<!doctype html>
<html class="js" lang="nl">

<head>

	<meta name="robots" content="noodp,noydir" />

	
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>Dubbel pech voor Martijn: geen cent van verzekering na botsing met goederentrein</title>
	<meta name="description" content="Martijn van Geffen is nog maar net van zijn ongeluk bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen.">

    <meta name="viewport" content="width=device-width,initial-scale=1.0">

 		
		<meta itemprop="name" content="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein">
	<meta itemprop="description" content="HAAREN - Martijn van Geffen is nog maar net van de schrik van zijn ongeluk bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen: hij krijgt geen cent van de verzekering voor zijn auto die dinsdag geramd werd door een goederentrein. De reden: de aanrijder was een trein en geen motorvoertuig. ">
	
		<meta name="twitter:card" content="summary_large_image"/>	
	
	<meta name="twitter:title" content="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein"/>
	<meta name="twitter:description" content="HAAREN - Martijn van Geffen is nog maar net van de schrik van zijn ongeluk bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen: hij krijgt geen cent van de verzekering voor zijn auto die dinsdag geramd werd door een goederentrein. De reden: de aanrijder was een trein en geen motorvoertuig. "/>
	<meta name="twitter:image" content="http://www.bd.nl/polopoly_fs/1.6887569.1486675910!image/image-6887569.JPG"/>
	<meta name="twitter:url" content="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982.1486704802"/>
	
	<meta name="twitter:site" content="@brabantsdagblad"/>
	<meta name="twitter:creator" content="@brabantsdagblad"/>
	<meta name="twitter:app:name:iphone" content="Brabants Dagblad nieuws"/>
	<meta name="twitter:app:url:iphone" content=""/>
	<meta name="twitter:app:id:iphone" content="492614295"/>
	<meta name="twitter:app:name:ipad" content="Brabants Dagblad voor iPad"/>
	<meta name="twitter:app:url:ipad" content=""/>
	<meta name="twitter:app:id:ipad" content="508701545"/>
	<meta name="twitter:app:name:googleplay" content="BD nieuws"/>
	<meta name="twitter:app:url:googleplay" content=""/>
	<meta name="twitter:app:id:googleplay" content="com.mecom.bd.nl"/>
	
		<meta name="twitter:image:src" content="http://www.bd.nl/polopoly_fs/1.6887569.1486675910!image/image-6887569.JPG"/>

	 	<meta property="og:title" content="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" /> 
	<meta property="og:type" content="Article"/>
	<meta property="og:url" content="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982.1486704802" />
	<meta property="og:image" content="http://www.bd.nl/polopoly_fs/1.6887569.1486675910!image/image-6887569.JPG" />
	<meta property="og:description" content="HAAREN - Martijn van Geffen is nog maar net van de schrik van zijn ongeluk bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen: hij krijgt geen cent van de verzekering voor zijn auto die dinsdag geramd werd door een goederentrein. De reden: de aanrijder was een trein en geen motorvoertuig. " /> 
	
	<meta property="og:site_name" content="Brabants Dagblad (web)" />
	<meta property="article:published_time" content="2017-02-09T19:39:50+00:00" />
	<meta property="article:modified_time" content="2017-02-10T05:33:29+00:00" />
	<meta property="article:section" content="Haaren" />
	
	    	<meta property="article:tag" content="Haaren" />
		

    		<link rel="canonical" href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982">
    
    <!-- Load internet explorer 7-8 styles -->
    <!--[if lte IE 8]>
    <link rel="stylesheet" href="/static/default/css/screen-ie.css?v=700920dd72d620f4559b215cc618e971" media="screen">
        <link rel="stylesheet" href="/static/bd/css/screen-ie.css?v=ccb6f49577a6d08e9e118fea382c4ca4" media="screen">
    <![endif]-->

    <link rel="stylesheet" href="/static/default/css/print.css?v=66864fef5d65dc852615a440dd34e959" media="print">
    <!--[if lt IE 9]>
    <script src="/static/default/js/shim/html5shiv-printshiv.js"></script>
    <![endif]-->

	<!--[if !lte IE 8]><!-->
    <link rel="stylesheet" href="/static/default/css/screen.css?v=cb2563436b5333d3aa2eda8fa32490e7" media="screen">
        <link rel="stylesheet" href="/static/bd/css/screen.css?v=e00cff358f397b454a4fd54fdb55e23e" media="screen">
    <!--<![endif]-->
        <style type="text/css">
	  </style>
<!-- Script voor instagram vanuit DNR -->
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<style>
.app-banner-container {
    width: 100%;
    background-color: #f2f2f2;
    border-bottom: 1px solid #d3d3d3;
    overflow: hidden;
    max-height: 200px;
    -webkit-transition: max-height 0.3s;
    -moz-transition: max-height 0.3s;
    -o-transition: max-height 0.3s;
    transition: max-height 0.3s;
}

.app-banner-container.closed {
    max-height: 0;
}

.app-banner-content {
    position: relative;
    padding: 12px 12px 12px 40px;
}

.app-banner-img {
    position: absolute;
    top: 12px;
    left: 42px;
    width: 57px;
    height: 57px;
    background-repeat: no-repeat;
    background-size: 100%;
    -webkit-border-radius: 5px;
    -moz-border-radius: 5px;
    border-radius: 5px;
}

.app-banner-info, .app-banner-btn-container {
    display: table-cell;
    vertical-align: top;
}

.app-banner-info {
    padding: 2px 0 0 72px;
    width: 100%;
    height: 55px;
}

.app-banner-title {
    margin: 0 0 2px;
    font-size: 1em;
    font-weight: bold;
}

.app-banner-desc {
    margin: 0;
    font-size: 0.9em;
}

.app-banner-btn-container {
    padding-left: 12px;
    text-align: right;
}

.app-banner-btn {
    padding: 0.6em 0.8em;
}

.app-banner-btn-clear {
    cursor: pointer;
    position: absolute;
    top: 9px;
    left: 10px;
    width: 22px;
    height: 22px;
    background-repeat: no-repeat;
    background-position: 0 -22px;
    background-image: url(/static/default/assets/img/icon-cross-clear-filter.png);
}

.app-banner-btn-clear:active {
    background-position: 0 0;
}

@media screen and (max-width:1000px){
.btn{
margin-left:0px !important;
}}

.featured-latest-news .featured li figure figcaption {
    background: rgba(0,0,0,.5);
}
.featured-latest-news .featured li:nth-child(2) figure figcaption,
.featured-latest-news .featured li:nth-child(3) figure figcaption {
    letter-spacing: .5px;
}
.poll-results .meter {
max-width: 100%;
}
@media screen and (min-width:0\0) {

	.breaking-news-with-extras > a > div {
		position: static;
	}

}
a.top-menu-navigatie {
position: relative;
top:-80px;
display: block;
height: 0;
width:0;
}

	</style>
	
	<link rel="icon" sizes="192x192" href="/static/bd/assets/img/favicon-highres.png">
	<link rel="icon" sizes="16x16" href="/static/bd/assets/img/favicon-lowres.png" />
	
			<meta content="#D20024" name="theme-color">
	
	<link rel="alternate" type="application/rss+xml" title="BD RSS feed " href="/cmlink/1.771539">
	
	<script src="/static/default/js/jquery/jquery.js"></script>
	
	<script type="application/ld+json">	
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.bd.nl/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.bd.nl/uitgebreid-zoeken-1.211513?search-quick={search_term_string}",
			"query-input": "required name=search_term_string" 
		}
	}
	</script>

</head>
<body data-behaviour="wegener.ui.Site"
>
	
			<div style="display: none">
	<div id="ligatusType">article</div>
	<div id="ligatusId">1.6892982</div>
	<div id="ligatusHeadline">HAAREN - Martijn van Geffen is nog maar net van de schrik van zijn ongeluk bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen: hij krijgt geen cent van de verzekering voor zijn auto die dinsdag geramd werd door een goederentrein. De reden: de aanrijder was een trein en geen motorvoertuig. </div>
	<div id="ligatusTitle">Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein</div>
	<div id="ligatusDescription">HAAREN - Martijn van Geffen is nog maar net van de schrik van zijn ongeluk bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen: hij krijgt geen cent van de verzekering voor zijn auto die dinsdag geramd werd door een goederentrein. De reden: de aanrijder was een trein en geen motorvoertuig. </div>
	<div id="ligatusUrl">http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982</div>
	<div id="ligatusDate">2017-02-09T19:39:50+0000</div>
	<div id="ligatusImage">http://www.bd.nl/polopoly_fs/1.6887569.1486675910!image/image-6887569.JPG</div>
	<div id="ligatusKeywords">Boxtel,Haaren,Aanrijding,Slachtoffer,Verzekering,dnr</div>
	<div id="ligatusCategory">Haaren</div>
	<img src="http://push.rce.ligatus.com/push/url.gif?user_name=brabantsdagblad.nl&url=http%3A%2F%2Fwww.bd.nl%2Fregio%2Fboxtel-schijndel-e-o%2Fhaaren%2Fweer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"/>
</div>	
	
			<div class="wrapper">
			
			<header class="page-header" role="banner">
    <h1>
        <a href="http://www.bd.nl/" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.sitelogo&wg_element_val=sitelogo">
					<img src="/polopoly_fs/1.6007221.1463003214!/image/image-6007221.png" alt="Nieuws uit Brabant, Tilburg, Den Bosch, Oss, lees je op bd.nl"/>
		        </a>
    </h1>
    
    <h2 class="visuallyhidden">Krant</h2>
	<ul class="inline links-muted links-title">
					<li><em><a href="https://abonnement.bd.nl/?utm_source=bd&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
					Abonneren
					</a>
				</em>
			</li>
							<li><a href="http://bd.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
				Digitale Krant
				</a>
			</li>
							<li><a href="http://www.bd.nl/contact" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
					Contact
				</a>
			</li>
			</ul>

	<h2 class="visuallyhidden">Regionaal</h2>
	<ul class="inline links-muted links-region">
    	    		<li><a href="http://www.bd.nl/rss-feeds-brabants-dagblad-1.3238702" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.rss&wg_element_val=rss">
						<span class="icon icon-rss"></span><span>RSS</span>
				</a>
			</li>
			</ul>
	
	<!-- 	Banner for tablets should use the 'inline-block-medium-res' class. -->
	<!-- 	Banner for desktops should use the 'inline-block-high-res' class. -->
	<div class="header-microbanner">
		<a class="inline-block-medium-res" href="https://www.krant.nl/ontdek/index.html?otag=gat2uc&utm_source=brabantsdagblad&utm_medium=display_intern&utm_content=marketingpositie_219x50&utm_campaign=adr_januari_2017" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren-teaser&wg_element_val=abonneren-teaser" target="_blank"><img src="/polopoly_fs/1.6843276.1484907274!/image/image-6843276.gif" title="Kies uw krant"/></a>
		<a class="inline-block-high-res" href="https://www.krant.nl/ontdek/index.html?otag=gat2uc&utm_source=brabantsdagblad&utm_medium=display_intern&utm_content=marketingpositie_219x50&utm_campaign=adr_januari_2017" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren-teaser&wg_element_val=abonneren-teaser" target="_blank"><img src="/polopoly_fs/1.6843272.1485270990!/image/image-6843272.gif" title="Kies uw krant"/></a>
	</div>

		<div class="links-session-region-box">
	<h2 class="visuallyhidden">Gebruiker</h2>

    			<div class="inline links-session">
		
								<a href="https://abonnement.bd.nl/?utm_source=bd&utm_medium=tekstlink&utm_content=tekstlink+header&utm_campaign=abonneren" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.abonneren&wg_element_val=abonneren" target="_blank">
							Abonneren
					</a>
						        					<a href="http://bd.nl/krant" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.e-paper&wg_element_val=e-paper" target="_blank">
						Digitale Krant
					</a>
						        					<a href="http://www.bd.nl/contact" data-click-track="c1=2&c2=12303519&name=element.topnav&wg_element=topnav&wg_element_ty=icon.webwinkel&wg_element_val=webwinkel" target="_blank">
							Contact
					</a>
						</div>
				
	    			<div class="links-region-blocked block-medium-res block-high-res">
    <h2 class="visuallyhidden">Regionaal</h2>
    <dl>
        	<dt class="visuallyhidden">Weather</dt>
        <dd>
            <a href="http://www.bd.nl/weer"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=weer">
                <img src="/static/default/assets/img/weather-icons/C.png" class="icon-weather">
                <span class="links-region-blocked-info">nu -2&deg;C</span>
            </a>
        </dd>
            	<dt class="visuallyhidden">Traffic</dt>
        <dd>
            <a href="http://www.bd.nl/verkeer"  data-click-track="c1=2&c2=12303519&name=element.weer_verkeer_aex&wg_element=weer_verkeer_aex&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=verkeer">
                <span class="icon icon-traffic"></span>
                <span class="links-region-blocked-info">0 files</span>
            </a>
        </dd>
        </dl>
</div>
		</div>

	<form id="quick-search" action="http://www.bd.nl/uitgebreid-zoeken-1.211513" method="get" class="quick-search">
		<div id="quick-search-panel">
			<label for="search-quick" class="visuallyhidden">Zoek op een trefwoord</label>
			<div class="search-input-wrapper">
	            <div><input type="search" placeholder="Zoeken" id="search-quick" name="search-quick"></div>
	            <div><button class="btn" type="submit" >Zoeken</button></div>
			</div>
							<input type="hidden" name="timestamp" value="1486706260403">
<input type="hidden" name="c2e7418b9c8a30eed7817a28062df44e" value="08c4868db2a751516abe3f5205b38b99">
<div class="honey sweethoney">
<input type="text" name="eedc0752242c76754dffdad82d8aa7f3" value="">
</div>					</div>

	</form>

	<div class="page-navigation-wrapper">
	<div class="page-navigation" data-behaviour="wegener.ui.NavigationMenu">
		<nav class="page-navigation-nav">
	    <h2 class="visuallyhidden">Hoofdnavigatie</h2>
	    <ul class="page-navigation-list">
							
 <li class="item-home">
							<a href="http://www.bd.nl/"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_page=homepage.overview"><span>Home</span></a>
					

	
		<ul id="navigation-category-home" class="page-navigation-panel">
 													<li data-path="/notchild/regio/regionaal-nieuws">
<a href="http://www.bd.nl/regio/regionaal-nieuws" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=regionaal_nieuws"><span><span class="icon icon-more"></span>Regio</span></a>
</li>													<li data-path="/notchild/sport">
<a href="http://www.bd.nl/sport" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=sport"><span><span class="icon icon-more"></span>Sport</span></a>
</li>													<li data-path="/notchild/algemeen/binnenland">
<a href="http://www.bd.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>													<li data-path="/notchild/algemeen/buitenland">
<a href="http://www.bd.nl/algemeen/buitenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=buitenland"><span><span class="icon icon-more"></span>Buitenland</span></a>
</li>													<li data-path="/notchild/algemeen/show-en-cultuur">
<a href="http://www.bd.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>													<li data-path="/notchild/opinie">
<a href="http://www.bd.nl/opinie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=opinie"><span><span class="icon icon-more"></span>Opinie</span></a>
</li>													<li data-path="/notchild/xtra/lekkers-uit-brabant">
<a href="http://www.bd.nl/xtra/lekkers-uit-brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=lekkers_uit_brabant"><span><span class="icon icon-more"></span>Lekkers uit Brabant</span></a>
</li>													<li data-path="/notchild/xtra/over-de-tong">
<a href="http://www.bd.nl/xtra/over-de-tong" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=over_de_tong"><span><span class="icon icon-more"></span>Over de Tong</span></a>
</li>													<li data-path="/notchild/mijnbd">
<a href="http://www.bd.nl/mijnbd" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=mijnbd"><span><span class="icon icon-more"></span>MijnBD</span></a>
</li>													<li data-path="/notchild/bd-club">
<a href="http://www.bd.nl/bd-club" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=brabants_dagblad_web&wg_nav_link_ty=text_link&wg_nav_page=homepage.overview&wg_nav_link_name=bd_club"><span><span class="icon icon-more"></span>BD Club</span></a>
</li>								</ul>
	</li>			
												<li data-path="/regio/regionaal-nieuws">
		<a href="http://www.bd.nl/regio/regionaal-nieuws" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_page=regio.regionaal_nieuws.overview">
			<span><span class="icon icon-more"></span>Regio</span>
		</a>
		<ul id="navigation-category-Regio" class="page-navigation-panel">
					<li data-path="/regio/tilburg-e-o">
<a href="http://www.bd.nl/regio/tilburg-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=tilburg_e.o."><span><span class="icon icon-more"></span>Tilburg e.o.</span></a>
</li>					<li data-path="/regio/den-bosch-e-o">
<a href="http://www.bd.nl/regio/den-bosch-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=den_bosch_e.o."><span><span class="icon icon-more"></span>Den Bosch e.o.</span></a>
</li>					<li data-path="/regio/oss-uden-veghel-e-o">
<a href="http://www.bd.nl/regio/oss-uden-veghel-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=oss_uden_veghel_e.o."><span><span class="icon icon-more"></span>Oss, Uden, Veghel e.o.</span></a>
</li>					<li data-path="/regio/waalwijk-heusden-e-o">
<a href="http://www.bd.nl/regio/waalwijk-heusden-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=waalwijk_heusden_e.o."><span><span class="icon icon-more"></span>Waalwijk, Heusden e.o.</span></a>
</li>					<li data-path="/regio/boxtel-schijndel-e-o">
<a href="http://www.bd.nl/regio/boxtel-schijndel-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=boxtel_schijndel_e.o."><span><span class="icon icon-more"></span>Boxtel, Schijndel e.o.</span></a>
</li>					<li data-path="/regio/zaltbommel-e-o">
<a href="http://www.bd.nl/regio/zaltbommel-e-o" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=zaltbommel_e.o."><span><span class="icon icon-more"></span>Zaltbommel e.o.</span></a>
</li>					<li data-path="/regio/brabant">
<a href="http://www.bd.nl/regio/brabant" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=brabant"><span><span class="icon icon-more"></span>Brabant</span></a>
</li>					<li data-path="/regio/gelderland">
<a href="http://www.bd.nl/regio/gelderland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=regio&wg_nav_link_ty=text_link&wg_nav_page=regio.regionaal_nieuws.overview&wg_nav_link_name=gelderland"><span><span class="icon icon-more"></span>Gelderland</span></a>
</li>			</ul>
	</li>									<li data-path="/regio/112-nieuws">
		<a href="http://www.bd.nl/regio/112-nieuws" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=misdaad__112&wg_nav_page=regio.112_nieuws.overview">
			<span><span class="icon icon-more"></span>Misdaad & 112</span>
		</a>
	</li>									<li data-path="/sport">
		<a href="http://www.bd.nl/sport" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_page=sport.overview">
			<span><span class="icon icon-more"></span>Sport</span>
		</a>
		<ul id="navigation-category-Sport" class="page-navigation-panel">
					<li data-path="/sport/voetbal/willem-ii">
<a href="http://www.bd.nl/sport/voetbal/willem-ii" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=willem_ii"><span><span class="icon icon-more"></span>Willem II</span></a>
</li>					<li data-path="/sport/voetbal/rkc-waalwijk">
<a href="http://www.bd.nl/sport/voetbal/rkc-waalwijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=rkc_waalwijk"><span><span class="icon icon-more"></span>RKC Waalwijk</span></a>
</li>					<li data-path="/sport/voetbal/fc-den-bosch">
<a href="http://www.bd.nl/sport/voetbal/fc-den-bosch" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=fc_den_bosch"><span><span class="icon icon-more"></span>FC Den Bosch</span></a>
</li>					<li data-path="/sport/voetbal/fc-oss">
<a href="http://www.bd.nl/sport/voetbal/fc-oss" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=fc_oss"><span><span class="icon icon-more"></span>FC Oss</span></a>
</li>					<li data-path="/sport/voetbal/psv">
<a href="http://www.bd.nl/sport/voetbal/psv" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=psv"><span><span class="icon icon-more"></span>PSV</span></a>
</li>					<li data-path="/sport/amateurvoetbal">
<a href="http://www.bd.nl/sport/amateurvoetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=amateurvoetbal"><span><span class="icon icon-more"></span>Amateurvoetbal</span></a>
</li>					<li data-path="/sport/basketbal">
<a href="http://www.bd.nl/sport/basketbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=basketbal"><span><span class="icon icon-more"></span>Basketbal</span></a>
</li>					<li data-path="/sport/hockey">
<a href="http://www.bd.nl/sport/hockey" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=hockey"><span><span class="icon icon-more"></span>Hockey</span></a>
</li>					<li data-path="/sport/wielrennen">
<a href="http://www.bd.nl/sport/wielrennen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=wielrennen"><span><span class="icon icon-more"></span>Wielrennen</span></a>
</li>					<li data-path="/sport/ijshockey">
<a href="http://www.bd.nl/sport/ijshockey" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=ijshockey"><span><span class="icon icon-more"></span>IJshockey</span></a>
</li>					<li data-path="/sport/voetbal">
<a href="http://www.bd.nl/sport/voetbal" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=voetbal"><span><span class="icon icon-more"></span>Voetbal</span></a>
</li>					<li data-path="/xtra/dossiers/2.13317">
<a href="http://www.bd.nl/xtra/dossiers/2.13317" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=michael_van_gerwen"><span><span class="icon icon-more"></span>Michael van Gerwen</span></a>
</li>					<li data-path="/sport/sportuitslagen">
<a href="http://www.bd.nl/sport/sportuitslagen" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=sportuitslagen"><span><span class="icon icon-more"></span>Sportuitslagen</span></a>
</li>					<li data-path="/sport/auto-en-motorsport">
<a href="http://www.bd.nl/sport/auto-en-motorsport" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=auto-_en_motorsport"><span><span class="icon icon-more"></span>Auto- en motorsport</span></a>
</li>					<li data-path="/sport/paardensport">
<a href="http://www.bd.nl/sport/paardensport" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=paardensport"><span><span class="icon icon-more"></span>Paardensport</span></a>
</li>					<li data-path="/sport/tennis">
<a href="http://www.bd.nl/sport/tennis" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=sport&wg_nav_link_ty=text_link&wg_nav_page=sport.overview&wg_nav_link_name=tennis"><span><span class="icon icon-more"></span>Tennis</span></a>
</li>			</ul>
	</li>									<li data-path="/algemeen">
		<a href="http://www.bd.nl/algemeen" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_page=algemeen.overview">
			<span><span class="icon icon-more"></span>Algemeen</span>
		</a>
		<ul id="navigation-category-Algemeen" class="page-navigation-panel">
					<li data-path="/algemeen/binnenland">
<a href="http://www.bd.nl/algemeen/binnenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=binnenland"><span><span class="icon icon-more"></span>Binnenland</span></a>
</li>					<li data-path="/algemeen/buitenland">
<a href="http://www.bd.nl/algemeen/buitenland" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=buitenland"><span><span class="icon icon-more"></span>Buitenland</span></a>
</li>					<li data-path="/algemeen/economie">
<a href="http://www.bd.nl/algemeen/economie" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=economie"><span><span class="icon icon-more"></span>Economie</span></a>
</li>					<li data-path="/algemeen/opmerkelijk">
<a href="http://www.bd.nl/algemeen/opmerkelijk" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=opmerkelijk"><span><span class="icon icon-more"></span>Opmerkelijk</span></a>
</li>					<li data-path="/algemeen/show-en-cultuur">
<a href="http://www.bd.nl/algemeen/show-en-cultuur" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=show_en_cultuur"><span><span class="icon icon-more"></span>Show en cultuur</span></a>
</li>					<li data-path="/algemeen/specials/gezond-en-wetenschap">
<a href="http://www.bd.nl/algemeen/specials/gezond-en-wetenschap" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=gezond_en_wetenschap"><span><span class="icon icon-more"></span>Gezond en wetenschap</span></a>
</li>					<li data-path="/algemeen/vrouw">
<a href="http://www.bd.nl/algemeen/vrouw" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=vrouw"><span><span class="icon icon-more"></span>Vrouw</span></a>
</li>					<li data-path="/algemeen/multimedia">
<a href="http://www.bd.nl/algemeen/multimedia" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=algemeen&wg_nav_link_ty=text_link&wg_nav_page=algemeen.overview&wg_nav_link_name=multimedia"><span><span class="icon icon-more"></span>Multimedia</span></a>
</li>			</ul>
	</li>									<li data-path="/regio/economie">
		<a href="http://www.bd.nl/regio/economie" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=economie&wg_nav_page=regio.economie_.overview">
			<span><span class="icon icon-more"></span>Economie</span>
		</a>
	</li>									<li data-path="/xtra">
		<a href="http://www.bd.nl/xtra" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_page=xtra.overview">
			<span><span class="icon icon-more"></span>Extra</span>
		</a>
		<ul id="navigation-category-Extra" class="page-navigation-panel">
					<li data-path="/xtra/dossiers">
<a href="http://www.bd.nl/xtra/dossiers" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=xtra.overview&wg_nav_link_name=dossiers"><span><span class="icon icon-more"></span>Dossiers</span></a>
</li>					<li data-path="/opinie/blogs">
<a href="http://www.bd.nl/opinie/blogs" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=xtra.overview&wg_nav_link_name=blogs"><span><span class="icon icon-more"></span>Blogs</span></a>
</li>					<li data-path="/xtra/fotoalbums">
<a href="http://www.bd.nl/xtra/fotoalbums" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=xtra.overview&wg_nav_link_name=fotoalbums"><span><span class="icon icon-more"></span>Fotoalbums</span></a>
</li>					<li data-path="/interactief/twitter-en-facebook">
<a href="http://www.bd.nl/interactief/twitter-en-facebook" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=xtra.overview&wg_nav_link_name=twitter_en_facebook"><span><span class="icon icon-more"></span>Twitter en Facebook</span></a>
</li>					<li data-path="/xtra/vacaturebank">
<a href="http://www.bd.nl/xtra/vacaturebank" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=extra&wg_nav_link_ty=text_link&wg_nav_page=xtra.overview&wg_nav_link_name=vacaturebank"><span><span class="icon icon-more"></span>Vacaturebank</span></a>
</li>			</ul>
	</li>									<li data-path="/xtra/familieberichten">
		<a href="http://www.bd.nl/xtra/familieberichten" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_page=xtra.familieberichten.overview">
			<span><span class="icon icon-more"></span>Familieberichten</span>
		</a>
		<ul id="navigation-category-Familieberichten" class="page-navigation-panel">
					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenbd/site/home" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=xtra.familieberichten.overview&wg_nav_link_name=actueel"><span><span class="icon icon-more"></span>Actueel</span></a>
</li>					<li data-path="/xtra/familiebericht-opgeven">
<a href="http://www.bd.nl/xtra/familiebericht-opgeven" target="_self"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=xtra.familieberichten.overview&wg_nav_link_name=familiebericht_opgeven"><span><span class="icon icon-more"></span>Familiebericht opgeven</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq-urnwinkel.nl/" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=xtra.familieberichten.overview&wg_nav_link_name=gedenkwinkel"><span><span class="icon icon-more"></span>Gedenkwinkel</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenbd/site/adres/overzicht#anchorContent" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=xtra.familieberichten.overview&wg_nav_link_name=uitvaart_adressengids"><span><span class="icon icon-more"></span>Uitvaart adressengids</span></a>
</li>					<li data-path="/externallink">
<a href="http://www.mensenlinq.nl/mensenlinq/overlijdenbd/site/rouwbloemen" target="_blank"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=familieberichten&wg_nav_link_ty=text_link&wg_nav_page=xtra.familieberichten.overview&wg_nav_link_name=rouwbloemen"><span><span class="icon icon-more"></span>Rouwbloemen</span></a>
</li>			</ul>
	</li>									<li data-path="/webwinkel">
		<a href="http://www.bd.nl/webwinkel" target="_parent"  data-click-track="c1=2&c2=12303519&name=menu.navigation&wg_nav_link_cat=webwinkel&wg_nav_page=webwinkel.overview">
			<span><span class="icon icon-more"></span>Webwinkel</span>
		</a>
	</li>							
			 				  <li data-path="/servicePage">
				 		 <a href="service" target="_self"  data-click-track="wg_element_val=service" class=""><span class="icon icon-more"></span>Service</a>
				 </li>
			
										<li class="item-expanded" data-path="/alle-secties">
					<a href="http://www.bd.nl/volledig-menu" target="_self"  data-click-track="wg_element_val=alle_secties" class=""><span class="icon icon-more"></span>Alle secties</a>
				</li>
					</ul>
	  	</nav>
	 	<a class="item-home" href="http://www.bd.nl/" ></a><span class="item-search"></span><span class="item-burger"></span><span class="item-sub-burger"></span>
	 </div>
 </div></header>

							<div class="ad ad-header ad-desktop hide" id="ad-header"></div>
			
			<div class="page-content">
																										<div class="ad ad-mobile" id="ad-mobile-a"></div>	<div class="path" xmlns:v="http://rdf.data-vocabulary.org/#">
	<span typeof="v:Breadcrumb">
    	<a href="/"  title="Home" rel="v:url" property="v:title" class="icon icon-home" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbhome&wg_element_val=home">Home</a>
	</span>

	<span class="slash"> / </span>
      
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bd.nl/regio"  title="Regio" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbregio&wg_element_val=regio">Regio</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bd.nl/regio/boxtel-schijndel-e-o"  title="Boxtel, Schijndel e.o." rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbboxtel_schijndel_e.o.&wg_element_val=boxtel_schijndel_e.o.">Boxtel, Schijndel e.o.</a>
  		</span>
  		<span class="slash"> / </span>
	  		<span typeof="v:Breadcrumb">
  			<a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren"  title="Haaren" rel="v:url" property="v:title" class="" data-click-track="c1=2&c2=12303519&wg_element=breadcrumb.&name=element.breadcrumbhaaren&wg_element_val=haaren">Haaren</a>
  		</span>
  		<span class="slash"> / </span>
		
			<span>Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein</span>
	
</div>
	
	<img src="/logger/p.gif?a=1.6892982&amp;d=/2.7610/2.7642/2.13685/2.7678" width="1" height="1" alt="" />
		
	<div class="page-content-1"></div>
	<div class="page-content-div-1">
		<div class="page-content-2">
		
						<script>window.pwContentId = '1.6892982'</script>
			<div class="article-detail">
								<header>
					<h1><em>Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein</em></h1>
					
								<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6892982" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
            </ul>
        </div>
		
		 						<dl class="article-meta">
		 	    		<dt class="visuallyhidden">Geplaatst op</dt>
        	<dd title="20:39"><time datetime="2017-02-09T19:39:50+00:00" pubdate="pubdate">09 februari 2017</time></dd>
     		    		        	<dt>Laatste update</dt>
        	<dd><time datetime="2017-02-10T05:33:29+00:00">10 februari, 06:33</time></dd>
	 	 	</dl>					<dl class="article-assets">
	    	
				<dt><a class="icon icon-photos">Foto's</a></dt>
			<dd>1</dd>
		
			<dt><a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982#comments" class="hide"  >Reacties</a></dt>
		<dd><a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1666565"
					class="btn btn-tiny" data-label="Reageer&#36;count">Reageer
				</a></dd>
	</dl>					
									</header>
				
																						
								
				    <div class="slide-viewer">
		<div class="media-viewer"
			data-behaviour="wegener.ui.SlideViewer"
	        data-total-items="1"
	        data-show-caption="true"
	     	data-show-thumbs="false"
	        data-auto-hide="true"
	        data-control-position="midle"
	        data-tracker-album="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein"
			data-tracker-load="c1=2&c2=12303519&name=element.mediaviewer&wg_element=mediaviewer&wg_element_ty=article&wg_element_val=weer_pech_voor_martijn_geen_cent_van_verzekering_na_botsing_met_goederentrein">
            
				<div class="media-viewer-player">
					<div class="media-viewer-actions">
						<div class="media-viewer-btn media-viewer-btn-count"></div>
						<div class="media-viewer-btn media-viewer-btn-previous"></div>
						<div class="media-viewer-btn media-viewer-btn-next"></div>
						<div class="media-viewer-btn media-viewer-btn-zoom"></div>
						<div class="media-viewer-btn media-viewer-btn-close"></div>
					</div>
		
					<script class="template-media-viewer" type="text/x-dot-template" id="media-viewer-dot-template-article-main">
						{{~it :value:index}}
						<li>
							<div class="media-viewer-content media-viewer-content-{{=value.class}}">
		
								{{? value.class == 'audio'}}
		
									{{? !value.image }}
										<div class="media-viewer-audio-vis">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{??}}
										<div class="media-viewer-audio-vis media-viewer-audio-vis-image">
											<img data-src="{{=value.image}}">
											<span class="media-viewer-audio-vis-icon"></span>
										</div>
									{{?}}
		
								{{?? value.class == 'video'}}
		
									<div class="media-viewer-video">
										{{=value.content}}
									</div>
									<div class="video-overlay"><span class="media-viewer-video-controler"></span></div>
		
								{{??}}
		
									<img data-src="{{=value.href}}" alt="{{=value.title}}">
		
								{{?}}
		
								<div class="media-viewer-description">
									{{? value.extendedDescription }}
										<dl>
											{{=value.extendedDescription}}
										</dl>
									{{??}}
										<p>{{=value.title}}</p>
									{{?}}
								</div>
							</div>
						</li>
						{{~}}
					</script>
	
					<div class="media-viewer-result-content">
						<div class="slider media-viewer-content-slider">
							<div class="slider-area">
								<ul class="slider-content"></ul>
								<div class="slider-counter"></div>
							</div>
						</div>
					</div>
				</div>
	
			<section class="slider media-viewer-thumb-slider">
				<div class="slider-area">
					<ul class="slider-content media-viewer-items">
		    					        			<li class="media-viewer-item media-viewer-item-picture">
    <a href="/polopoly_fs/1.6887569.1486675910!/image/image.JPG_gen/derivatives/landscape_800_600/image-6887569.JPG" title="Martijn wist gelukkig net op tijd uit zijn auto te ontsnappen.">
        <img src="/polopoly_fs/1.6887569.1486675910!/image/image.JPG_gen/derivatives/landscape_150_100/image-6887569.JPG" alt="Afbeelding">
    </a>
	<dl>
    	    	    	<dt class="hide">Beschrijving</dt>
    	<dd class="inline media-viewer-caption-info">Martijn wist gelukkig net op tijd uit zijn auto te ontsnappen.</dd>
    	    	    	<dt class="hide">Fotograaf</dt>
    	<dd class="inline media-viewer-caption-info copyright">Bart Meesters</dd>
    	    	    </dl>
</li>		    					    		</ul>
		    	</div>	
		    	<div class="enabled slider-prev-button"><i class="icon-arrowlineleft"></i></div>
				<div class="enabled slider-next-button"><i class="icon-arrowlineright"></i></div>
			</section>
    	</div>
    </div>	
				
									<div class="introduction text">HAAREN - Martijn van Geffen&nbsp;is nog maar net van de schrik van zijn ongeluk&nbsp;bekomen, of hij krijgt een nieuwe teleurstelling voor zijn kiezen: hij krijgt geen cent van de verzekering voor zijn auto die dinsdag geramd werd door een goederentrein. De reden: de aanrijder was een trein en geen motorvoertuig.&nbsp;
</div>
								
									<blockquote class="content-quote">Je had daar ook niet moeten staan met je auto</blockquote>
								
					<aside class="content-related">
	    <div class="filling">
	        <h2 class="h4">Bekijk ook...</h2>
	        <ul class="clear">
	        	            <li>
	            	<div class="entry">
                  	 <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/boxtel/video-beelden-tonen-hoe-auto-wordt-geschept-door-goederentrein-in-boxtel-1.6889436"  title="Video | Beelden tonen hoe auto wordt geschept door goederentrein in Boxtel" class="link" data-click-track="c1=2&c2=12303519&wg_element=bekijk_ook&name=element.related_articles&wg_element_ty=article&wg_element_val=video__beelden_tonen_hoe_auto_wordt_geschept_door_goederentrein_in_boxtel">Video | Beelden tonen hoe auto wordt geschept door goederentrein in Boxtel</a>
	             	</div>
	            </li>
	        	            <li>
	            	<div class="entry">
                  	 <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/boxtel/boxtelse-buurt-niet-bang-voor-meer-botsingen-bij-bewaakte-spoorwegovergangen-1.6889658"  title="Boxtelse buurt niet bang voor meer botsingen bij bewaakte spoorwegovergangen" class="link" data-click-track="c1=2&c2=12303519&wg_element=bekijk_ook&name=element.related_articles&wg_element_ty=article&wg_element_val=boxtelse_buurt_niet_bang_voor_meer_botsingen_bij_bewaakte_spoorwegovergangen">Boxtelse buurt niet bang voor meer botsingen bij bewaakte spoorwegovergangen</a>
	             	</div>
	            </li>
	        	            <li>
	            	<div class="entry">
                  	 <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/boxtel/martijn-18-ziet-een-goederentrein-tegen-zijn-auto-knallen-ineens-kon-ik-niet-meer-sturen-1.6888012"  title="Martijn (18) ziet een goederentrein tegen zijn auto knallen: Ineens kon ik niet meer sturen" class="link" data-click-track="c1=2&c2=12303519&wg_element=bekijk_ook&name=element.related_articles&wg_element_ty=article&wg_element_val=martijn_18_ziet_een_goederentrein_tegen_zijn_auto_knallen_ineens_kon_ik_niet_meer_sturen">Martijn (18) ziet een goederentrein tegen zijn auto knallen: Ineens kon ik niet meer sturen</a>
	             	</div>
	            </li>
	        	            <li>
	            	<div class="entry">
                  	 <a href="http://www.bd.nl/regio/112-nieuws/goederentrein-botst-met-auto-in-boxtel-bestuurder-net-op-tijd-ontsnapt-1.6887523"  title="Goederentrein botst met auto in Boxtel; bestuurder net op tijd ontsnapt" class="link" data-click-track="c1=2&c2=12303519&wg_element=bekijk_ook&name=element.related_articles&wg_element_ty=article&wg_element_val=goederentrein_botst_met_auto_in_boxtel_bestuurder_net_op_tijd_ontsnapt">Goederentrein botst met auto in Boxtel; bestuurder net op tijd ontsnapt</a>
	             	</div>
	            </li>
	        	        </ul>
	    </div>
	</aside>
				
				<div class="sandbox text alt"><p>De 18-jarige student&nbsp;beleefde dinsdag het avontuur van zijn leven.&nbsp;Uitgerekend op de spoorwegovergang in Boxtel kreeg hij een <a href="http://www.bd.nl/regio/112-nieuws/goederentrein-botst-met-auto-in-boxtel-bestuurder-net-op-tijd-ontsnapt-1.6887523" target="_blank">platte band</a> waardoor hij niet verder kon rijden. Zelf kon Martijn net op tijd wegkomen, maar de&nbsp;auto die hij pas drie maanden had&nbsp;kwam er bekaaid vanaf. Die werd loeihard geramd door een&nbsp;<a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/boxtel/video-beelden-tonen-hoe-auto-wordt-geschept-door-goederentrein-in-boxtel-1.6889436" target="_blank">goederentrein</a>.</p>

<p><strong>Geen motorvoertuig</strong><br />
Veel meer dan een gekreukt hoopje staal bleef er niet van over. Dat was al teleurstellend zat.&nbsp;Maar na een belletje met zijn verzekeraar&nbsp;kwam daar nog een domper bij: Martijn kan fluiten naar een vergoeding. ,,Doordat de botsing door een trein veroorzaakt is krijg ik helemaal niets”, vertelt hij teleurgesteld. ,,Volgens de regels van mijn verzekering&nbsp;krijg je alleen een vergoeding bij aanrijding door een motorvoertuig. Een trein valt daar niet onder.”<br />
<br />
Martijn heeft een hele tijd met zijn verzekeraar&nbsp;aan de telefoon gehangen. ,,Het antwoord was dat ze niets voor me kunnen betekenen. ‘Je had daar ook niet moeten staan met je auto’, was hun reactie. Dat was natuurlijk ook totaal niet mijn bedoeling. Ik denk dat ze gewoon niet weten wat ze met de situatie aanmoeten.”<br />
<br />
<strong>Waarborgfonds</strong><br />
De jonge Haarenaar heeft het ook geprobeerd bij het Waarborgfonds Motorverkeer: daar kun je terecht als je niet weet door wie je bent aangereden of als de aanrijder niet verzekerd is. ,,Maar ook zij zeggen dat je geen vergoeding krijgt bij een aanrijding door een trein. Er is gewoon geen enkele verzekering die mij kan helpen.”<br />
<br />
Martijn betaalde 3.000 euro voor zijn auto,&nbsp;een bedrag dat hij als student niet zomaar opnieuw kan ophoesten. ,,Voor mij is het heel veel geld, ik had er hard voor gespaard. Ik wilde altijd al&nbsp;een auto; hij was&nbsp;heel belangrijk voor mij. Ik doe de opleiding Automotive bij Fontys, een soort werktuigbouwkunde. Het was voor mij veel meer dan zomaar een voertuig."<br />
<br />
<strong>'Ik kon er niets aan doen'</strong><br />
Gezien de omstandigheden zou zijn&nbsp;verzekeraar&nbsp;wel wat coulanter mogen zijn, vindt Martijn. ,,Dit is zo’n rare situatie. En ik kon er helemaal niets aan doen. Dat ik dit heb moeten meemaken wás al heel vervelend, en dan ook nog dit. En wat is nou 3.000 euro voor een verzekeraar?”<br />
<br />
<span>Martijn denkt er nu over om een crowdfundactie op te zetten, om zo geld in te zamelen voor een nieuwe auto. ,,Geen idee of dat iets oplevert, maar niet geschoten is altijd mis.”</span></p>
</div>
				
								
									<section class="location">
	<h3 class="h2">Locatie</h3>
	<figure class="box filling">
		<span>
			<img src="http://maps.googleapis.com/maps/api/staticmap?zoom=14&maptype=roadmap&language=nl_NL&size=640x640x&center=51.6021331,5.226712399999997" alt="Locatie"/>
		</span>
		<figcaption>
			<a href="http://maps.google.com/maps?q=51.6021331,+5.226712399999997" target="_blank" data-click-track="c1=2&c2=12303519&wg_element=location&wg_element_ty=article&name=element.location&wg_element_val=open_locatie_in_google_maps"><i class="icon icon-blank"></i>Open locatie in Google Maps</a>
		</figcaption>
	</figure>
</section>							
																
								
				    <section class="related-box clearfix">
    	<h3 class="h2 visuallyhidden">Zie ook</h3>
    	<div class="box filling">
			<ul class="inline related">
	     			     			<li><a href="http://www.bd.nl/thema/Subject/category.Rechtmisdaaden112.Aanrijding"  title="Aanrijding" data-click-track="c1=2&c2=12303519&wg_element=metadata&wg_element_ty=article_subject&name=element.metadata&wg_element_val=aanrijding">
	<span class="icon icon-tag"></span>
Aanrijding</a></li>
        	 		     			<li><a href="http://www.bd.nl/thema/Subject/category.Rechtmisdaaden112.Slachtoffer"  title="Slachtoffer" data-click-track="c1=2&c2=12303519&wg_element=metadata&wg_element_ty=article_subject_subject&name=element.metadata&wg_element_val=slachtoffer">
	<span class="icon icon-tag"></span>
Slachtoffer</a></li>
        	 		     			<li><a href="http://www.bd.nl/thema/Subject/category.Huishoudingenverzorging.Verzekering"  title="Verzekering" data-click-track="c1=2&c2=12303519&wg_element=metadata&wg_element_ty=article_subject_subject_subject&name=element.metadata&wg_element_val=verzekering">
	<span class="icon icon-tag"></span>
Verzekering</a></li>
        	 	         		        	 	         			<li><a href="http://www.bd.nl/thema/Town/location.NoordBrabant.Boxtel.Boxtel"  title="Boxtel" data-click-track="c1=2&c2=12303519&wg_element=metadata&wg_element_ty=article_town&name=element.metadata&wg_element_val=boxtel">
	<span class="icon icon-more"></span>
Boxtel</a></li>
        	 	         			<li><a href="http://www.bd.nl/thema/Town/location.NoordBrabant.Haaren.Haaren"  title="Haaren" data-click-track="c1=2&c2=12303519&wg_element=metadata&wg_element_ty=article_town_town&name=element.metadata&wg_element_val=haaren">
	<span class="icon icon-more"></span>
Haaren</a></li>
        	 		     			     			<li><a href="http://www.bd.nl/thema/Tag/haaren"  title="Haaren" data-click-track="c1=2&c2=12303519&wg_element=metadata&wg_element_ty=article_tag&name=element.metadata&wg_element_val=haaren">
	<span class="icon icon-more"></span>
Haaren</a></li>
        	 				</ul>
     	</div>
    </section>
					
									<div class="article-footer">
						<footer class="text">
							<small>
								Brabants Dagblad 2016, op dit artikel rust
								<a href="http://www.bd.nl/copyright" >copyright</a>.
							</small>
						</footer>
			
						<section class="share">
		
	<h2 class="visuallyhidden">Share</h2>
			
			<a href="#comments" data-behaviour="wegener.ui.CommentCounter" data-article-id="7.1666565"
					class="btn btn-tiny" data-label="Reacties&#36;count">Reageer
				</a>
		<p data-behaviour="mira.ui.Printer" data-tracker-print="c1=2&c2=12303519&wg_element=article&name=icon.print&wg_element_ty=icon&wg_element_val=print" data-label="Print">U kunt deze pagina printen door gebruik te maken van de standaard print mogelijkheden in uw browser.</p>
   
			<div class="addthis_toolbox add-this invisible" data-behaviour="wegener.ui.AddThis" data-service="/render/shareTracking/1.6892982" data-content-type="Article">
            <ul class="inline">
                <li>
                	<a class="addthis_button_email" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="email">
        				<span class="icon social icon-email">Email</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_facebook" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="facebook">
                		<span class="icon social icon-facebook">Facebook</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_twitter" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="twitter">
                		<span class="icon social icon-twitter">Twitter</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_google_plusone_share" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="google_plus">
                		<span class="icon social icon-google">Google+</span>
                	</a>
                </li>
                <li>
                	<a class="addthis_button_linkedin" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="linkedin">
                		<span class="icon social icon-linkedin">LinkedIn</span>
                	</a>
                </li>
	            <li>
                	<a class="addthis_button_whatsapp" addthis:url="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982"addthis:title="Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein" data-service="whatsapp">
                		<span class="icon social icon-whatsapp">WhatsApp</span>
                	</a>
                </li>
			</ul>
        </div>
 	
</section>					</div>
									
									
<div class="article-navigator">
			<div class="article-navigator-prev">
			<a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/haaren-moet-nieuw-besluit-nemen-over-parkeerverboden-rondom-duinoord-1.6890536"  c1=2&c2=12303519&name=element.vorige_volgende&wg_element=vorige_volgende&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview>
			    <span>Vorige artikel:</span>
				<span>
			    	<img src="/polopoly_fs/1.4545273.1425942404!/image/image.jpg_gen/derivatives/thumbnail_226_151/image-4545273.jpg" alt="Afbeelding" title="Haaren moet nieuw besluit nemen over parkeerverboden rondom Duinoord" class="" />
			        Haaren moet nieuw besluit nemen over parkeerverboden rondom Duinoord
				</span>
		  	</a>
		</div>
				<div class="article-navigator-next" style="background:none;">
		</div>
	</div>
							
				<div class="ad ad-mobile" id="ad-mobile-b"></div>			</div>
		</div>	
			
		<div class="page-content-div-2">
			<div class="page-content-3">
				<div class="article-detail">
					<hr class="dailies-only">
					<aside class="article-additional">
						
													<div class="grid grid-alpha">
								<div class="grid-item block-medium-res block-high-res">
									<div class="ligatus">
	<div class="veeseoRA2AW"></div>
</div>								</div>
								<div class="grid-item">
									<section>
	<h3><span>Meer Haaren</span></h3>
	<ol class="clear">
		<li>
	<div class="entry entry-m">
    <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/haaren-moet-nieuw-besluit-nemen-over-parkeerverboden-rondom-duinoord-1.6890536"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&wg_element_ty=article&name=element.more_articles&wg_element_val=haaren_moet_nieuw_besluit_nemen_over_parkeerverboden_rondom_duinoord" target="blank">
    	    	      						<img src="/polopoly_fs/1.4545273.1425942404!/image/image.jpg_gen/derivatives/thumbnail_75_50/image-4545273.jpg" alt="Haaren moet nieuw besluit nemen over parkeerverboden rondom Duinoord" title="Haaren moet nieuw besluit nemen over parkeerverboden rondom Duinoord" class="" />
				      		      	  		      <span class="link">Haaren moet nieuw besluit nemen over parkeerverboden rondom Duinoord</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/uibreiding-den-hoek-helvoirt-gestart-1.6890456"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&wg_element_ty=article&name=element.more_articles&wg_element_val=uibreiding_den_hoek_helvoirt_gestart" target="blank">
    	    	      						<img src="/polopoly_fs/1.6890457.1486588644!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6890457.JPG" alt="Uibreiding Den Hoek Helvoirt gestart" title="Uibreiding Den Hoek Helvoirt gestart" class="" />
				      		      	  		      <span class="link">Uibreiding Den Hoek Helvoirt gestart</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/richtingsborden-wijzen-na-16-maanden-de-weg-naar-helvoirthuis-1.6889992"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&wg_element_ty=article&name=element.more_articles&wg_element_val=richtingsborden_wijzen_na_16_maanden_de_weg_naar_helvoirthuis" target="blank">
    	    	      						<img src="/polopoly_fs/1.6889993.1486573068!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6889993.JPG" alt="Richtingsborden wijzen na 16 maanden de weg naar HelvoirThuis" title="Richtingsborden wijzen na 16 maanden de weg naar HelvoirThuis" class="" />
				      		      	  		      <span class="link">Richtingsborden wijzen na 16 maanden de weg naar HelvoirThuis</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/marion-das-49-nieuwe-voorzitter-van-progressief-96-in-haaren-1.6889786"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&wg_element_ty=article&name=element.more_articles&wg_element_val=marion_das_49_nieuwe_voorzitter_van_progressief_96_in_haaren" target="blank">
    	    	      						<img src="/polopoly_fs/1.6889787.1486568787!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6889787.JPG" alt="Marion Das (49) nieuwe voorzitter van Progressief '96 in Haaren " title="Marion Das (49) nieuwe voorzitter van Progressief '96 in Haaren " class="" />
				      		      	  		      <span class="link">Marion Das (49) nieuwe voorzitter van Progressief '96 in Haaren </span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/brabant-water-vervangt-in-haaren-waterleiding-1.6889484"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&wg_element_ty=article&name=element.more_articles&wg_element_val=brabant_water_vervangt_in_haaren_waterleiding" target="blank">
    	    	      						<img src="/polopoly_fs/1.6890268.1486579693!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6890268.JPG" alt="Brabant Water vervangt in Haaren waterleiding" title="Brabant Water vervangt in Haaren waterleiding" class="" />
				      		      	  		      <span class="link">Brabant Water vervangt in Haaren waterleiding</span>
    </a>
			</div>	
</li><li>
	<div class="entry entry-m">
    <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/boxtel/martijn-18-ziet-een-goederentrein-tegen-zijn-auto-knallen-ineens-kon-ik-niet-meer-sturen-1.6888012"  data-click-track="c1=2&c2=12303519&wg_element=more_articles&wg_element_ty=article&name=element.more_articles&wg_element_val=martijn_18_ziet_een_goederentrein_tegen_zijn_auto_knallen_ineens_kon_ik_niet_meer_sturen" target="blank">
    	    	      						<img src="/polopoly_fs/1.6888155.1486499121!/image/image.JPG_gen/derivatives/thumbnail_75_50/image-6888155.JPG" alt="Martijn (18) ziet een goederentrein tegen zijn auto knallen: Ineens kon ik niet meer sturen" title="Martijn (18) ziet een goederentrein tegen zijn auto knallen: Ineens kon ik niet meer sturen" class="" />
				      		      	  		      <span class="link">Martijn (18) ziet een goederentrein tegen zijn auto knallen: Ineens kon ik niet meer sturen</span>
    </a>
			</div>	
</li>	</ol>
			<a class="more dailies-only" href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren"><span class="icon icon-more"></span>Meer nieuws uit Haaren</a>
	</section>
								</div>
							</div>
						
									
						
						
						
			
	
		
	<section class="comments" id="comments"
		data-behaviour="wegener.ui.Comments"		data-source="/render/7.1666565?data=list&amp;from=0&amp;howmany=200"
		data-loading="Bezig met laden reacties"
		data-total-items="15" >
	
	<h3 class="header-label"><span> Reageer </span></h3>


	
    
	    		
				
		    
        <div class="comments-wrapper">
	<div class="comment-post-placeholder">
		<form class="comment-post" data-behaviour="wegener.ui.CommentForm" action="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982#comments" method="post" data-field-name-id="comment_author" data-field-email-id="comment_author_email" data-tracker-submit="name=element.commentsform&wg_element=commentsform&wg_element_ti=commentsform&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=verzonden"   
							data-field-captcha-id="captcha_response-1666565"
						>
			<div class="filling">
																						<input type="hidden" name="timestamp" value="1486706260425">
<input type="hidden" name="af9312480158b6ffd8a6fb19c0aa2eec" value="9d359068fc4b43f141dd5e3d07a97f8e">
<div class="honey sweethoney">
<input type="text" name="8322d7ae4abbf62868255964c851b0fd" value="">
</div>								<input type="hidden" name="commentsId" value="7.1666565">
				<input type="hidden" name="action" value="CREATE_COMMENT"/>
				<input type="hidden" name="site_contentId" value="2.7610"/>
	   			<input type="hidden" name="commentID" value=""/>
				<h4 class="visuallyhidden">Reageren</h4>
	   
								<div class="form-item">
					<label class="comment-post-title" for="comment_text">Uw reactie</label>
											<textarea class="wide" name="comment_text" id="comment_text" required="required" data-behaviour="wegener.ui.CountCharacters" data-limit-length="1000" maxlength="1000" data-maxlength-message="U heeft het maximaal aantal te gebruiken karakters bereikt, wilt u toch nog meer karakters kwijt, email dan uw reactie naar de redactie."></textarea>
									</div>
				
				<div class="fold" >
										<div class="form-item-group">
						<div class="form-item">
							<label for="comment_author">Naam</label> 
							<input type="text" name="comment_author" id="comment_author" required="required" value="">
							<span class="authorRealNameWrapper"></span>
						</div>
						<div class="form-item">
							<label for="comment_author_email">E-mail adres</label>
							<input type="email" name="comment_author_email" id="comment_author_email" required="required" value="">
						</div>
						<div class="btn-wrapper">
							<button class="btn" type="submit" id="submitCommentBlogPost-1666565" >Versturen</button>
						</div>
					</div>
					<p class="note">
													Reacties van bezoekers op artikelen op deze site zijn meer dan welkom. Echter: reacties die kwetsend, onnodig grof of beledigend zijn worden niet geplaatst.
							
															Lees <a href="http://www.bd.nl/regio/brabant/forumregels-1.6210256" title="form regels">hier</a> onze forumregels.
																		</p>
				</div>
							</div> 
		</form>
			<span class="comment-post-recall"></span>
		</div>
						<div class="bt-more-comments"></div>
			</div>	
	
	<script type="text/x-dot-template" class="comments-template" id="comments-dot-template">
		{{ function commentList(list) { }}
		<ol>
			{{~ list :item }}
			<li>
				<div class="comment{{? item.reported }} reported{{?}}"
					 data-liked="{{= item.liked }}" data-likes="{{= item.likes }}"
					 data-disliked="{{= item.disliked }}" data-dislikes="{{= item.dislikes }}"
					 data-comment-id="{{= item.commentId }}" data-query="{{= item.query }}"
					 {{? item.liked }}
					 data-vote-default="liked"
					 {{?? item.disliked }}
					 data-vote-default="disliked"
					 {{?}}
					 data-init-form="{{= item.initForm || 'false' }}">
					<h5>{{= item.name }}</h5>
					<dl class="meta">
						<dt>Datum geplaatst</dt>
						<dd><time datetime="{{= item.datetime }}" data-behaviour="mira.ui.HumanTime">{{= item.humanDatetime }}</time></dd>
						<dt>Moderatie</dt>
						<dd class="comment-moderate">
							{{? item.enableLike }}
							<span class="comment-status"></span>
							<button class="like"><span>{{= item.likes }}</span></button>
							<button class="dislike"><span>{{= item.dislikes }}</span></button>
							{{?}}
							{{? item.enableReport }}
							<span class="report"><span></span></span>
							{{?}}
							{{? item.enableReply }}
							<span class="reply-comment">Reageer</span>
							{{?}}
						</dd>
					</dl>
					<p>{{= item.text }}</p>
				</div>
				<div class="comment-reply-form-container" data-title="{{= item.replyText }}" data-comment-id="{{= item.commentId }}"></div>
				{{? item.replies && item.replies.length }}
					{{ arguments.callee(item.replies) }}
				{{?}}
			</li>
			{{~}}
		</ol>
		{{ }; }}

		{{? it.comments.length }}
			<div class="filling">
				<h4 class="h3">Laatste reacties <em>{{= it.totalItems }}</em></h4>
				{{ commentList(it.comments); }}
			</div>
		{{?}}
	</script>
		
	
	</section>
	


			
				
											</aside>
				</div>
			</div>
			<div class="page-content-4">
				<div class="aside sidelane">
	<div class="sidelane-filling">
				
									<div id="ad-aside-a" class="ad"></div>												
    <article class="filling trending-topics branded">
    
        <h3>Meest gelezen</h3>
    
        <ol class="stack">
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/weer-pech-voor-martijn-geen-cent-van-verzekering-na-botsing-met-goederentrein-1.6892982" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=weer_pech_voor_martijn_geen_cent_van_verzekering_na_botsing_met_goederentrein" >
	<span class="link">Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/raad-haaren-ruziet-over-schreeuwer-en-zwatelprater-1.6879987" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=raad_haaren_ruziet_over_schreeuwer_en_zwatelprater" >
	<span class="link">Raad Haaren ruziet over schreeuwer en zwatelprater</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/marion-das-49-nieuwe-voorzitter-van-progressief-96-in-haaren-1.6889786" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=marion_das_49_nieuwe_voorzitter_van_progressief_96_in_haaren" >
	<span class="link">Marion Das (49) nieuwe voorzitter van Progressief '96 in Haaren </span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/haaren-moet-nieuw-besluit-nemen-over-parkeerverboden-rondom-duinoord-1.6890536" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=haaren_moet_nieuw_besluit_nemen_over_parkeerverboden_rondom_duinoord" >
	<span class="link">Haaren moet nieuw besluit nemen over parkeerverboden rondom Duinoord</span>
</a>                    </div>
                </li>
        	    			<li>
                    <div class="entry">
                        <a href="http://www.bd.nl/regio/boxtel-schijndel-e-o/haaren/college-van-haaren-kraakt-herindelingsrapport-extern-adviseur-augusteijn-volledig-af-1.6878359" data-click-track="c1=2&c2=12303519&name=element.list&wg_element_ti=meest_gelezen&wg_element=most_read_articles&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_val=college_van_haaren_kraakt_herindelingsrapport_extern_adviseur_augusteijn_volledig_af" >
	<span class="link">College van Haaren kraakt herindelingsrapport extern adviseur Augusteijn volledig af </span>
</a>                    </div>
                </li>
        	        </ol>
				    </article>
												<div id="ad-aside-b" class="ad"></div>												<div id="ad-aside-c" class="ad"></div>												<div id="ad-aside-d" class="ad"></div>												<div class="widgets branded">

																									<div class="internal-banners">
															<div class="banner-container">
	<article class="internal-banner split-banner branded">

					<a  href="http://www.bd.nl/xtra/lekkers-uit-brabant" title=""  data-click-track="c1=2&c2=12303519&name=element.ankeiler&wg_element_ty=twosmallteasers&wg_element=ankeiler_set&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview&wg_element_ti=lekkers_uit_brabant">
		            <div class="filling branded">
                <h2>Lekkers uit Brabant</h2>
                <p>Nieuwtjes, uittips, columns en recepten</p>
            </div>
            
            <span class="internal-banner-img">
                        	<img src="/polopoly_fs/1.5760679.1456344127!/image/image.jpg_gen/derivatives/landscape_93_98/image-5760679.jpg" alt="Afbeelding" title="Lekkers uit Brabant" class="" />
                        </span>
        	</a>
	</article>
</div>																					</div>
																		</div>												<div id="ad-aside-e" class="ad"></div>												<section class="newsletter-signup">
    <div class="box filling branded">
        <h2 class="h3">BD Nieuwsmail</h2>
        <form method="post" data-behaviour="wegener.ui.SubscribeForm" data-service="/render/7.347213" data-tracker-submit="name=element.newsletter&wg_element=newsletter&wg_element_ti=bd_nieuwsmail&wg_element_loc=regio.boxtel_schijndel_e_o_.haaren.overview">
			<p>Meld u aan voor de gratis dagelijkse Nieuwsmail en ontvang regionaal nieuws per e-mail.</p>
            <div class="form-item split wide">
                <label for="email-newsletter" class="visuallyhidden">E-mail adres</label>
                <input id="email-newsletter" name="email-newsletter" type="email" value="" placeholder="e-mail adres" required>
				<input type="hidden" name="timestamp" value="1486706260436">
<input type="hidden" name="1f2c87b5bc55c484d9772c3d69d169f9" value="9e97cf97f487b7b0721ef2af6c80b8bf">
<div class="honey sweethoney">
<input type="text" name="cd0390ff306d5146828fee3fdf5c78c7" value="">
</div>				<button class="btn" type="submit" >Ok</button>
            </div>
        </form>
    </div>
</section>												<div id="ad-aside-f" class="ad"></div>												<section class="follow-us">
	<div class="box filling branded">
		<h2 class="h3">Ook te volgen via</h2>
		<ul class="inline">
				    <li><a href="https://www.facebook.com/brabantsdagblad" target="_blank" title="Volg ons op Facebook"><span class="icon social-big icon-facebook">Facebook</span></a></li>
						    <li><a href="https://twitter.com/brabantsdagblad" target="_blank" title="Volg ons op Twitter"><span class="icon social-big icon-twitter">Twitter</span></a></li>
										    <li><a href="http://bd.nl/rss" target="_blank" title="Volg ons via RSS"><span class="icon social-big icon-rss">RSS</span></a></li>
				</ul>
	</div>
</section>												<div class="box filling mensen-linq branded" data-behaviour="wegener.mensenlinq.Mensenlinq">
 	<iframe src="/render/7.346028" frameborder="0" width="100%" height="0" marginheight="0" scrolling="no" seamless="seamless"></iframe>
 </div>													<section class="box filling colophon branded">
<div class="colophon-images" data-behaviour="wegener.ui.ClassToggler" data-targets=".colophon-image,.colophon-map" data-class="rect-corner" data-only-active="true" data-processed="true" data-initialized="true"></div>
<h2 class="h3">Colofon</h2>
<div class="colophon-freetext"><h3 class="h4"></h3>Heeft u vragen of tips?</div>
<div class="blocks colophon-emails">
<h3 class="h4">Mail naar de redactie</h3>
<ul>
<li><a href="mailto:redactie.tilburg@bd.nl">Tilburg en omgeving</a></li><br>
<li><a href="mailto:stadsredactie@bd.nl">'s Hertogenbosch inclusief Bommelerwaard</a></li><br>
<li><a href="mailto:redactie.oss@bd.nl">Oss, Uden, Veghel en omgeving</a></li><br>
<li><a href="mailto:redactie.waalwijk@bd.nl">De Langstraat en Land van Heusden en Altena</a></li><br>
<li><a href="mailto:redactie.meierij@bd.nl">De Meierij</a></li>
</ul>
</div>
</section>
													<!-- DISABLED
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54491834-1', 'bd.nl');
  ga('send', 'pageview');

</script>
-->
													<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53f715ae73a9e344"></script>
						</div>
</div>			</div>
		</div>
		
	</div>
	<div class="page-content-5"></div>

															
			</div>
			<div class="ad-block ad-block-bottom">
				<hr class="dailies-only" />
				<div class="ad ad-mobile" id="ad-mobile-c"></div>				<div class="ad ad-desktop" id="ad-footer"></div>
			</div>

			<div class="page-footer">
	<nav class="site-overview">
		<h2 class="visuallyhidden">Overige navigatie </h2>
		
					<div class="grid grid-beta grid-delta">
					
<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Home & Regio
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://bd.nl/aalburg" title="Aalburg" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=aalburg">Aalburg</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/bernheze" title="Bernheze" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=bernheze">Bernheze</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/boxtel" title="Boxtel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=boxtel">Boxtel</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/gilzerijen" title="Gilze en Rijen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=gilze_en_rijen">Gilze en Rijen</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/haaren" title="Haaren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=haaren">Haaren</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/heusden" title="Heusden" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=heusden">Heusden</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/landerd" title="Landerd" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=landerd">Landerd</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/maasdriel" title="Maasdriel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=maasdriel">Maasdriel</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/neerijnen" title="Neerijnen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=neerijnen">Neerijnen</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/oisterwijk" title="Oisterwijk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=oisterwijk">Oisterwijk</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/reusel" title="Reusel - De Mierden" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=reusel_-_de_mierden">Reusel - De Mierden</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/sintmichielsgestel" title="Sint-Michielsgestel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=sint-michielsgestel">Sint-Michielsgestel</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/uden" title="Uden" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=uden">Uden</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/vught" title="Vught" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=vught">Vught</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/woudrichem" title="Woudrichem" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=home__regio&wg_element_ti=external&wg_element_val=woudrichem">Woudrichem</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			&nbsp;<!--Home & Regio-->
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://bd.nl/alphenchaam" title="Alphen-Chaam" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=alphen-chaam">Alphen-Chaam</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/boekel" title="Boekel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=boekel">Boekel</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/dongen" title="Dongen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=dongen">Dongen</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/goirle" title="Goirle" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=goirle">Goirle</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/denbosch" title="'s-Hertogenbosch" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=s-hertogenbosch">'s-Hertogenbosch</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/hilvarenbeek" title="Hilvarenbeek" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=hilvarenbeek">Hilvarenbeek</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/loonopzand" title="Loon op Zand" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=loon_op_zand">Loon op Zand</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/oirschot" title="Oirschot" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=oirschot">Oirschot</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/oss" title="Oss" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=oss">Oss</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/schijndel" title="Schijndel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=schijndel">Schijndel</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/tilburg" title="Tilburg" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=tilburg">Tilburg</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/veghel" title="Veghel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=veghel">Veghel</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/waalwijk" title="Waalwijk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=waalwijk">Waalwijk</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/werkendam" title="Werkendam" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=werkendam">Werkendam</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/zaltbommel" title="Zaltbommel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=nbsp--home__regio--&wg_element_ti=external&wg_element_val=zaltbommel">Zaltbommel</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Algemeen
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://www.bd.nl/binnenland" title="Binnenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=binnenland">Binnenland</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/buitenland" title="Buitenland" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=buitenland">Buitenland</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/sport" title="Sport" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=sport">Sport</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/show" title="Show" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=show">Show</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/cultuur" title="Cultuur" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=cultuur">Cultuur</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/economie" title="Economie" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=economie">Economie</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/geldenwerk" title="Geld en Werk" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=geld_en_werk">Geld en Werk</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/112" title="Misdaad & 112" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=algemeen&wg_element_ti=external&wg_element_val=misdaad__112">Misdaad & 112</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Extra
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="http://braka.nl/maria/" title="Mariawens" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=mariawens">Mariawens</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/xtra/dossiers" title="Dossiers" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=dossiers">Dossiers</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/xtra/e-magazines" title="E-magazines" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=e-magazines">E-magazines</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/foto" title="Fotoalbums" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=fotoalbums">Fotoalbums</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/xtra/video-s" title="Video" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=extra&wg_element_ti=external&wg_element_val=video">Video</a>
				</li>
				    </ul>
	</div>
</section>

<section class="grid-item">
	<div>
		<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
			Service
		</h3>
	    <ul class="clear">
							<li>
					<a target="_blank" href="https://abonnement.bd.nl/" title="Abonneren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=abonneren">Abonneren</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/bdclub" title="BDclub" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=bdclub">BDclub</a>
				</li>
							<li>
					<a target="_blank" href="http://service.bd.nl/digitaal" title="BD Digitaal" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=bd_digitaal">BD Digitaal</a>
				</li>
							<li>
					<a target="_self" href="/mijnvoorkeuren" title="Mijn nieuwsbrieven" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=mijn_nieuwsbrieven">Mijn nieuwsbrieven</a>
				</li>
							<li>
					<a target="_self" href="/krantnietontvangen" title="BD niet bezorgd" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=bd_niet_bezorgd">BD niet bezorgd</a>
				</li>
							<li>
					<a target="_blank" href="http://bd.nl/krant" title="Digitale Krant" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=digitale_krant">Digitale Krant</a>
				</li>
							<li>
					<a target="_blank" href="http://www.bd.nl/interactief/twitter-en-facebook" title="Twitter en Facebook" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=twitter_en_facebook">Twitter en Facebook</a>
				</li>
							<li>
					<a target="_blank" href="http://bdinternet.nl/av/foto.asp" title="Foto bestellen" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=foto_bestellen">Foto bestellen</a>
				</li>
							<li>
					<a target="_self" href="/klantenservice" title="Klantenservice" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=klantenservice">Klantenservice</a>
				</li>
							<li>
					<a target="_blank" href="http://www.mensenlinq.nl/mensenlinq/overlijdenbd/site/home" title="Mensenlinq" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=mensenlinq">Mensenlinq</a>
				</li>
							<li>
					<a target="_blank" href="http://www.webwinkel.brabantsdagblad.nl/" title="Webwinkel" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=webwinkel">Webwinkel</a>
				</li>
							<li>
					<a target="_blank" href="http://no-brabant.wegenermedia.nl/" title="&nbsp;<!-- | -->" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=nbsp--__--">&nbsp;<!-- | --></a>
				</li>
							<li>
					<a target="_blank" href="http://persgroep.nl/adverteren" title="Zakelijk adverteren" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=zakelijk_adverteren">Zakelijk adverteren</a>
				</li>
							<li>
					<a target="_blank" href="http://www.persgroepadvertising.nl/adverteren/particulieren/familieberichten#tabs-1" title="Familieberichten" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=familieberichten">Familieberichten</a>
				</li>
							<li>
					<a target="_blank" href="http://www.persgroepadvertising.nl/adverteren/rubrieksadvertenties" title="Rubrieksadvertenties" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=service&wg_element_ti=external&wg_element_val=rubrieksadvertenties">Rubrieksadvertenties</a>
				</li>
				    </ul>
	</div>
</section>
			
			<section class="grid-item alt">
				<div>
					<h3 class="toggler-btn inv" data-behaviour="mira.ui.Toggler" data-group="footer" data-environment='{"window":{"maxWidth":500}}' data-default="closed">
						Partners
					</h3>
					<ul class="clear">
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=probeereenkrant.nl" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211346.1346851770!/image/image-211346.png" href="http://www.probeereenkrant.nl">
	ProbeerEenKrant.nl
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=mensenlinq" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.211700.1371728888!/image/image-211700.png" href="http://www.mensenlinq.nl/mensenlinq/overlijdenbd/site/home">
	Mensenlinq
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=kleintjesmarkt" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212657.1436795581!/image/image-212657.png" href="http://www.kleintjesmarkt.nl">
	Kleintjesmarkt
</a>							</li>
													<li>
								<a target="_blank" data-behaviour="mira.ui.Image" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=de_ondernemer" data-environment='{"window":{"minWidth":800}}' data-src="/polopoly_fs/1.212659.1447776580!/image/image-212659.jpg" href="http://www.deondernemer.nl/">
	de Ondernemer
</a>							</li>
											</ul>
				</div>
			</section>
		</div>
	</nav>
	
	<footer class="footnote">
	    <ul class="inline">
		     					<li>
						<a href="http://www.bd.nl/algemeen/voorwaarden"  title="Voorwaarden " class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=voorwaarden">Voorwaarden </a>
					</li>
									<li>
						<a href="http://www.bd.nl/interactief/over-deze-site/colofon-1.3344598"  title="Colofon" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=colofon">Colofon</a>
					</li>
									<li>
						<a href="http://www.bd.nl/interactief/contact-redactie"  title="Contact redactie" class="boilerplatelink" data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=image&wg_element_val=contact_redactie">Contact redactie</a>
					</li>
					    </ul>
	
	    <p>
	    	<a href="http://www.bd.nl/copyright"  ><small>Copyright &copy; 2017</small></a>
	    	


<a class="footer-logo" href="http://www.bd.nl/"  data-click-track="c1=2&c2=12303519&name=element.footer&wg_element=footer&wg_element_ty=packshot&wg_element_val=logo_wegener">
	<img src="/static/default/assets/img/logo-wegener.png" alt="Wegener Media">
	<span data-behaviour="mira.ui.Image" data-environment='{"window":{"minWidth":960}}' data-src="/polopoly_fs/1.3281289.1351149844!/image/image-3281289.png"></span>
</a>
	    </p>
	
	</footer>
</div>       </div>

	<script type="text/javascript" data-behaviour="mira.analytics.Tracker" data-tracker="wegener.analytics.ComScore"></script>

	<div class="ad ad-desktop ad-overlay" id="ad-overlay"></div>	
	<script type="text/javascript">
	(function () {

		var _stq = window._stq || [];

		/*
		 * Because BehaviorController is executed regardless of TMS settings,
		 * _stq_cache manages to trigger TMS-related events only when tags are loaded. 
		 */
		var _stq_cache = {
			
			queue: [],
			
			categories: [],
			
			/**
			 * Returns the first index at which a given element can be found in the array, or -1 if it is not present. 
			 * @param {Object} element The element to be found
			 * @param {Array} list Array where the element should be found 
			 */
			indexOf: function (element, list) {
				var i, n;
				
				if(list.indexOf) {
					return list.indexOf(element);
				} else {
					n = list.length;
					for(i = 0; i < n; i++) {
						if(list[i] === element) {
							return i;
						}
					}
					return -1;
				}
			},
			
			/**
			 * Triggers TMS event or caches it to later. 
			 * @param {String} category Category name. 
			 * @param {String} eventName Event name.
			 * @param {Object} data Data to send to TMS.
			 */
			publish: function (category, eventName, data) {
				var item, me;
				
				me = _stq_cache;
				item = ['publishEvent', category, eventName, data];
				if(me.indexOf(category, me.categories) > -1) {
					// Tag related with that category is loaded
					_stq.push(item);
				} else {
					// Tag related with that category is not loaded yet. Caching call.
					me.queue.push(item);
				}
			},
			
			/**
			 * Triggers cached TMS events.
			 */
			exec: function (category) {
				var me, a, ev, ex, nex;
				
				me = _stq_cache;
				if(me.indexOf(category, me.categories) == -1) {
					me.categories.push(category);
				}
				ex = [];
				for(a = me.queue.length - 1; a >= 0; a--) {
					ev = me.queue[a];
					if(ev[1] == category) {
						ex.unshift(ev);
						me.queue.splice(a, 1);
					}
				}
				nex = ex.length;
				for(a = 0; a < nex; a++) {
					_stq.push(ex[a]);
				}
			}
		};
		
		_stq.push(['setSiteId',473]);
		_stq.push(['setPageStructure','Regio','Boxtel, Schijndel e.o.','Haaren','Article']);
		_stq.push(['addTagProperties', {
			'vwoEnabled': 'false',
			'vwoAccountId': '46206',
			'criteoCustomerId': '825',
		}]);
		
		_stq.push(['addTagProperty', 'ligatusDomain', 'brabantsdagblad.nl']);
		
					_stq.push(['addTagProperty', 'chartbeatUID', '46966']);
			_stq.push(['addTagProperty', 'chartbeatDomain', 'bd.nl']);
			_stq.push(['addTagProperty', 'chartbeatSections', 'Haaren']);
			_stq.push(['addTagProperty', 'chartbeatAuthors', 'Rebecca van de Kar']);
			_stq.push(['addTagProperty', 'chartbeatPageTitle', 'Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein']);	
				
		_stq.push(['setEnvironment', 'prod']);
		
				
				
		_stq.push(['loadTags']);
		
		window._stq = _stq;
		window._stq_cache = _stq_cache;
		window.dataLayer = [{
    		'page' : {
				'category' : 'Haaren',
				'categoryid' : '2.7678',
				'navpath' : 'BD|Regio|Boxtel, Schijndel e.o.|Haaren',
				'type' : 'NEWS'
			},
    		'brand' : {
				'id' : '2013'
			},
    		'content' : {
				'id' : '1.6892982',
				'pubdate' : '1486669190',
				'movieSource' : 'NONE',
				'region' : 'Boxtel,Haaren',
				'tags' : 'Aanrijding,Slachtoffer,Verzekering',
				'tagsid' : 'category.Rechtmisdaaden112.Aanrijding,category.Rechtmisdaaden112.Slachtoffer,category.Huishoudingenverzorging.Verzekering',
				'length' : 3197,
				'author' : 'Rebecca van de Kar'
			},
    		'krux' : {
    			'krux.nb_01' : 'de_persgroep_nederland',
    			'krux.nb_02' : 'de_persgroep_nederland_advertising',
    			'krux.nb_11' : 'web',
    			'krux.nb_12' : 'brabants-dagblad',
    			'krux.nb_21' : '20170209',
    			'krux.nb_22' : '',
    			'krux.nb_23' : '',
    			'krux.nb_24' : '',
    			'krux.nb_25' : 'bd',
    			'krux.nb_26' : '',
    			'krux.nb_27' : 'regio.boxtel_schijndel_e_o_',
    			'krux.nb_28' : 'article',
    			'krux.nb_29' : 'general',
    			'krux.nb_30' : ''
			}
    	}];
	})();

	(function (v) {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.synovite-scripts.com/ca-' + v + '.js';
		document.getElementsByTagName('head')[0].appendChild(s);
	})('9-site-473');

</script>
	
	<script src="/static/default/js/behaviour.js?v=29bd2961a4643d942fcefb1084e9f7d9"></script>
<script src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<!--[if lte IE 7]><script src="/static/default/js/shim/JSON.js"></script><![endif]-->
	<!--[if lte IE 8]><script src="/static/default/js/mira/element/ElementFallback.js"></script><![endif]-->

<script>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</script>

	
  <!-- no javascript support popup -->
    <noscript>
        <div class="dialog-wrapper dialog-no-script">
            <div class="dialog">

                <span class="h1">Javascript staat uitgeschakeld</span>

                <div class="sandbox text">

                    <p>Geachte heer, mevrouw,</p>
                    <p>Uw interesse in onze verslaggeving stellen wij zeer op prijs. Om artikelen op Weer pech voor Martijn: geen cent van verzekering na botsing met goederentrein te kunnen lezen, dient de zogenaamde Javascript in uw browser ingeschakeld te staan. Op dit moment staat Javascript in uw browser uitgeschakeld. Onderdelen van de website kunnen hierdoor verminderd werken of helemaal niet.</p>

                    <p><strong>Hoe schakelt u Javascript aan?</strong></p>

                    <ul>
                        <li><a href="">Internet Explorer</a></li>
                        <li><a href="">Google Chrome</a></li>
                        <li><a href="">Firefox</a></li>
                    </ul>

                    <p><strong>Meer vragen?</strong></p>
                    <p>Neem dan contact op met de medewerkers van onze Lezersservice .</p>
                    <p>Met vriendelijke groet,</p>
                    <p>Nieuws uit Brabant, Tilburg, Den Bosch, Oss, lees je op bd.nl</p>

                </div>

            </div>
        </div>
    </noscript>

	    <!--[if lte IE 7]>

        <div id="dialog-old-browser"
             class="sandbox text"
             data-behaviour="mira.ui.Dialog"
             data-title="Update uw browser"
             data-close="true"
             data-remember="true"
             data-restore="false">

            <p>U gebruikt momenteel een verouderde browser. Wij raden u aan deze te updaten naar een nieuwere browser. Onze website maakt gebruik van verschillende nieuwe internettechnieken, waarmee een oudere browser vaak lastig overweg kan. Daarbij kunnen wij u enkel een veilig bezoek garanderen wanneer u gebruik maakt van een up-to-date internetbrowser.</p>

            <ul>
                <li><a href="http://windows.microsoft.com/nl-nl/internet-explorer/download-ie">Internet Explorer</a></li>
                <li><a href="http://www.google.nl/intl/nl/chrome/browser/">Google Chrome</a></li>
                <li><a href="http://www.mozilla.org/nl/firefox/new/">Firefox</a></li>
            </ul>

        </div>
    <![endif]-->

</body>
</html>
