<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="AMMERZODEN/NEDERHEMERT - Geldersch Landschap en Kasteelen (GLK) heeft de eigen monumenten al iets beter toegankelijk gemaakt voor mensen met een lichamelijke of visuele beperking. Zo heeft kasteel Ammersoyen een invalidenparkeerplaats gekregen, zijn er museumkrukjes, zijn er collectiestukken digitaal toegankelijk en zijn er podcasts gemaakt."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614295"/>
<meta name="twitter:site" content="@brabantsdagblad"/><meta name="twitter:title" content="Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen"/><meta name="twitter:description" content="AMMERZODEN/NEDERHEMERT - Geldersch Landschap en Kasteelen (GLK) heeft de eigen monumenten al iets beter toegankelijk gemaakt voor mensen met een lichamelijke of visuele beperking. Zo heeft kasteel Ammersoyen een invalidenparkeerplaats gekregen, zijn er museumkrukjes, zijn er collectiestukken digitaal toegankelijk en zijn er podcasts gemaakt."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Bertjan Kers"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/hu9G1e1LiCvLSiGuB2sjuvK8j1o/diocontent/207320105/_focus/0.45/0.48/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1779565245599629"/>
<meta property="og:site_name" content="bd.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/"/><meta property="og:title" content="Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen"/><meta property="og:type" content="article"/><meta property="article:section" content="Bommelerwaard"/><meta property="article:publisher" content="https://www.facebook.com/brabantsdagblad"/><meta property="article:published_time" content="2021-09-07T07:00:00+02:00"/><meta property="og:description" content="AMMERZODEN/NEDERHEMERT - Geldersch Landschap en Kasteelen (GLK) heeft de eigen monumenten al iets beter toegankelijk gemaakt voor mensen met een lichamelijke of visuele beperking. Zo heeft kasteel Ammersoyen een invalidenparkeerplaats gekregen, zijn er museumkrukjes, zijn er collectiestukken digitaal toegankelijk en zijn er podcasts gemaakt."/><meta property="og:image" content="https://images0.persgroep.net/rcs/hu9G1e1LiCvLSiGuB2sjuvK8j1o/diocontent/207320105/_focus/0.45/0.48/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen | Bommelerwaard | bd.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://statics.bd.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://statics.bd.nl/"/>

<!-- styles -->
<link href="https://statics.bd.nl/css/main-16b2d56a71.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	dataLayer = [{"user":{"account_id":""},"brand":{"id":"2013","language":"NL-nl"},"page":{"category":"regio.bommelerwaard","categoryid":"BD_REGIO","subcategory":"Bommelerwaard","subcategoryid":"BD_REGIO_6","type":"article"},"content":{"id":"15562f2","title":"Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen","author":"|Bertjan Kers|","tagsid":"|01000000|10000000|20000038|20000538|","tags":"|kunst, cultuur en entertainment|lifestyle en vrije tijd|cultuur|vrije tijd|","type":"REGULAR ARTICLE","pubdate":"1630990800000","access":"PAYWALL","length":"3483","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|Regio|Bommelerwaard|","region":"Bommelerwaard","content_wiki_labels":"|Ammerzoden|Bommelerwaard|Brakel|De Hoop|Nederhemert|Sint-Maartenskerk|Sint-Martinuskerk|Zaltbommel|Zuilichem|","content_source":"","content_ner_loc":"|Brakel|Bommelerwaard|Ammersoyen|Ammerzoden|Bartiméusstichting|Dreef|Flegelstraat|Huis Brakel|Nederhemert|Sint-Maartenskerk|Sint-Martinuskerk|Zaltbommel|Zuilichem|","content_ner_per":"|Ellen Hendrix|","content_ner_org":"|GLK|Vereniging De Zonnebloem|De Hoop|Geldersch Landschap|Het Spijker|Kasteelen|","content_ner_misc":"|Open Monumentendag|"}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/","menuLogin":"https://www.bd.nl/inloggen?dpg_source=bd&dpg_campaign=stdc_bd&dpg_medium=menu&redirect_url=https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/","placeCommentLogin":"https://www.bd.nl/inloggen?dpg_source=bd&dpg_campaign=stdc_bd&dpg_medium=comments_plaatsen&redirect_url=https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/"},"logoutUrl":"https://www.bd.nl/logout"} || {},
			'brand': "bd" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":true,"videowall":true,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"rsa_jwt_algorithm":false,"kiosk":false,"live_video_button":false,"usersnap":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.bd.nl/regio/bommelerwaard/selected/navigation" || '',
			'staticUrl': 'https://statics.bd.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- main script -->
<script defer src="https://statics.bd.nl/js/head-08cc43d723.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"Brabants Dagblad","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bd.nl\/img\/amp-image-daa933a949.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q250656"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/BcQcSniEMMrqgwyd8mBd3vXtGNE\/diocontent\/207320105\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"462"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"AMMERZODEN\/NEDERHEMERT - Geldersch Landschap en Kasteelen (GLK) heeft de eigen monumenten al iets beter toegankelijk gemaakt voor mensen met een lichamelijke of visuele beperking. Zo heeft kasteel Ammersoyen een invalidenparkeerplaats gekregen, zijn er museumkrukjes, zijn er collectiestukken digitaal toegankelijk en zijn er podcasts gemaakt.\u0026nbsp;","dateModified":"2021-09-07T07:00:00+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen","description":"AMMERZODEN\/NEDERHEMERT - Geldersch Landschap en Kasteelen (GLK) heeft de eigen monumenten al iets beter toegankelijk gemaakt voor mensen met een lichamelijke of visuele beperking. Zo heeft kasteel Ammersoyen een invalidenparkeerplaats gekregen, zijn er museumkrukjes, zijn er collectiestukken digitaal toegankelijk en zijn er podcasts gemaakt.\u0026nbsp;","@id":"https:\/\/www.bd.nl\/bommelerwaard\/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2\/","url":"https:\/\/www.bd.nl\/bommelerwaard\/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2\/"},"@context":"http:\/\/schema.org","datePublished":"2021-09-07T07:00:00+0200","copyrightYear":"2021","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"Brabants Dagblad"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/bd\/"}},"publisher":{"@type":"Organization","name":"Brabants Dagblad","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bd.nl\/img\/amp-image-daa933a949.png","height":"60"}},"@id":"https:\/\/www.bd.nl\/bommelerwaard\/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2\/#Article","headline":"Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen","articleSection":"Bommelerwaard"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/ISpAGgNpzuc74MtW6OYh4n6NupM/diocontent/207320105/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'b9eg9iNLp22eyfCrZK5lE3vkqsKntdzf7SeBGNjR',
		temptationBaseURL: 'https://temptation.bd.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'boras',
		contentId: '15562f2',
		contentType: '',
		freeParams: {},
		paid: true
	};
</script>


<!-- includes/fonts/fonts-preload-bd.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.bd.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.bd.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.bd.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-bd.html -->


<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=brabantsdagblad" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "15562f2";
</script>
<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		baseUrl: 'https://www.bd.nl',
		cmpCname: 'https://cmp.bd.nl',
		language: 'nl',
		featureFlags: {
			unified: false,
			adblock: false
		}
	}
	window._privacy = window._privacy || [];
</script>

<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<script async src="https://statics.bd.nl/js/advertising-30dbcb05e2.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/8/1/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/f3e690e3b60948bfbc5c43415362c12c.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/brabantsdagblad/7e5ef7ccf2d28e653441f0b7662b389d9c399e97.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return"undefined"==typeof d[e]?d.default:d[e]}function b(settings){var a=window.innerWidth,b=settings[adServer].breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function isEdgeBrowser(){return _agentHas("edg")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];  function h(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return h(a,++b)},100*b)}var i;function j(a){performance.mark("advert - inline-script - privacy - start");h(function(){performance.mark("advert - inline-script - privacy - api available");if(i){window.__tcfapi("removeEventListener",2,i)}i=function(b,c){if(c&&-1!==["tcloaded","useractioncomplete"].indexOf(b.eventStatus)){performance.mark("advert - inline-script - privacy - tcdata");a(b)}};window.__tcfapi("addEventListener",2,i)},1)}function k(b,settings,d){  j(function(a){var b=[1,2,7,10]; if(0===b.filter(function(b){return!a.purpose.consents[b]}).length){n(a);m(settings,a);l(settings)}});window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])}; }function l(settings){window.advert.cmd.push(function(){    if("undefined"==typeof window.__advertPrebidConfig){delete settings.prebid}else{settings.prebid=window.__advertPrebidConfig}  window.advert.init(settings,window.advertHooks||{});})}function m(settings,a){var b=a.purpose.consents,c=a.vendor.consents,d=b[3]&&b[4],h=settings[adServer].targeting,i=!isSafariBrowser()&&!isFirefoxBrowser()&&!isEdgeBrowser();h.targeted=d;h.thirdpartycookie=i?1:0;if(d){h.spid=e("_sp_id")}else{delete h.spid} if(d&&c[412]){h.cxid=e("_cX_G");h.cxsg=f("cxSegments");h.cxsg_m=f("cxSegments_m")}else{delete h.cxid;delete h.cxsg;delete h.cxsg_m} if(d){if(!i){settings.xandr.user=g("authId");}}else{delete settings.xandr.user;}}function n(a){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(b){var c=b.getAttribute("data-advert-vendors");if(c&&c.split(",").some(function(b){return!a.vendor.consents[b]})){return}b.setAttribute("src",b.getAttribute("data-advert-src"));b.removeAttribute("data-advert-src");b.removeAttribute("data-advert-vendors")})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}k(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;line-height:0}


[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.bd.nl/img/favicon-0abf060a50.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.bd.nl/img/favicon-0abf060a50.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.bd.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.bd.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.bd.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/"/>



	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.bd.nl/integratie/weer/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.bd.nl" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/werk" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<h1 class="identity">
					<a href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Brabants Dagblad Logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M20.9836,66.4007 C20.9453,64.0981 20.9453,62.1905 20.9453,55.874 C20.9453,50.9677 20.9761,44.7476 20.9823,43.5574 C21.5135,43.5313 23.1323,43.4531 24.9295,43.4531 C31.4213,43.4531 34.4463,47.3596 34.4463,55.7557 C34.4463,64.106 31.5393,68.3375 25.8065,68.3375 C22.1386,68.3375 21.0099,67.8848 20.9836,66.4007 Z M11.6758,40.8398 L11.6758,42.5393 C13.4291,42.5619 14.4664,42.9631 14.8354,43.7734 C15.1423,44.4178 15.3606,45.6622 15.3606,55.8744 C15.3606,66.0928 15.1423,67.3311 14.8354,67.9737 C14.3886,68.9157 13.6073,69.2528 11.8471,69.2528 L11.6758,69.2528 L11.6758,70.9498 C11.6758,70.9498 22.1104,70.9498 27.0133,70.9498 C33.4053,70.9498 40.6467,66.1974 40.6467,55.7561 C40.6467,46.4163 35.1718,40.8398 26.1613,40.8398 C22.7505,40.8398 11.6758,40.8398 11.6758,40.8398 Z" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M46.3404,32.0246 L48.1129,30.5327 C48.1129,30.5327 49.2316,30.6934 51.6422,32.5945 C52.0195,31.0519 52.9732,29.7907 54.1225,28.8204 C52.1418,28.0751 50.3139,27.0936 46.7913,24.9609 C46.7913,24.9609 42.6653,25.0637 40.5391,27.3449 C40.5391,27.3449 42.2739,30.5109 46.3404,32.0246" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M64.3101,52.3571 L58.0871,48.0469 C56.5749,49.3154 54.2356,51.0499 51.0205,52.7305 C44.9529,55.8951 47.8083,60.9582 45.6154,62.1556 C45.6154,62.1556 47.307,62.858 49.1005,62.3576 C49.1005,62.3576 49,64.4543 45.0216,65.2547 C41.0374,66.0506 40.5391,68.7508 40.5391,70.9474 L51.989,70.9474 C51.989,70.9474 50.3959,66.4297 53.3836,64.1546 C55.1851,62.7814 59.1616,62.5637 61.1567,63.1037 C61.1567,63.1037 57.7631,57.965 64.3101,52.3571" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M58.6688,17.8546 C57.8837,18.0207 57.3555,17.7386 56.9531,17.6945 C56.9531,17.6945 56.9878,16.9986 58.2355,16.5212 C59.4832,16.0437 60.5252,16.2004 60.5252,16.2004 C59.6899,16.7478 59.6016,17.6573 58.6688,17.8546 M88.9288,28.5997 C88.9195,24.5311 86.1782,23.3722 86.1782,23.3722 C86.1782,23.3722 86.863,26.5632 83.927,25.9801 C81.9138,25.5856 78.6493,27.0296 79.867,29.9813 C69.95,32.1918 87.6891,43.7098 84.6143,46.8676 C82.8904,48.6426 80.3707,48.3324 78.5183,47.7324 C77.9607,45.706 76.4461,43.654 73.4672,42.0196 C70.3069,40.2847 69.962,37.5904 70.8316,35.2019 C74.7512,34.985 76.1024,32.0755 76.1024,32.0755 C76.1024,32.0755 73.3615,32.0755 72.7739,27.7223 C72.1854,23.3722 74.548,21.5582 74.548,21.5582 C73.5259,21.3783 72.7499,20.7618 72.3836,19.603 C71.286,16.1215 68.4631,15.176 66.8821,15.0418 C66.8726,13.53 66.3684,11.7021 64.2519,10.73047 C64.2519,10.73047 64.547,13.0506 63.5659,13.8231 C63.5694,13.8231 56.8019,12.1496 55.4614,16.3566 C55.1875,17.3282 51.9925,17.7121 50.2399,19.586 C50.2399,19.586 50.9341,22.3426 53.6703,24.3725 C53.6703,24.3725 57.0158,20.6345 60.528,22.3597 C60.528,22.3597 61.3939,25.7703 54.5438,25.5758 C54.5438,25.5758 55.9792,27.6631 58.4261,28.3413 C58.4261,28.3413 58.3948,26.0788 62.9869,26.2754 C62.9869,26.2754 63.2355,28.0892 59.4649,29.4654 C56.5147,30.5376 51.5936,33.8978 53.5539,39.6046 C51.0792,40.4192 47.8577,41.3442 44.1439,42.0842 C44.1439,42.0842 40.0236,44.6647 41.8567,49.2366 C41.8567,49.2366 45.6261,50.1988 49.5491,48.404 L49.4724,46.1443 C49.4724,46.1443 50.1427,44.6121 55.8407,45.2764 C58.6444,45.6032 60.9616,44.7391 62.6,43.2815 C61.7653,44.5222 60.6097,45.7539 59.1298,47.0583 C60.9666,48.5505 63.286,50.1414 66.2791,52.2073 C66.2791,52.2073 63.7496,54.9028 63.7496,59.8116 C63.7496,59.8116 65.8707,62.2024 69.4467,64.2729 C69.4467,64.2729 74.8295,61.7599 80.7007,62.7281 C80.7007,62.7281 81.7771,64.2729 78.8389,65.3372 C75.903,66.4015 74.7332,68.5294 74.7332,70.9504 L85.2991,70.9504 C85.2991,70.9504 83.2653,67.0983 85.0034,63.7911 C86.0135,61.8711 86.8459,59.5667 85.5414,58.2352 C81.9403,58.8305 78.1435,59.3978 76.2949,58.4728 C76.2949,58.4728 76.1987,56.3449 77.8613,53.2507 C78.1495,52.7147 78.3801,52.1219 78.5373,51.4944 C86.9349,53.1367 90.0413,47.8247 87.5307,43.0549 C84.8062,37.8772 77.0251,33.136 81.1236,31.8382 C84.3439,35.2258 88.9195,32.1392 88.9288,28.5997 Z" fill="#FFFFFF" />
	<path d="M26.2122,38.7903 C22.7869,38.7903 21.5062,38.4639 21.466,36.6142 C21.4258,34.3146 21.4258,26.2539 21.4258,26.2539 C21.4258,26.2539 23.6555,26.2539 25.138,26.2944 C27.2851,26.3773 32.0715,27.258 32.0715,32.4587 C32.0715,37.2987 29.6767,38.7903 26.2122,38.7903 L26.2122,38.7903 Z M21.466,12.996 C21.466,12.996 22.4987,12.832 24.7249,12.832 C27.9839,12.832 30.5427,14.1257 30.5427,18.3569 C30.5427,22.2251 28.6047,24.1571 24.6423,24.1571 C23.404,24.1571 21.4258,24.0786 21.4258,24.0786 L21.466,12.996 Z M36.6519,17.9509 C36.6519,12.7137 32.359,10.82221 26.6236,10.73711 C23.1166,10.70126 21.3047,10.82221 17.5076,10.82221 C14.3911,10.82221 12.5782,10.80475 11.6758,10.79228 L11.6758,12.0448 C13.195,12.119 14.4045,12.4566 14.906,13.3995 C15.2791,14.1258 15.5221,15.2527 15.5221,25.7673 C15.5221,36.2837 15.2791,37.4539 14.906,38.141 C14.3639,39.1983 13.3568,39.5107 11.6758,39.5468 L11.6758,40.8404 C13.3041,40.8404 22.9114,40.8404 27.3762,40.8404 C32.9809,40.8404 38.7153,38.6213 38.7153,32.496 C38.7153,25.8489 29.9262,24.7218 29.9262,24.7218 C29.9262,24.7218 36.6519,23.3951 36.6519,17.9509 Z" fill="#000000" />
	<path d="M12.1707,90.4761 L21.088,90.4761 L21.088,87.9901 L16.093,87.9901 L16.093,87.9722 C16.8975,87.0601 18.1379,86.3089 19.1604,85.4146 C20.1829,84.574 21.0713,83.5903 21.0713,81.8913 C21.0713,79.7271 19.5795,77.9744 16.8137,77.9744 C15.0202,77.9744 13.7798,78.654 13.1261,79.6556 C12.5729,80.4604 12.3383,81.3368 12.3383,82.7676 L14.9867,82.7676 C15.0034,81.927 15.1711,81.3726 15.5063,80.9612 C15.7912,80.5856 16.2103,80.4068 16.7467,80.4068 C17.7189,80.4068 18.2385,81.0506 18.2385,81.9986 C18.2385,82.6067 17.9535,83.0717 17.4842,83.5188 C16.5791,84.3773 15.2381,85.2716 14.1989,86.2195 C13.059,87.2389 12.2042,88.4193 12.1707,90.4761 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M26.6204,90.7623 C29.3694,90.7623 31.2635,89.0096 31.2635,86.291 C31.2635,83.6977 29.5035,82.088 27.3077,82.088 C26.2684,82.088 25.4974,82.4099 25.0783,82.8213 L25.0448,82.8213 L25.4471,80.6393 L30.5427,80.6393 L30.5427,78.2248 L23.4189,78.2248 L22.2455,85.0033 L24.8939,85.0033 C25.1956,84.5919 25.7991,84.2521 26.5366,84.2521 C27.6429,84.2521 28.414,85.0212 28.414,86.2731 C28.414,87.5072 27.6932,88.3657 26.5534,88.3657 C25.5309,88.3657 24.7095,87.847 24.5252,86.8097 L21.7594,86.8097 C22.0276,89.4209 23.9888,90.7623 26.6204,90.7623 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M37.1225,88.4015 C35.5804,88.4015 34.9434,86.756 34.9434,84.3594 C34.9434,81.9628 35.5804,80.2995 37.1225,80.2995 C38.6646,80.2995 39.2848,81.9807 39.2848,84.3594 C39.2848,86.7739 38.6813,88.4015 37.1225,88.4015 Z M37.1057,90.7623 C40.1564,90.7623 42.2014,88.2584 42.2014,84.3594 C42.2014,80.4604 40.2067,77.9565 37.1225,77.9565 C34.1053,77.9565 32.0436,80.4604 32.0436,84.3594 C32.0436,88.2584 34.1221,90.7623 37.1057,90.7623 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M49.6033,90.7087 C51.0114,90.7087 52.1009,90.2258 52.7714,89.4388 C53.358,88.7413 53.6262,87.8113 53.6262,86.6666 L53.6262,77.6882 L50.6593,77.6882 L50.6593,86.5951 C50.6593,87.5251 50.2906,88.0974 49.419,88.0974 C48.5976,88.0974 48.1115,87.6503 48.1115,86.5593 L48.1115,85.5041 L45.4128,85.5041 L45.4128,86.6308 C45.4128,89.0632 46.7706,90.7087 49.6033,90.7087 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M53.8866,90.4761 L56.8702,90.4761 L57.5574,88.169 L61.7479,88.169 L62.4519,90.4761 L65.5697,90.4761 L61.2451,77.6882 L58.1944,77.6882 L53.8866,90.4761 Z M58.2447,85.8975 L59.1666,82.8034 C59.3677,82.1416 59.6527,80.997 59.6527,80.997 L59.6862,80.997 C59.6862,80.997 59.9544,82.1416 60.1556,82.8034 L61.0607,85.8975 L58.2447,85.8975 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M65.8197,90.4761 L68.8033,90.4761 L69.4905,88.169 L73.681,88.169 L74.385,90.4761 L77.5028,90.4761 L73.1782,77.6882 L70.1275,77.6882 L65.8197,90.4761 Z M70.1778,85.8975 L71.0997,82.8034 C71.3008,82.1416 71.5858,80.997 71.5858,80.997 L71.6193,80.997 C71.6193,80.997 71.8875,82.1416 72.0887,82.8034 L72.9938,85.8975 L70.1778,85.8975 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M78.3453,90.4761 L81.3122,90.4761 L81.3122,85.6829 L83.1057,85.6829 C84.3797,85.6829 84.9496,86.3268 85.1004,87.5072 C85.2848,88.7771 85.2345,90.2794 85.553,90.4761 L88.4361,90.4761 L88.4361,90.3152 C88.017,90.1542 88.1846,88.5445 87.9332,86.8633 C87.7656,85.5935 87.2292,84.896 86.1899,84.5204 L86.1899,84.4667 C87.5812,83.948 88.2684,82.8571 88.2684,81.3726 C88.2684,78.9939 86.4581,77.6882 84.0779,77.6882 L78.3453,77.6882 L78.3453,90.4761 Z M81.3122,83.34 L81.3122,80.1922 L83.6086,80.1922 C84.7484,80.1922 85.3183,80.8539 85.3183,81.7839 C85.3183,82.7497 84.7149,83.34 83.5416,83.34 L81.3122,83.34 Z" fill="#000000" fill-rule="nonzero" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</h1>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Brabants Dagblad Logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M20.9836,66.4007 C20.9453,64.0981 20.9453,62.1905 20.9453,55.874 C20.9453,50.9677 20.9761,44.7476 20.9823,43.5574 C21.5135,43.5313 23.1323,43.4531 24.9295,43.4531 C31.4213,43.4531 34.4463,47.3596 34.4463,55.7557 C34.4463,64.106 31.5393,68.3375 25.8065,68.3375 C22.1386,68.3375 21.0099,67.8848 20.9836,66.4007 Z M11.6758,40.8398 L11.6758,42.5393 C13.4291,42.5619 14.4664,42.9631 14.8354,43.7734 C15.1423,44.4178 15.3606,45.6622 15.3606,55.8744 C15.3606,66.0928 15.1423,67.3311 14.8354,67.9737 C14.3886,68.9157 13.6073,69.2528 11.8471,69.2528 L11.6758,69.2528 L11.6758,70.9498 C11.6758,70.9498 22.1104,70.9498 27.0133,70.9498 C33.4053,70.9498 40.6467,66.1974 40.6467,55.7561 C40.6467,46.4163 35.1718,40.8398 26.1613,40.8398 C22.7505,40.8398 11.6758,40.8398 11.6758,40.8398 Z" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M46.3404,32.0246 L48.1129,30.5327 C48.1129,30.5327 49.2316,30.6934 51.6422,32.5945 C52.0195,31.0519 52.9732,29.7907 54.1225,28.8204 C52.1418,28.0751 50.3139,27.0936 46.7913,24.9609 C46.7913,24.9609 42.6653,25.0637 40.5391,27.3449 C40.5391,27.3449 42.2739,30.5109 46.3404,32.0246" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M64.3101,52.3571 L58.0871,48.0469 C56.5749,49.3154 54.2356,51.0499 51.0205,52.7305 C44.9529,55.8951 47.8083,60.9582 45.6154,62.1556 C45.6154,62.1556 47.307,62.858 49.1005,62.3576 C49.1005,62.3576 49,64.4543 45.0216,65.2547 C41.0374,66.0506 40.5391,68.7508 40.5391,70.9474 L51.989,70.9474 C51.989,70.9474 50.3959,66.4297 53.3836,64.1546 C55.1851,62.7814 59.1616,62.5637 61.1567,63.1037 C61.1567,63.1037 57.7631,57.965 64.3101,52.3571" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M58.6688,17.8546 C57.8837,18.0207 57.3555,17.7386 56.9531,17.6945 C56.9531,17.6945 56.9878,16.9986 58.2355,16.5212 C59.4832,16.0437 60.5252,16.2004 60.5252,16.2004 C59.6899,16.7478 59.6016,17.6573 58.6688,17.8546 M88.9288,28.5997 C88.9195,24.5311 86.1782,23.3722 86.1782,23.3722 C86.1782,23.3722 86.863,26.5632 83.927,25.9801 C81.9138,25.5856 78.6493,27.0296 79.867,29.9813 C69.95,32.1918 87.6891,43.7098 84.6143,46.8676 C82.8904,48.6426 80.3707,48.3324 78.5183,47.7324 C77.9607,45.706 76.4461,43.654 73.4672,42.0196 C70.3069,40.2847 69.962,37.5904 70.8316,35.2019 C74.7512,34.985 76.1024,32.0755 76.1024,32.0755 C76.1024,32.0755 73.3615,32.0755 72.7739,27.7223 C72.1854,23.3722 74.548,21.5582 74.548,21.5582 C73.5259,21.3783 72.7499,20.7618 72.3836,19.603 C71.286,16.1215 68.4631,15.176 66.8821,15.0418 C66.8726,13.53 66.3684,11.7021 64.2519,10.73047 C64.2519,10.73047 64.547,13.0506 63.5659,13.8231 C63.5694,13.8231 56.8019,12.1496 55.4614,16.3566 C55.1875,17.3282 51.9925,17.7121 50.2399,19.586 C50.2399,19.586 50.9341,22.3426 53.6703,24.3725 C53.6703,24.3725 57.0158,20.6345 60.528,22.3597 C60.528,22.3597 61.3939,25.7703 54.5438,25.5758 C54.5438,25.5758 55.9792,27.6631 58.4261,28.3413 C58.4261,28.3413 58.3948,26.0788 62.9869,26.2754 C62.9869,26.2754 63.2355,28.0892 59.4649,29.4654 C56.5147,30.5376 51.5936,33.8978 53.5539,39.6046 C51.0792,40.4192 47.8577,41.3442 44.1439,42.0842 C44.1439,42.0842 40.0236,44.6647 41.8567,49.2366 C41.8567,49.2366 45.6261,50.1988 49.5491,48.404 L49.4724,46.1443 C49.4724,46.1443 50.1427,44.6121 55.8407,45.2764 C58.6444,45.6032 60.9616,44.7391 62.6,43.2815 C61.7653,44.5222 60.6097,45.7539 59.1298,47.0583 C60.9666,48.5505 63.286,50.1414 66.2791,52.2073 C66.2791,52.2073 63.7496,54.9028 63.7496,59.8116 C63.7496,59.8116 65.8707,62.2024 69.4467,64.2729 C69.4467,64.2729 74.8295,61.7599 80.7007,62.7281 C80.7007,62.7281 81.7771,64.2729 78.8389,65.3372 C75.903,66.4015 74.7332,68.5294 74.7332,70.9504 L85.2991,70.9504 C85.2991,70.9504 83.2653,67.0983 85.0034,63.7911 C86.0135,61.8711 86.8459,59.5667 85.5414,58.2352 C81.9403,58.8305 78.1435,59.3978 76.2949,58.4728 C76.2949,58.4728 76.1987,56.3449 77.8613,53.2507 C78.1495,52.7147 78.3801,52.1219 78.5373,51.4944 C86.9349,53.1367 90.0413,47.8247 87.5307,43.0549 C84.8062,37.8772 77.0251,33.136 81.1236,31.8382 C84.3439,35.2258 88.9195,32.1392 88.9288,28.5997 Z" fill="#FFFFFF" />
	<path d="M26.2122,38.7903 C22.7869,38.7903 21.5062,38.4639 21.466,36.6142 C21.4258,34.3146 21.4258,26.2539 21.4258,26.2539 C21.4258,26.2539 23.6555,26.2539 25.138,26.2944 C27.2851,26.3773 32.0715,27.258 32.0715,32.4587 C32.0715,37.2987 29.6767,38.7903 26.2122,38.7903 L26.2122,38.7903 Z M21.466,12.996 C21.466,12.996 22.4987,12.832 24.7249,12.832 C27.9839,12.832 30.5427,14.1257 30.5427,18.3569 C30.5427,22.2251 28.6047,24.1571 24.6423,24.1571 C23.404,24.1571 21.4258,24.0786 21.4258,24.0786 L21.466,12.996 Z M36.6519,17.9509 C36.6519,12.7137 32.359,10.82221 26.6236,10.73711 C23.1166,10.70126 21.3047,10.82221 17.5076,10.82221 C14.3911,10.82221 12.5782,10.80475 11.6758,10.79228 L11.6758,12.0448 C13.195,12.119 14.4045,12.4566 14.906,13.3995 C15.2791,14.1258 15.5221,15.2527 15.5221,25.7673 C15.5221,36.2837 15.2791,37.4539 14.906,38.141 C14.3639,39.1983 13.3568,39.5107 11.6758,39.5468 L11.6758,40.8404 C13.3041,40.8404 22.9114,40.8404 27.3762,40.8404 C32.9809,40.8404 38.7153,38.6213 38.7153,32.496 C38.7153,25.8489 29.9262,24.7218 29.9262,24.7218 C29.9262,24.7218 36.6519,23.3951 36.6519,17.9509 Z" fill="#000000" />
	<path d="M12.1707,90.4761 L21.088,90.4761 L21.088,87.9901 L16.093,87.9901 L16.093,87.9722 C16.8975,87.0601 18.1379,86.3089 19.1604,85.4146 C20.1829,84.574 21.0713,83.5903 21.0713,81.8913 C21.0713,79.7271 19.5795,77.9744 16.8137,77.9744 C15.0202,77.9744 13.7798,78.654 13.1261,79.6556 C12.5729,80.4604 12.3383,81.3368 12.3383,82.7676 L14.9867,82.7676 C15.0034,81.927 15.1711,81.3726 15.5063,80.9612 C15.7912,80.5856 16.2103,80.4068 16.7467,80.4068 C17.7189,80.4068 18.2385,81.0506 18.2385,81.9986 C18.2385,82.6067 17.9535,83.0717 17.4842,83.5188 C16.5791,84.3773 15.2381,85.2716 14.1989,86.2195 C13.059,87.2389 12.2042,88.4193 12.1707,90.4761 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M26.6204,90.7623 C29.3694,90.7623 31.2635,89.0096 31.2635,86.291 C31.2635,83.6977 29.5035,82.088 27.3077,82.088 C26.2684,82.088 25.4974,82.4099 25.0783,82.8213 L25.0448,82.8213 L25.4471,80.6393 L30.5427,80.6393 L30.5427,78.2248 L23.4189,78.2248 L22.2455,85.0033 L24.8939,85.0033 C25.1956,84.5919 25.7991,84.2521 26.5366,84.2521 C27.6429,84.2521 28.414,85.0212 28.414,86.2731 C28.414,87.5072 27.6932,88.3657 26.5534,88.3657 C25.5309,88.3657 24.7095,87.847 24.5252,86.8097 L21.7594,86.8097 C22.0276,89.4209 23.9888,90.7623 26.6204,90.7623 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M37.1225,88.4015 C35.5804,88.4015 34.9434,86.756 34.9434,84.3594 C34.9434,81.9628 35.5804,80.2995 37.1225,80.2995 C38.6646,80.2995 39.2848,81.9807 39.2848,84.3594 C39.2848,86.7739 38.6813,88.4015 37.1225,88.4015 Z M37.1057,90.7623 C40.1564,90.7623 42.2014,88.2584 42.2014,84.3594 C42.2014,80.4604 40.2067,77.9565 37.1225,77.9565 C34.1053,77.9565 32.0436,80.4604 32.0436,84.3594 C32.0436,88.2584 34.1221,90.7623 37.1057,90.7623 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M49.6033,90.7087 C51.0114,90.7087 52.1009,90.2258 52.7714,89.4388 C53.358,88.7413 53.6262,87.8113 53.6262,86.6666 L53.6262,77.6882 L50.6593,77.6882 L50.6593,86.5951 C50.6593,87.5251 50.2906,88.0974 49.419,88.0974 C48.5976,88.0974 48.1115,87.6503 48.1115,86.5593 L48.1115,85.5041 L45.4128,85.5041 L45.4128,86.6308 C45.4128,89.0632 46.7706,90.7087 49.6033,90.7087 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M53.8866,90.4761 L56.8702,90.4761 L57.5574,88.169 L61.7479,88.169 L62.4519,90.4761 L65.5697,90.4761 L61.2451,77.6882 L58.1944,77.6882 L53.8866,90.4761 Z M58.2447,85.8975 L59.1666,82.8034 C59.3677,82.1416 59.6527,80.997 59.6527,80.997 L59.6862,80.997 C59.6862,80.997 59.9544,82.1416 60.1556,82.8034 L61.0607,85.8975 L58.2447,85.8975 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M65.8197,90.4761 L68.8033,90.4761 L69.4905,88.169 L73.681,88.169 L74.385,90.4761 L77.5028,90.4761 L73.1782,77.6882 L70.1275,77.6882 L65.8197,90.4761 Z M70.1778,85.8975 L71.0997,82.8034 C71.3008,82.1416 71.5858,80.997 71.5858,80.997 L71.6193,80.997 C71.6193,80.997 71.8875,82.1416 72.0887,82.8034 L72.9938,85.8975 L70.1778,85.8975 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M78.3453,90.4761 L81.3122,90.4761 L81.3122,85.6829 L83.1057,85.6829 C84.3797,85.6829 84.9496,86.3268 85.1004,87.5072 C85.2848,88.7771 85.2345,90.2794 85.553,90.4761 L88.4361,90.4761 L88.4361,90.3152 C88.017,90.1542 88.1846,88.5445 87.9332,86.8633 C87.7656,85.5935 87.2292,84.896 86.1899,84.5204 L86.1899,84.4667 C87.5812,83.948 88.2684,82.8571 88.2684,81.3726 C88.2684,78.9939 86.4581,77.6882 84.0779,77.6882 L78.3453,77.6882 L78.3453,90.4761 Z M81.3122,83.34 L81.3122,80.1922 L83.6086,80.1922 C84.7484,80.1922 85.3183,80.8539 85.3183,81.7839 C85.3183,82.7497 84.7149,83.34 83.5416,83.34 L81.3122,83.34 Z" fill="#000000" fill-rule="nonzero" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Regio"
							href="https://www.bd.nl/regio/">Regio</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item active">
								<a href="https://www.bd.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/250/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/250">
									<span class="primary-nav__list-text">250</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.bd.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a href="/regio/wijzigen" class="mobile-subnav__link  sub-nav__link-secondary" data-gtm="regio/wijzigen/bd_regio">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/tilburg-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tilburg e.o.">Tilburg e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/den-bosch-vught/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Den Bosch, Vught">Den Bosch, Vught</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/oss-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Oss e.o.">Oss e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/uden-veghel-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Uden, Veghel e.o.">Uden, Veghel e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/waalwijk-heusden-e-o/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden e.o.">Waalwijk, Heusden e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/meierij/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Meierij">Meierij</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/bommelerwaard/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Bommelerwaard">Bommelerwaard</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/eindhoven/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/breda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/brabant/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/podcast/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Podcast">Podcast</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/geld/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Geld">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/gezin/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezin">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/olympische-spelen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Olympische Spelen">Olympische Spelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/willem-ii/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Willem II">Willem II</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/rkc-waalwijk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/RKC Waalwijk">RKC Waalwijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/fc-den-bosch/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/FC Den Bosch">FC Den Bosch</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/top-oss/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/TOP Oss">TOP Oss</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/psv/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/PSV">PSV</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/regiosport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/darten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Darten">Darten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/formule-1/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/schaatsen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/vechtsport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.bd.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-250" />
<div class="mobile-subnav">
	<label for="mobile-subnav-250">
		<a href="https://www.bd.nl/250/" target="_self" data-gtm="hoofdnavigatie/250" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">250</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.bd.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.bd.nl" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/werk" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/werk">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.bd.nl/abonnementen/?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.bd.nl/integratie/weer/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.bd.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.bd.nl/abonnementen/?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.bd.nl/inloggen?dpg_source=bd&amp;dpg_campaign=stdc_bd&amp;dpg_medium=menu&amp;redirect_url=https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-regio">
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/regio/wijzigen" class="sub-nav__link  sub-nav__link-secondary"
						data-gtm="regio/wijzigen/bd_regio">Regio wijzigen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/tilburg-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tilburg e.o.">Tilburg e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/den-bosch-vught/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Den Bosch, Vught">Den Bosch, Vught</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/oss-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oss e.o.">Oss e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/uden-veghel-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Uden, Veghel e.o.">Uden, Veghel e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/waalwijk-heusden-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden e.o.">Waalwijk, Heusden e.o.</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/meierij/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Meierij">Meierij</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.bd.nl/bommelerwaard/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bommelerwaard">Bommelerwaard</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/eindhoven/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/breda/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/brabant/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.bd.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/207320105/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/ISpAGgNpzuc74MtW6OYh4n6NupM/diocontent/207320105/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/BcQcSniEMMrqgwyd8mBd3vXtGNE/diocontent/207320105/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Het Spijker is voor de eerste keer toegankelijk tijdens Open Monumentendag."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/BcQcSniEMMrqgwyd8mBd3vXtGNE/diocontent/207320105/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="462"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	<div class="label-article-state is-large-desktop">
	
		<span class="plus-label is-large-desktop">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

	<figcaption class="figcaption">Het Spijker is voor de eerste keer toegankelijk tijdens Open Monumentendag.<span class="figcaption__credit"> © Marc Bolsius</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen</h1>
									<p class="article__intro"
									>
										AMMERZODEN/NEDERHEMERT - Geldersch Landschap en Kasteelen (GLK) heeft de eigen monumenten al iets beter toegankelijk gemaakt voor mensen met een lichamelijke of visuele beperking. Zo heeft kasteel Ammersoyen een invalidenparkeerplaats gekregen, zijn er museumkrukjes, zijn er collectiestukken digitaal toegankelijk en zijn er podcasts gemaakt.&nbsp;</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Bertjan Kers</span>
	</span>
	<time class="article__time"
		datetime="07-09-21, 07:00">07-09-21, 07:00</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2021-09-07T07:00:00+02:00"/>
<span>
	<span>
		<meta content="https://statics.bd.nl/img/brand-logo-be7bc96701.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="Brabants Dagblad"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bd.nl%2Fbommelerwaard%2Fmonumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen%7Ea15562f2%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Monumentendag+Bommelerwaard%3A+Ammersoyen+al+iets+beter+toegankelijk%3B+Het+Spijker+in+Brakel+voor+het+eerst+te+bezichtigen&amp;url=https%3A%2F%2Fwww.bd.nl%2Fbommelerwaard%2Fmonumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen%7Ea15562f2%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Monumentendag+Bommelerwaard%3A+Ammersoyen+al+iets+beter+toegankelijk%3B+Het+Spijker+in+Brakel+voor+het+eerst+te+bezichtigen&amp;body=https%3A%2F%2Fwww.bd.nl%2Fbommelerwaard%2Fmonumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen%7Ea15562f2%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Monumentendag+Bommelerwaard%3A+Ammersoyen+al+iets+beter+toegankelijk%3B+Het+Spijker+in+Brakel+voor+het+eerst+te+bezichtigen+https%3A%2F%2Fwww.bd.nl%2Fbommelerwaard%2Fmonumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen%7Ea15562f2%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
			
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.bd.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="15562f2"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="email" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="email" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha"></div>

				<button class="form__button-submit button--list-block fjs-button-send-email" disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content"
									data-remaining-content-url="/article/remaining-content/~a15562f2">
									
										<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph">Ammersoyen speelde een hoofdrol in de fondsenwervingscampagne van GLK om de kastelen beter toegankelijk te maken. De crowdfundingsactie ging in het voorjaar van 2020 van start. ,,We hebben tot nu toe 65.000 euro opgehaald. Daarmee kunnen we nog niet alles realiseren, maar het is een mooie start", zegt Ellen Hendrix, bij GLK onder meer verantwoordelijk voor fondsenwerving. ,,De komende jaren blijven we proberen om financiële middelen voor dit project te werven.”&nbsp;</p>
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- sixpacks and advertising -->
						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/bommelerwaard/bazalt-wonen-waarschuwt-voor-oplichters-die-zich-voordoen-als-inspecteurs~abe0873c/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Sns87dRAFdjjNUwt_MLSwwuZYlQ/diocontent/16136034/_focus/0.46/0.22/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SxioqHJD7G0FlmcWugPdqtAUMRM/diocontent/16136034/_focus/0.46/0.22/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/FND1OJk3OqLAEjQjQuPeJ7GQemg/diocontent/16136034/_focus/0.46/0.22/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/W_GjMfYVQCD61DRXTXrE9spRq14/diocontent/16136034/_focus/0.46/0.22/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/RtPIE_cySBNALxBhRC_xyBaVUB4/diocontent/16136034/_focus/0.46/0.22/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/TlKFgDUKisxCgsJY-fLplhEDqKc/diocontent/16136034/_focus/0.46/0.22/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/MsrYPYK8KUsPYBpj1osyB-7p9so/diocontent/16136034/_focus/0.46/0.22/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/fADNjm3XV2RLSuCSvfpg3FmZ6ls/diocontent/16136034/_focus/0.46/0.22/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/33VwKNXbUwwlbQ13Zk9f3t1iUlg/diocontent/16136034/_focus/0.46/0.22/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/AF1tanX-UgN15UAvHPbE1wh6okQ/diocontent/16136034/_focus/0.46/0.22/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/H3MXtz_u1hATnHZFH6aJ2c1imNo/diocontent/16136034/_focus/0.46/0.22/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oawFRJOMQvaAAB0iBHHXOBToZk0/diocontent/16136034/_focus/0.46/0.22/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/FL-ZU5K0R4sm_ghFM3za9jqjno4/diocontent/16136034/_focus/0.46/0.22/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/_J3N0kCLkUv23D4C4gNk21V4Nwk/diocontent/16136034/_focus/0.46/0.22/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/9_KsLYtfL0yD38Q2ckZx-HOvIZ8/diocontent/16136034/_focus/0.46/0.22/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/w-70iHMacn4pHw6jg1knrTpGsO8/diocontent/16136034/_focus/0.46/0.22/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/Hyx3pCl_Z1hRM_SrJcZyDM4d22U/diocontent/16136034/_focus/0.46/0.22/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/rWCyFx9mDzf66YN7ZFi-00IMUNo/diocontent/16136034/_focus/0.46/0.22/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/U9jVR64bblry_Pc0lfXr8tGDbzQ/diocontent/16136034/_focus/0.46/0.22/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/96bPSJxPZ4UOuxzWsNt1JBFaJog/diocontent/16136034/_focus/0.46/0.22/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Bazalt Wonen waarschuwt voor oplichters die zich voordoen als inspecteurs"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/H3MXtz_u1hATnHZFH6aJ2c1imNo/diocontent/16136034/_focus/0.46/0.22/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/H3MXtz_u1hATnHZFH6aJ2c1imNo/diocontent/16136034/_focus/0.46/0.22/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Bazalt Wonen waarschuwt voor oplichters die zich voordoen als inspec&shy;teurs</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">20 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">ZALTBOMMEL - In Zaltbommel en Altena bellen oplichters bij huurwoningen aan, zogenaamd om namens woningbouwvereniging Bazalt Wonen het energielabel van het huis te bepalen.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/bommelerwaard/het-mysterie-van-de-geknakte-aal-onderzoekers-vragen-vrijwilligers-om-rivieroevers-af-te-speuren~a720c1fc/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Y_c0PQxC8W1lIOtyMngkRMhfKe8/diocontent/200238925/_focus/0.5/0.59/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/LSigOYVBeKS9i_Nhwhw08_yGeBY/diocontent/200238925/_focus/0.5/0.59/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/FtTjPt6K8f0LfWkbFw-v-YgMT6A/diocontent/200238925/_focus/0.5/0.59/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Mt5yEgHyPW9PugwcLR3puKaRg3Q/diocontent/200238925/_focus/0.5/0.59/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/o6YnIFy6pfy65fkxFpRpMM-OJOA/diocontent/200238925/_focus/0.5/0.59/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/mQBpHOKNoi-5Hr17vaKroQ28Ypk/diocontent/200238925/_focus/0.5/0.59/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/EAujbTsssy7j9GKbshJsv575Ksw/diocontent/200238925/_focus/0.5/0.59/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/FR06XFqzGost-N_zdQWMZVEgidA/diocontent/200238925/_focus/0.5/0.59/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/drKcYZPic5yEc2kVZS_kYvYNTxU/diocontent/200238925/_focus/0.5/0.59/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/n3T1NR0jP7Fcz8dfbms28QMG9gc/diocontent/200238925/_focus/0.5/0.59/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/VOZ-BmYvLnGkgRCmFV3QtIdmvWo/diocontent/200238925/_focus/0.5/0.59/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/pJLL2okF7pYKcvmDojKYhfXEpG4/diocontent/200238925/_focus/0.5/0.59/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/KP7NF1JNkoByD3M30aC7zyCNLJI/diocontent/200238925/_focus/0.5/0.59/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/jIsmQ6SK2d6h9SQHxt5VxxL9guQ/diocontent/200238925/_focus/0.5/0.59/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/2Ifyeekvx8_Z-UYXfAnw-B4IPZ4/diocontent/200238925/_focus/0.5/0.59/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/laY4RbqKnkT0dkEUXiyesQaZ4f0/diocontent/200238925/_focus/0.5/0.59/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/R0TIUXWz0j6wz4Ju8OgtGs0t8a4/diocontent/200238925/_focus/0.5/0.59/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xaGgCWsGwu1vwF5B2Xv_XDn1Tro/diocontent/200238925/_focus/0.5/0.59/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/fxZ-k0rh1FIs2nhJkMq6fZ6GkaA/diocontent/200238925/_focus/0.5/0.59/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/hd0oC31GW3MNa-QD4ik7B3LjBkI/diocontent/200238925/_focus/0.5/0.59/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Het mysterie van de geknakte aal: onderzoekers vragen vrijwilligers om rivieroevers af te speuren"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/VOZ-BmYvLnGkgRCmFV3QtIdmvWo/diocontent/200238925/_focus/0.5/0.59/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/VOZ-BmYvLnGkgRCmFV3QtIdmvWo/diocontent/200238925/_focus/0.5/0.59/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Het mysterie van de geknakte aal: onderzoe&shy;kers vragen vrijwilli&shy;gers om rivieroe&shy;vers af te speuren</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">26 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Langs de oevers van de Waal en de Boven Merwede spoelen ze regelmatig aan: dode palingen. De vissen zijn vrijwel allemaal geknakt. De precieze oorzaak is nog altijd een groot vraagteken. Daarom zoeken Sportvisserij Nederland en natuurbeschermingsorganisatie Ravon vrijwilligers die met hen de oevers afspeuren.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/bommelerwaard/rust-bij-de-zandmeren-in-kerkdriel-waarom-is-het-hier-zo-belachelijk-stil~adbc35d6/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Pn9bjId05Klm9MQKEAH1vm112ng/diocontent/206806449/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Oq_e3hslEyqAuFHZpKfkmEZjdd0/diocontent/206806449/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/03LjGDVJc1wx-zZlNEVz6wpabG8/diocontent/206806449/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/48r7C0sv9oUKkqI39bdrE8n46HQ/diocontent/206806449/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/vAJeTtXQ7DyJhcJvmzxfRcyloSk/diocontent/206806449/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/h7yPJq6QVi2J9A0mk3xoFHyvWMg/diocontent/206806449/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/TpkrT0fXtEW8VaMTBy5tSIZeZLw/diocontent/206806449/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/l6SOtmCBL0t7ZG7_uAPaKhO0arc/diocontent/206806449/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/z_UGATHyJrpsgTm-pSgi4qhoRxk/diocontent/206806449/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/U1RvdZ6vU3FsHsR3512V0twDoDk/diocontent/206806449/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/fWQyaFid9W0TNy5HeQB1r4cUi_Q/diocontent/206806449/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/x6zLgZ8b182CXMZEXa1hCsujG_A/diocontent/206806449/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/Z-Iv0RgLF25oNq1WTx2jGet9K40/diocontent/206806449/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qdQCPP71vJ2UNC1S1_vaJWus0AM/diocontent/206806449/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/jS1WAhyeTUlotT8IaH4KsGZ3jfo/diocontent/206806449/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gKiBJGUvLlQW6cevUO-HFHzcdis/diocontent/206806449/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/mb2cnVU7WcSfNaBkbn1YJTyVy8o/diocontent/206806449/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ssRa2oZFwkjuaDguf6JvePPmXN4/diocontent/206806449/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/dt7TuVgUnDCqC7ywJ3C4czeFBK4/diocontent/206806449/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7w0Sq8ins7mVM6UzqySkWDhHOSY/diocontent/206806449/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Rust bij de Zandmeren in Kerkdriel ‘Waarom is het hier zo belachelijk stil?’ "
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/fWQyaFid9W0TNy5HeQB1r4cUi_Q/diocontent/206806449/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/fWQyaFid9W0TNy5HeQB1r4cUi_Q/diocontent/206806449/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">zomerserie</span>
	
</div>


					<h2 class="ankeiler__title">Rust bij de Zandmeren in Kerkdriel ‘Waarom is het hier zo belache&shy;lijk stil?’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">29 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Zwemmen, zonnen. Je hoeft er het vliegtuig of de auto niet voor in, want in de regio heb je genoeg zwemplassen. De Zandmeren in Kerkdriel bijvoorbeeld, het ‘best bewaarde geheim van de Bommelerwaard’.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/werk/inze-60-maakt-overledenen-op-voor-hun-uitvaart-ik-kan-de-tranen-uitschakelen~acc92992/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/wB9i8z-F6_m0BZ6o4m8zT7JzYGQ/diocontent/206919724/_focus/0.58/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/jjEMvqHburZfzu_kqLLuocdY4z0/diocontent/206919724/_focus/0.58/0.57/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/x4r7r3cu763Tx-TgNMJysldLggM/diocontent/206919724/_focus/0.58/0.57/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JOXUdkVfhmXVUIYhCMjHx-lZk9g/diocontent/206919724/_focus/0.58/0.57/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/6RtbsuXU9o-zPLWY9iwhMzVi0cI/diocontent/206919724/_focus/0.58/0.57/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/WAd20TdshXFwc51wtCyP9EoVUbs/diocontent/206919724/_focus/0.58/0.57/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Fq8ywd1wQIuS6OtOttpTZX0H2YY/diocontent/206919724/_focus/0.58/0.57/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/V8Ir_pOh95Ri3NHYYWxXbSEUHNI/diocontent/206919724/_focus/0.58/0.57/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/qWxAiyx-ggHrYCPVf8DUqR6_Wdc/diocontent/206919724/_focus/0.58/0.57/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/iwT3A-uxxP7-zn4_SHwI7J27ocA/diocontent/206919724/_focus/0.58/0.57/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/gVQlewfxwWQt30EgyGNVVp-9dYY/diocontent/206919724/_focus/0.58/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/pW0Drags2X3gHAi4buu2CLow1T0/diocontent/206919724/_focus/0.58/0.57/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/5cLvGO-WRq-IaNUpeP1FOMcU6RQ/diocontent/206919724/_focus/0.58/0.57/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tmxD8RKcgTF3qg3eQ5GxkfYSnSU/diocontent/206919724/_focus/0.58/0.57/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/wGfRmGJ6WAWRWn1Bsj7Xy4C2fsc/diocontent/206919724/_focus/0.58/0.57/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/I1TgdTML1tFIy_UgIq6BYwVU_PU/diocontent/206919724/_focus/0.58/0.57/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/CneLXd8IYGvEKH-dFJ6cXNwWt3s/diocontent/206919724/_focus/0.58/0.57/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Mw0n_TpzIhx8W_qo6vkCCPfTQeg/diocontent/206919724/_focus/0.58/0.57/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/IFcTJmPiSrFU1mqO_cvysMNugxo/diocontent/206919724/_focus/0.58/0.57/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZD51KFEpqN3pWlBZMiF6jYkkwrs/diocontent/206919724/_focus/0.58/0.57/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Inze (60) maakt overledenen op voor hun uitvaart: ‘Ik kan de tranen uitschakelen’ "
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/gVQlewfxwWQt30EgyGNVVp-9dYY/diocontent/206919724/_focus/0.58/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/gVQlewfxwWQt30EgyGNVVp-9dYY/diocontent/206919724/_focus/0.58/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Wat doet een...</span>
	
</div>


					<h2 class="ankeiler__title">Inze (60) maakt overlede&shy;nen op voor hun uitvaart: ‘Ik kan de tranen uitschake&shy;len’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">5 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Wie ons banenlandschap bekijkt, ziet bijzondere functies voorbij komen. Een lab technician of een assemblagemedewerker: we hebben ze blijkbaar hard nodig, waar waarvoor en waarom? In deze serie vertelt elke week iemand over zijn of haar beroep. Vandaag: Inze Meijer (60), een postmortale make-upartist uit Zwolle.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/bommelerwaard/waterschap-laat-bijen-tellen-op-de-dijken-in-de-hoop-dat-er-over-vijf-jaar-meer-soorten-rondvliegen~a34623e9/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/huTM4FkhzwHo5vFZH36XeCUtqwc/diocontent/206716876/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/_zCOsXyU6DUgMuTAYwbgYMkLRuk/diocontent/206716876/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/gQSYyT3ZWfjplVRnXvKk-d2kOR0/diocontent/206716876/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ccdykQaxvzcBhxbJUvhFoE3JGIw/diocontent/206716876/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/--eRIbcrfsJsp_5NYYEZ3A7WueM/diocontent/206716876/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SbNArJlq46oKNEiUcBp_hcwRkeI/diocontent/206716876/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/nkQs2cxAvU9cqreI6HvUKF17uLw/diocontent/206716876/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GAwKsrQ45KE9-iuxulzt0uWKA40/diocontent/206716876/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/-yRgmnHrv_zn0EMRNqyLdk1ubcw/diocontent/206716876/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/T7w5ox9JnWfP9apMpaKwloQ1prI/diocontent/206716876/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/0vs8mbiO7t42asLoQpl-R-e0_mM/diocontent/206716876/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/DPuHASJR9jVoKi51PI5NA5xVWq4/diocontent/206716876/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/l8cUDpBO2n-iasiAjzX0Z_zD134/diocontent/206716876/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qyP7CJ_n8XamDpxiWa36iin9xAw/diocontent/206716876/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/pCnYBXq04EUZN-be0EF3HuwLHe4/diocontent/206716876/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/a5He-ep0dMPDvC9PRsYENQnZxH8/diocontent/206716876/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/2w3IisbOD3MnUMC0Lvh3viMDNL8/diocontent/206716876/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/QU6fKp_suh2-QFfgLWGU9fGvWcU/diocontent/206716876/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Iz5gTw5c-K5rt5bsQ2JWHGehQws/diocontent/206716876/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/RxuDQBZPd27zrRZOCtQ5WxCTyqc/diocontent/206716876/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Waterschap laat bijen tellen op de dijken, in de hoop dat er over vijf jaar meer soorten rondvliegen"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/0vs8mbiO7t42asLoQpl-R-e0_mM/diocontent/206716876/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/0vs8mbiO7t42asLoQpl-R-e0_mM/diocontent/206716876/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Waterschap laat bijen tellen op de dijken, in de hoop dat er over vijf jaar meer soorten rondvlie&shy;gen</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">30 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Ecologen en waterschap Rivierenland onderzoeken de komende vijf jaar welke bijensoorten er op onze dijken leven. En met hoeveel ze zijn. Op veertig plekken wordt de populatie nauwlettend in de gaten gehouden. ,,Sommige bijen zijn erg gefixeerd op dijken.”</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/gezond/als-je-niet-goed-kunt-lezen-kun-je-minder-gezond-leven~a8705ab6/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/AKFtzt_SqVqVnuMA1O8HIl_tkWk/diocontent/206845253/_focus/0.56/0.23/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9uN_m6uMFUF4iaoN5ZkBkqHuhSw/diocontent/206845253/_focus/0.56/0.23/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/zQgsv0Seb8bPhemIyMlLMYmSl4g/diocontent/206845253/_focus/0.56/0.23/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/I5Rq3iRD_kDQ6ode1lcWrUGYQuk/diocontent/206845253/_focus/0.56/0.23/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/eE7MNg7q8UjFgyTqxnwbJsv47kw/diocontent/206845253/_focus/0.56/0.23/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/BxkWYPHJm5i-MM2RkXE2XJ8Xjgs/diocontent/206845253/_focus/0.56/0.23/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-cowh1pCpDtPhKkooHc7p3ovBIQ/diocontent/206845253/_focus/0.56/0.23/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/jQmtSV9uOqUmchv_QlYJdkJNuyc/diocontent/206845253/_focus/0.56/0.23/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/W_emef1w5iABM4028DIu4si32HM/diocontent/206845253/_focus/0.56/0.23/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9tu8ZFokKZ0nvNVr4xTmO9MwpcA/diocontent/206845253/_focus/0.56/0.23/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/b7hZCmHZ4rcUDDszsY5Jkvdz1CY/diocontent/206845253/_focus/0.56/0.23/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/YCX173WBsfnwUZf14oVhVvmh2_k/diocontent/206845253/_focus/0.56/0.23/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/VaMlrvbgLmZF3gk63vhV0P98zt0/diocontent/206845253/_focus/0.56/0.23/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7yClwYTk5YLF7YxO-NwXh-sN-pA/diocontent/206845253/_focus/0.56/0.23/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/SG4u6UW8AvJO0ivKiE9WlR7qx_4/diocontent/206845253/_focus/0.56/0.23/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/J3VRkDjlPdC0NJw8xwaRj8PICPM/diocontent/206845253/_focus/0.56/0.23/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/0BkxpHZR6Tgce3GMgw8VbrKSxV8/diocontent/206845253/_focus/0.56/0.23/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/jPH1CITpGqHuymzH3RXCwnWTdbY/diocontent/206845253/_focus/0.56/0.23/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/i9U3evB4VQDGpHzEO0uL-Of0FO4/diocontent/206845253/_focus/0.56/0.23/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tlFMP9Iq5RcLODRyTa9-iw-huGA/diocontent/206845253/_focus/0.56/0.23/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="‘Als je niet goed kunt lezen, kun je minder gezond leven’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/b7hZCmHZ4rcUDDszsY5Jkvdz1CY/diocontent/206845253/_focus/0.56/0.23/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/b7hZCmHZ4rcUDDszsY5Jkvdz1CY/diocontent/206845253/_focus/0.56/0.23/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Gezond</span>
	
</div>


					<h2 class="ankeiler__title">‘Als je niet goed kunt lezen, kun je minder gezond leven’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">6 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">In Nederland hebben 2,5 miljoen mensen van 16 jaar en ouder moeite met lezen en of schrijven. Jan-Willem Heijkoop van Stichting Lezen en Schrijven over wat je kunt doen om te helpen.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/bommelerwaard/ggd-bus-doet-hedel-kerkdriel-brakel-nederhemert-en-gameren-aan-voor-prik-zonder-afspraak~acb8652f/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/fL5BlJcPEGZoo_9nSU-501K4euQ/diocontent/206806251/_focus/0.31/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/CfbrDLSBBpX4x8_HfHT21-ve-Pg/diocontent/206806251/_focus/0.31/0.38/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/jLvVDP0nbZJj8cbmr7UnCs6fxvE/diocontent/206806251/_focus/0.31/0.38/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/o509oVQbyCJWMAnr5rzhwcFeDDQ/diocontent/206806251/_focus/0.31/0.38/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LGXkh2913chGxKrkHbDm7nFzFUs/diocontent/206806251/_focus/0.31/0.38/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JIK76vJsU-ecV7di4Wun-z4ULrA/diocontent/206806251/_focus/0.31/0.38/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/TxKrn1kzOJhQFXS5xDlbkIkK05g/diocontent/206806251/_focus/0.31/0.38/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/PIt0Pare0frRptIA5f56Vq48S8U/diocontent/206806251/_focus/0.31/0.38/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/5om3WdPF-cFVtpYYvfuGw3WBiKw/diocontent/206806251/_focus/0.31/0.38/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rSB4JOc4fgs_4fIRTD0i76hhAUs/diocontent/206806251/_focus/0.31/0.38/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/rbSlkvJVEMW-Rwkw9DDL9HTP_Io/diocontent/206806251/_focus/0.31/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JCVGn8ZiQU8iWMm_TO_ZmQtJ4jg/diocontent/206806251/_focus/0.31/0.38/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/YmsS1N4dsrVc2JowNXFFV2e0lUU/diocontent/206806251/_focus/0.31/0.38/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fHLx9vvW8uYhCGKpQ32rVWyCSuE/diocontent/206806251/_focus/0.31/0.38/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/wB-mJOaDVwet5cHvWfaxGa_1Vlo/diocontent/206806251/_focus/0.31/0.38/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Wm7CwnGPmNaSX9WN_1kcyubaDWw/diocontent/206806251/_focus/0.31/0.38/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/xH_Id9mB7iPcyPLZcsALTWACuSI/diocontent/206806251/_focus/0.31/0.38/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SzalFcW__qEDqXX08FSg6UiQlYU/diocontent/206806251/_focus/0.31/0.38/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/4so67U75xN8Lroj19v7UXFdWWvc/diocontent/206806251/_focus/0.31/0.38/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/q387S0LwTtE-TjWNp1PAAgi04Qc/diocontent/206806251/_focus/0.31/0.38/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="GGD-bus doet Hedel, Kerkdriel, Brakel, Nederhemert en Gameren aan voor prik zonder afspraak"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/rbSlkvJVEMW-Rwkw9DDL9HTP_Io/diocontent/206806251/_focus/0.31/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/rbSlkvJVEMW-Rwkw9DDL9HTP_Io/diocontent/206806251/_focus/0.31/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">GGD-bus doet Hedel, Kerkdriel, Brakel, Nederhe&shy;mert en Gameren aan voor prik zonder afspraak</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">31 augustus</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">HEDEL - De GGD Rivierenland komt woensdag 8 september naar Hedel met een speciale prikbus voor coronavaccinaties. De bus is bedoeld voor iedereen van 12 jaar of ouder die nog niet is gevaccineerd. Wie dat wil kan zonder afspraak terecht voor de eerste prik.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/wonen/niet-alle-tuinverlichting-is-mooi-leuk-voor-op-de-kermis-maar-niet-in-de-achtertuin~adc17d452/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/l1Om-CbT2v7SfuoBN23QPvUXy44/diocontent/206838784/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/jLRZZWc4C1mZ5hH7GCA_P3VIltk/diocontent/206838784/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/GyorYULx4YSIAS4R1cfqvvQO47E/diocontent/206838784/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Vn6E4TN1Mqaw8O3NMF5jBM3paaY/diocontent/206838784/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kCXO5cWljxK6p-ZuM5QJzL0yRFk/diocontent/206838784/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5UFUokIQh05HYDzcgczYeez4U2c/diocontent/206838784/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/qIQBpR6R78We0CrzaCMtajpEd4M/diocontent/206838784/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dZEdCnm4c4CavQ_norgjRdVizec/diocontent/206838784/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/QTv8rKu5l089fby7avPG74astiI/diocontent/206838784/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pXD2jNSdFrzV3RyTLpxoye0fOAU/diocontent/206838784/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/99E65f-SOomW-o7ThDbarNE7hV8/diocontent/206838784/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/EHRFqWmDYKlQhKbQiGumVGuFwvk/diocontent/206838784/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/6-ax62RWacNsyf7vg5fUrRZZ2Fw/diocontent/206838784/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gigsMgLc65iaQ37WaaClTtsaC6g/diocontent/206838784/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/BfVGrirnVaZG0p67zE9dP9RzQA8/diocontent/206838784/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VMKC_b5RXLzQ3pleMFf3WDTI79M/diocontent/206838784/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/4wTStmSF1ttAoam3hpMGEshLfIg/diocontent/206838784/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gEysZQNVIypIcGJHcqMfqN-IDMQ/diocontent/206838784/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/CFS2Wxk0KTjX7c-mh0_NY6qo0jg/diocontent/206838784/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/un1ETpJV83rJsNLqaV8NJNsYT2o/diocontent/206838784/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Niet álle tuinverlichting is mooi: ‘Leuk voor op de kermis, maar niet in de achtertuin’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/99E65f-SOomW-o7ThDbarNE7hV8/diocontent/206838784/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/99E65f-SOomW-o7ThDbarNE7hV8/diocontent/206838784/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Niet álle tuinver&shy;lich&shy;ting is mooi: ‘Leuk voor op de kermis, maar niet in de achtertuin’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">6 september</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Prikkabels, lichtslangen, grondspots. Het aanbod in tuinverlichting is ­groter dan ooit. Kies strategisch, zeggen experts: ,,Je wilt geen landingsbaan achter je huis.’’ Bovendien zijn veel, vooral goedkopere, sfeermakers bepaald niet duurzaam.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.bd.nl/video/het-is-nu-mogelijk-om-een-13-wekenecho-te-laten-maken~p247224"
			class="ankeiler__link"
			target="_self"
			data-gtm="BD_HOME-BD_SITE_NEWS_VIDEOS/item 1">
		<picture class="ankeiler__image-wrapper">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Vanaf nu mogelijk om een 13-wekenecho te laten maken: &#39;Hoe eerder hoe beter&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/8Al8fQzvP4uON3-EpwE-3vYVfeM/diocontent/207335532/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/8Al8fQzvP4uON3-EpwE-3vYVfeM/diocontent/207335532/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</picture>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Vanaf nu mogelijk om een 13-wekenecho te laten maken: 'Hoe eerder hoe beter'</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/video/operatie-alfa-bendeleider-martien-r-krijgt-16-jaar-cel~p247792" class="ankeiler__link" data-gtm="BD_HOME-BD_SITE_NEWS_VIDEOS/item 2" title="Operatie Alfa: Osse wapen- en drugshandelaar Martien R. krijgt 16 jaar cel" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Operatie Alfa: Osse wapen- en drugshandelaar Martien R. krijgt 16 jaar cel"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/QygS7UVmgkBklgnYJoFaCPMi1dY/diocontent/207319759/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/QygS7UVmgkBklgnYJoFaCPMi1dY/diocontent/207319759/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Operatie Alfa: Osse wapen- en drugshandelaar Martien R. krijgt 16 jaar cel</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/video/arie-slob-op-bezoek-bij-praktijkonderwijs-in-den-bosch~p247819" class="ankeiler__link" data-gtm="BD_HOME-BD_SITE_NEWS_VIDEOS/item 3" title="Nieuwe schooljaar van start in Brabant: &#39;Voelt supergoed om terug te zijn&#39;" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Nieuwe schooljaar van start in Brabant: &#39;Voelt supergoed om terug te zijn&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/RVzXNCVc_hYrBqrhtgX3MUmX8LI/diocontent/207324442/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/RVzXNCVc_hYrBqrhtgX3MUmX8LI/diocontent/207324442/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Nieuwe schooljaar van start in Brabant: 'Voelt supergoed om terug te zijn'</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.bd.nl/video"
	class="button--list-block has-theme-dossier"
	data-gtm="BD_HOME-BD_SITE_NEWS_VIDEOS"
	target="_self">
	<span>Bekijk alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

						
					</div>
					<div class="col col--secondary">
	<!-- widgets -->
	
		<!-- sidebar/3d-navigation.html -->


	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio is fjs-dfp-space fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/bommelerwaard/net-binnen/widget?since=1630990800000">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/bommelerwaard/monumentendag-bommelerwaard-ammersoyen-al-iets-beter-toegankelijk-het-spijker-in-brakel-voor-het-eerst-te-bezichtigen~a15562f2/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen" target="_self">
		<time class="ankeiler__timestamp">07:00</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Monumentendag Bommelerwaard: Ammersoyen al iets beter toegankelijk; Het Spijker in Brakel voor het eerst te bezichtigen</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/bommelerwaard/uitbraak-dodelijke-konijnenziekte-onder-tamme-konijnen-in-de-bommelerwaard~a981f021/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Uitbraak dodelijke konijnenziekte onder tamme konijnen in de Bommelerwaard" target="_self">
		<time class="ankeiler__timestamp">06-09</time>

		

		<span class="ankeiler--simple__title">Uitbraak dodelijke konijnenziekte onder tamme konijnen in de Bommelerwaard</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/bommelerwaard/blauwalg-steekt-de-kop-op-in-de-neswaarden~a4ebc87a/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Blauwalg steekt de kop op in De Neswaarden" target="_self">
		<time class="ankeiler__timestamp">06-09</time>

		

		<span class="ankeiler--simple__title">Blauwalg steekt de kop op in De Neswaarden</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/bommelerwaard/joris-beton-hekelt-het-grote-gelul-geen-gezwam-over-kunst-ga-onbevangen-het-museum-in~aa8285cc/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Joris Beton hekelt ‘het grote gelul’: ‘Geen gezwam over kunst, ga onbevangen het museum in’" target="_self">
		<time class="ankeiler__timestamp">06-09</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Joris Beton hekelt ‘het grote gelul’: ‘Geen gezwam over kunst, ga onbevangen het museum in’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/bommelerwaard/a2-bij-diefdijk-gaat-van-zuid-naar-noord-nacht-dicht-vanwege-hoogwateroefening~af06a68f/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="A2 bij Diefdijk gaat van zuid naar noord nacht dicht vanwege hoogwateroefening" target="_self">
		<time class="ankeiler__timestamp">05-09</time>

		

		<span class="ankeiler--simple__title">A2 bij Diefdijk gaat van zuid naar noord nacht dicht vanwege hoogwateroefening</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
	class="button--list-block"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard null">
	<a href="https://krant.bd.nl/titles" data-gtm="ankeiler/item 1" class="ankeiler__link" target="_blank">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dVyDNEkeAmLLaFCdPk5xEwbIMJ8/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/29PQoxylWxbHEljEhRT2dT3UCZY/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dVyDNEkeAmLLaFCdPk5xEwbIMJ8/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/29PQoxylWxbHEljEhRT2dT3UCZY/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/g4vfLM1UYF9ZXHO1FUoaTbgb7s4/diocontent/134875160/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5dgPZ0k8iAGE2G0Qs4_0ghHw69Y/diocontent/134875160/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/BegRLPIUg2DaWqlq7AZ-HsXnY3I/diocontent/134875160/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JuQb_TYTWCDeJIUSN0u3BJ7fXCI/diocontent/134875160/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/30-XR8Qhnq0WCfwBtgsIHNNRD0A/diocontent/134875160/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/rjfxwWImaVUAWPV_xygtqP_bvzs/diocontent/134875160/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/iN8QOFVPy-YLN6kH03UTlXt70Yg/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/iN8QOFVPy-YLN6kH03UTlXt70Yg/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/H6sgq3p5XN_pFiDtb2lvIMwk5ys/diocontent/134875160/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/HapFLUvsJR8lDRRP7RPb9xujb7E/diocontent/134875160/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/s1sz0DadCykg625iGAAvwIHi6eM/diocontent/134875160/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/-RGyjKtCIXUNPZANCShywdat3Pc/diocontent/134875160/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/We83HBnJ7P687nz08phhe05LqgQ/diocontent/134875160/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/brY1ahK1Ll1o6MTYjCBZePvAyB4/diocontent/134875160/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Lees de krant online"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Gratis voor abonnees</span>
	
</div>


					<h2 class="ankeiler__title">Lees de krant online</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/a2-bij-diefdijk-gaat-van-zuid-naar-noord-nacht-dicht-vanwege-hoogwateroefening~af06a68f/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="A2 bij Diefdijk gaat van zuid naar noord nacht dicht vanwege hoogwateroefening" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De oefening bij de coupure in Culemborg in 2020."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/BMnWZYHHih_epsVQBb_aZjXLTYA/diocontent/175543153/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">A2 bij Diefdijk gaat van zuid naar noord nacht dicht vanwege hoogwateroefening</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/blauwalg-steekt-de-kop-op-in-de-neswaarden~a4ebc87a/" class="ankeiler__link" data-gtm="Meest gelezen/item 2" title="Blauwalg steekt de kop op in De Neswaarden" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De Neswaarden bij Aalst."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/8d__vDhfTiZHcCG4PL_xJbNouM8/diocontent/206287235/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Blauwalg steekt de kop op in De Neswaarden</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/traumahelikopter-naar-ongeluk-in-steenfabriek-aalst-slachtoffer-zwaargewond~a8e63da8/" class="ankeiler__link" data-gtm="Meest gelezen/item 3" title="Traumahelikopter naar ongeluk in steenfabriek Aalst, slachtoffer zwaargewond" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Man gewond bij ongeluk in fabriek in Aalst."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/8z2lkkTHaBuxgn-TaXV15Rvi3QQ/diocontent/207170754/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Traumahelikopter naar ongeluk in steenfabriek Aalst, slachtoffer zwaargewond</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/het-wiekenkruis-hangt-op-naar-de-volgende-molen-van-windpark-bommelerwaard-a2~a43c1eeb/" class="ankeiler__link" data-gtm="Meest gelezen/item 4" title="Het wiekenkruis hangt, op naar de volgende molen van  Windpark Bommelerwaard-A2" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Een collage van het ophijsen van het wiekenkruis van de windmolen bij Zaltbommel."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/C1gXOzgwLt2ikmaePlmWe23-3uE/diocontent/207143965/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Het wiekenkruis hangt, op naar de volgende molen van  Windpark Bommelerwaard-A2</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/150-auto-s-aan-de-kant-gezet-rondom-fruitbedrijf-de-groot-drie-steekwapens-gevonden~aa87b647/" class="ankeiler__link" data-gtm="Meest gelezen/item 5" title="150 auto&#39;s aan de kant gezet rondom fruitbedrijf De Groot, drie steekwapens gevonden" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Politie houdt grootschalige controle in omgeving fruithandel De Groot in Hedel."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GNTRRncQqryKyPSfrEORVFJOU7w/diocontent/207075348/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">150 auto's aan de kant gezet rondom fruitbedrijf De Groot, drie steekwapens gevonden</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.bd.nl/product/the-sound-of-music?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="The Sound of Music: €5,- euro voordeel!" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="The Sound of Music: €5,- euro voordeel!" src="https://images0.persgroep.net/rcs/lZGMePMqLQweCbD9gYR38hJZuG4/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2Fcx5LJOSdRIuacM0Qld6C&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">The Sound of Music: €5,- euro voordeel!</h3>
								<div class="ankeiler__meta meta--price">
									
									
									<span>Voor <span>€40.2</span></span>
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.bd.nl/product/tina-turner?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="TINA - De Tina Turner Musical: €5,- euro voordeel!" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="TINA - De Tina Turner Musical: €5,- euro voordeel!" src="https://images0.persgroep.net/rcs/1huGcZXP62HPwaGbzRVEckSwqXs/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FGZj07e3tTZWJKBGpiDe7&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">TINA - De Tina Turner Musical: €5,- euro voordeel!</h3>
								<div class="ankeiler__meta meta--price">
									
									
									<span>Voor <span>€53.95</span></span>
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.bd.nl/product/fletcher-hotels?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Hotelovernachting bij Fletcher" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Hotelovernachting bij Fletcher" src="https://images0.persgroep.net/rcs/7Z3QIs9h5EtZU5UOBB4yTiaZStc/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FqWObUBbLTBmMEG0bejts&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Hotelovernachting bij Fletcher</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€79</span></span>
									<span>voor <span>€36.95</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.bd.nl/product/de-koning-van-amsterdam?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="De Koning van Amsterdam: Rangupgrade cadeau!" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="De Koning van Amsterdam: Rangupgrade cadeau!" src="https://images0.persgroep.net/rcs/5OTsrUq3UjljBudnyPhujWDUue0/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FUGn3QXXQumJVEA36lX2Q&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">De Koning van Amsterdam: Rangupgrade cadeau!</h3>
								<div class="ankeiler__meta meta--price">
									
									
									<span>Voor <span>€24.5</span></span>
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.bd.nl/product/dagje-uit-activiteit-easygolf?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Tweedaagse golfcursus" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Tweedaagse golfcursus" src="https://images0.persgroep.net/rcs/0u8b3fhIWufSHJuF_ZHrFrQzu0I/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FVPaiVIUNRwOu18ooRQdc&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Tweedaagse golfcursus</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€210</span></span>
									<span>voor <span>€29</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.bd.nl/?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	class="button--list-block"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<div class="widget widget--ankeiler widget--ankeiler-picture">
	<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a href="https://www.bd.nl/boxtel-e-o/en-wel-hierom-stuur-een-ingezonden-brief-naar-de-redactie-van-de-editie-de-meierij~a11d69c3/" data-gtm="ankeiler/item 2" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/d1Y2dwE9wYkaW0UOZqYiJlxTmok/diocontent/101395464/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/zzsxeTGpt1twfw5nEeyH3f4Vm1s/diocontent/101395464/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/d1Y2dwE9wYkaW0UOZqYiJlxTmok/diocontent/101395464/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/zzsxeTGpt1twfw5nEeyH3f4Vm1s/diocontent/101395464/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/lQJ0lfwKLLmOA4OtrwI8ZEqEXXY/diocontent/101395464/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8436TAeRoVzywvlDJ8UaplP0ykQ/diocontent/101395464/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/AodurWa_xGhNIEWHmpauSKVMW68/diocontent/101395464/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oeWpYUeNCXNn19ZAjWNJ-NZ_gLk/diocontent/101395464/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/frUC4CFXijuVOClqzQpZB7nGEuo/diocontent/101395464/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/m1HbuHKGeZsA0XUe-hM2uGmhZkE/diocontent/101395464/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/B5PexJMVHvBfEi-oK7v1C7kmljk/diocontent/101395464/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/D4kVXamIHEmUUmooBuwUo7LNOrM/diocontent/101395464/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/B5PexJMVHvBfEi-oK7v1C7kmljk/diocontent/101395464/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/D4kVXamIHEmUUmooBuwUo7LNOrM/diocontent/101395464/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/tbqb325oK7kQXwancfuNTBeenvc/diocontent/101395464/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3rBwZ6EQG0bVZIGdClHQusss_No/diocontent/101395464/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/QPPBoI3X3Va7qLtPC3foy2SyyxY/diocontent/101395464/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/y4_dTpIMgFvhpeO0Um1HwhlRBZg/diocontent/101395464/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/6E85jMTzqZFj0MPuxFd85HSvXtE/diocontent/101395464/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/BaWDWRgJ8ITZzl8gXwjOrA8u8Fk/diocontent/101395464/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="En wel hierom: stuur een ingezonden brief naar de redactie van de editie De Meierij"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/B5PexJMVHvBfEi-oK7v1C7kmljk/diocontent/101395464/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="225"
					srcset="https://images0.persgroep.net/rcs/B5PexJMVHvBfEi-oK7v1C7kmljk/diocontent/101395464/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="300" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">En wel hierom: stuur een ingezonden brief naar de redactie van de editie De Meierij</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/traumahelikopter-naar-ongeluk-in-steenfabriek-aalst-slachtoffer-zwaargewond~a8e63da8/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Traumahelikopter naar ongeluk in steenfabriek Aalst, slachtoffer zwaargewond" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Man gewond bij ongeluk in fabriek in Aalst."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/8z2lkkTHaBuxgn-TaXV15Rvi3QQ/diocontent/207170754/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Traumahelikopter naar ongeluk in steenfabriek Aalst, slachtoffer zwaargewond</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/het-wiekenkruis-hangt-op-naar-de-volgende-molen-van-windpark-bommelerwaard-a2~a43c1eeb/" class="ankeiler__link" data-gtm="Meest gedeeld/item 2" title="Het wiekenkruis hangt, op naar de volgende molen van  Windpark Bommelerwaard-A2" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Een collage van het ophijsen van het wiekenkruis van de windmolen bij Zaltbommel."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/C1gXOzgwLt2ikmaePlmWe23-3uE/diocontent/207143965/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Het wiekenkruis hangt, op naar de volgende molen van  Windpark Bommelerwaard-A2</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/uitbraak-dodelijke-konijnenziekte-onder-tamme-konijnen-in-de-bommelerwaard~a981f021/" class="ankeiler__link" data-gtm="Meest gedeeld/item 3" title="Uitbraak dodelijke konijnenziekte onder tamme konijnen in de Bommelerwaard" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Myxomatose is een ziekte waar konijnen meestal aan overlijden."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/bLpGTnnqsYTJSYlTCKCFjIthVK4/diocontent/206025045/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Uitbraak dodelijke konijnenziekte onder tamme konijnen in de Bommelerwaard</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/woningen-en-appartementen-op-plek-oude-smederij-in-kerkdriel~a08f1179/" class="ankeiler__link" data-gtm="Meest gedeeld/item 4" title="Woningen en appartementen op plek oude smederij in Kerkdriel" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De voormalige smederij verdwijnt na 90 jaar uit het straatbeeld om plaats te maken voor woningen."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/iloPF6Z4Tc5Ol9OTN9XfbpIwhbQ/diocontent/207194207/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Woningen en appartementen op plek oude smederij in Kerkdriel</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/bommelerwaard/bommelse-stadstegel-met-knipoog-naar-delfts-blauw~aefa1a008/" class="ankeiler__link" data-gtm="Meest gedeeld/item 5" title="Bommelse stadstegel met knipoog naar Delfts Blauw" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="De stadstegel van Zaltbommel, met onder meer de Martinus Nijhoffbrug, de oude watertoren en het beeld van Jip en Janneke."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/7nJ6l7dzkuyfrabkclkLeNKrNFM/diocontent/207022183/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bommelse stadstegel met knipoog naar Delfts Blauw</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.bd.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Brabants Dagblad Logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M20.9836,66.4007 C20.9453,64.0981 20.9453,62.1905 20.9453,55.874 C20.9453,50.9677 20.9761,44.7476 20.9823,43.5574 C21.5135,43.5313 23.1323,43.4531 24.9295,43.4531 C31.4213,43.4531 34.4463,47.3596 34.4463,55.7557 C34.4463,64.106 31.5393,68.3375 25.8065,68.3375 C22.1386,68.3375 21.0099,67.8848 20.9836,66.4007 Z M11.6758,40.8398 L11.6758,42.5393 C13.4291,42.5619 14.4664,42.9631 14.8354,43.7734 C15.1423,44.4178 15.3606,45.6622 15.3606,55.8744 C15.3606,66.0928 15.1423,67.3311 14.8354,67.9737 C14.3886,68.9157 13.6073,69.2528 11.8471,69.2528 L11.6758,69.2528 L11.6758,70.9498 C11.6758,70.9498 22.1104,70.9498 27.0133,70.9498 C33.4053,70.9498 40.6467,66.1974 40.6467,55.7561 C40.6467,46.4163 35.1718,40.8398 26.1613,40.8398 C22.7505,40.8398 11.6758,40.8398 11.6758,40.8398 Z" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M46.3404,32.0246 L48.1129,30.5327 C48.1129,30.5327 49.2316,30.6934 51.6422,32.5945 C52.0195,31.0519 52.9732,29.7907 54.1225,28.8204 C52.1418,28.0751 50.3139,27.0936 46.7913,24.9609 C46.7913,24.9609 42.6653,25.0637 40.5391,27.3449 C40.5391,27.3449 42.2739,30.5109 46.3404,32.0246" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M64.3101,52.3571 L58.0871,48.0469 C56.5749,49.3154 54.2356,51.0499 51.0205,52.7305 C44.9529,55.8951 47.8083,60.9582 45.6154,62.1556 C45.6154,62.1556 47.307,62.858 49.1005,62.3576 C49.1005,62.3576 49,64.4543 45.0216,65.2547 C41.0374,66.0506 40.5391,68.7508 40.5391,70.9474 L51.989,70.9474 C51.989,70.9474 50.3959,66.4297 53.3836,64.1546 C55.1851,62.7814 59.1616,62.5637 61.1567,63.1037 C61.1567,63.1037 57.7631,57.965 64.3101,52.3571" fill="#FFFFFF" />
	<path class="has-white-on-default has-white-on-reversed" d="M58.6688,17.8546 C57.8837,18.0207 57.3555,17.7386 56.9531,17.6945 C56.9531,17.6945 56.9878,16.9986 58.2355,16.5212 C59.4832,16.0437 60.5252,16.2004 60.5252,16.2004 C59.6899,16.7478 59.6016,17.6573 58.6688,17.8546 M88.9288,28.5997 C88.9195,24.5311 86.1782,23.3722 86.1782,23.3722 C86.1782,23.3722 86.863,26.5632 83.927,25.9801 C81.9138,25.5856 78.6493,27.0296 79.867,29.9813 C69.95,32.1918 87.6891,43.7098 84.6143,46.8676 C82.8904,48.6426 80.3707,48.3324 78.5183,47.7324 C77.9607,45.706 76.4461,43.654 73.4672,42.0196 C70.3069,40.2847 69.962,37.5904 70.8316,35.2019 C74.7512,34.985 76.1024,32.0755 76.1024,32.0755 C76.1024,32.0755 73.3615,32.0755 72.7739,27.7223 C72.1854,23.3722 74.548,21.5582 74.548,21.5582 C73.5259,21.3783 72.7499,20.7618 72.3836,19.603 C71.286,16.1215 68.4631,15.176 66.8821,15.0418 C66.8726,13.53 66.3684,11.7021 64.2519,10.73047 C64.2519,10.73047 64.547,13.0506 63.5659,13.8231 C63.5694,13.8231 56.8019,12.1496 55.4614,16.3566 C55.1875,17.3282 51.9925,17.7121 50.2399,19.586 C50.2399,19.586 50.9341,22.3426 53.6703,24.3725 C53.6703,24.3725 57.0158,20.6345 60.528,22.3597 C60.528,22.3597 61.3939,25.7703 54.5438,25.5758 C54.5438,25.5758 55.9792,27.6631 58.4261,28.3413 C58.4261,28.3413 58.3948,26.0788 62.9869,26.2754 C62.9869,26.2754 63.2355,28.0892 59.4649,29.4654 C56.5147,30.5376 51.5936,33.8978 53.5539,39.6046 C51.0792,40.4192 47.8577,41.3442 44.1439,42.0842 C44.1439,42.0842 40.0236,44.6647 41.8567,49.2366 C41.8567,49.2366 45.6261,50.1988 49.5491,48.404 L49.4724,46.1443 C49.4724,46.1443 50.1427,44.6121 55.8407,45.2764 C58.6444,45.6032 60.9616,44.7391 62.6,43.2815 C61.7653,44.5222 60.6097,45.7539 59.1298,47.0583 C60.9666,48.5505 63.286,50.1414 66.2791,52.2073 C66.2791,52.2073 63.7496,54.9028 63.7496,59.8116 C63.7496,59.8116 65.8707,62.2024 69.4467,64.2729 C69.4467,64.2729 74.8295,61.7599 80.7007,62.7281 C80.7007,62.7281 81.7771,64.2729 78.8389,65.3372 C75.903,66.4015 74.7332,68.5294 74.7332,70.9504 L85.2991,70.9504 C85.2991,70.9504 83.2653,67.0983 85.0034,63.7911 C86.0135,61.8711 86.8459,59.5667 85.5414,58.2352 C81.9403,58.8305 78.1435,59.3978 76.2949,58.4728 C76.2949,58.4728 76.1987,56.3449 77.8613,53.2507 C78.1495,52.7147 78.3801,52.1219 78.5373,51.4944 C86.9349,53.1367 90.0413,47.8247 87.5307,43.0549 C84.8062,37.8772 77.0251,33.136 81.1236,31.8382 C84.3439,35.2258 88.9195,32.1392 88.9288,28.5997 Z" fill="#FFFFFF" />
	<path d="M26.2122,38.7903 C22.7869,38.7903 21.5062,38.4639 21.466,36.6142 C21.4258,34.3146 21.4258,26.2539 21.4258,26.2539 C21.4258,26.2539 23.6555,26.2539 25.138,26.2944 C27.2851,26.3773 32.0715,27.258 32.0715,32.4587 C32.0715,37.2987 29.6767,38.7903 26.2122,38.7903 L26.2122,38.7903 Z M21.466,12.996 C21.466,12.996 22.4987,12.832 24.7249,12.832 C27.9839,12.832 30.5427,14.1257 30.5427,18.3569 C30.5427,22.2251 28.6047,24.1571 24.6423,24.1571 C23.404,24.1571 21.4258,24.0786 21.4258,24.0786 L21.466,12.996 Z M36.6519,17.9509 C36.6519,12.7137 32.359,10.82221 26.6236,10.73711 C23.1166,10.70126 21.3047,10.82221 17.5076,10.82221 C14.3911,10.82221 12.5782,10.80475 11.6758,10.79228 L11.6758,12.0448 C13.195,12.119 14.4045,12.4566 14.906,13.3995 C15.2791,14.1258 15.5221,15.2527 15.5221,25.7673 C15.5221,36.2837 15.2791,37.4539 14.906,38.141 C14.3639,39.1983 13.3568,39.5107 11.6758,39.5468 L11.6758,40.8404 C13.3041,40.8404 22.9114,40.8404 27.3762,40.8404 C32.9809,40.8404 38.7153,38.6213 38.7153,32.496 C38.7153,25.8489 29.9262,24.7218 29.9262,24.7218 C29.9262,24.7218 36.6519,23.3951 36.6519,17.9509 Z" fill="#000000" />
	<path d="M12.1707,90.4761 L21.088,90.4761 L21.088,87.9901 L16.093,87.9901 L16.093,87.9722 C16.8975,87.0601 18.1379,86.3089 19.1604,85.4146 C20.1829,84.574 21.0713,83.5903 21.0713,81.8913 C21.0713,79.7271 19.5795,77.9744 16.8137,77.9744 C15.0202,77.9744 13.7798,78.654 13.1261,79.6556 C12.5729,80.4604 12.3383,81.3368 12.3383,82.7676 L14.9867,82.7676 C15.0034,81.927 15.1711,81.3726 15.5063,80.9612 C15.7912,80.5856 16.2103,80.4068 16.7467,80.4068 C17.7189,80.4068 18.2385,81.0506 18.2385,81.9986 C18.2385,82.6067 17.9535,83.0717 17.4842,83.5188 C16.5791,84.3773 15.2381,85.2716 14.1989,86.2195 C13.059,87.2389 12.2042,88.4193 12.1707,90.4761 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M26.6204,90.7623 C29.3694,90.7623 31.2635,89.0096 31.2635,86.291 C31.2635,83.6977 29.5035,82.088 27.3077,82.088 C26.2684,82.088 25.4974,82.4099 25.0783,82.8213 L25.0448,82.8213 L25.4471,80.6393 L30.5427,80.6393 L30.5427,78.2248 L23.4189,78.2248 L22.2455,85.0033 L24.8939,85.0033 C25.1956,84.5919 25.7991,84.2521 26.5366,84.2521 C27.6429,84.2521 28.414,85.0212 28.414,86.2731 C28.414,87.5072 27.6932,88.3657 26.5534,88.3657 C25.5309,88.3657 24.7095,87.847 24.5252,86.8097 L21.7594,86.8097 C22.0276,89.4209 23.9888,90.7623 26.6204,90.7623 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M37.1225,88.4015 C35.5804,88.4015 34.9434,86.756 34.9434,84.3594 C34.9434,81.9628 35.5804,80.2995 37.1225,80.2995 C38.6646,80.2995 39.2848,81.9807 39.2848,84.3594 C39.2848,86.7739 38.6813,88.4015 37.1225,88.4015 Z M37.1057,90.7623 C40.1564,90.7623 42.2014,88.2584 42.2014,84.3594 C42.2014,80.4604 40.2067,77.9565 37.1225,77.9565 C34.1053,77.9565 32.0436,80.4604 32.0436,84.3594 C32.0436,88.2584 34.1221,90.7623 37.1057,90.7623 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M49.6033,90.7087 C51.0114,90.7087 52.1009,90.2258 52.7714,89.4388 C53.358,88.7413 53.6262,87.8113 53.6262,86.6666 L53.6262,77.6882 L50.6593,77.6882 L50.6593,86.5951 C50.6593,87.5251 50.2906,88.0974 49.419,88.0974 C48.5976,88.0974 48.1115,87.6503 48.1115,86.5593 L48.1115,85.5041 L45.4128,85.5041 L45.4128,86.6308 C45.4128,89.0632 46.7706,90.7087 49.6033,90.7087 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M53.8866,90.4761 L56.8702,90.4761 L57.5574,88.169 L61.7479,88.169 L62.4519,90.4761 L65.5697,90.4761 L61.2451,77.6882 L58.1944,77.6882 L53.8866,90.4761 Z M58.2447,85.8975 L59.1666,82.8034 C59.3677,82.1416 59.6527,80.997 59.6527,80.997 L59.6862,80.997 C59.6862,80.997 59.9544,82.1416 60.1556,82.8034 L61.0607,85.8975 L58.2447,85.8975 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M65.8197,90.4761 L68.8033,90.4761 L69.4905,88.169 L73.681,88.169 L74.385,90.4761 L77.5028,90.4761 L73.1782,77.6882 L70.1275,77.6882 L65.8197,90.4761 Z M70.1778,85.8975 L71.0997,82.8034 C71.3008,82.1416 71.5858,80.997 71.5858,80.997 L71.6193,80.997 C71.6193,80.997 71.8875,82.1416 72.0887,82.8034 L72.9938,85.8975 L70.1778,85.8975 Z" fill="#000000" fill-rule="nonzero" />
	<path d="M78.3453,90.4761 L81.3122,90.4761 L81.3122,85.6829 L83.1057,85.6829 C84.3797,85.6829 84.9496,86.3268 85.1004,87.5072 C85.2848,88.7771 85.2345,90.2794 85.553,90.4761 L88.4361,90.4761 L88.4361,90.3152 C88.017,90.1542 88.1846,88.5445 87.9332,86.8633 C87.7656,85.5935 87.2292,84.896 86.1899,84.5204 L86.1899,84.4667 C87.5812,83.948 88.2684,82.8571 88.2684,81.3726 C88.2684,78.9939 86.4581,77.6882 84.0779,77.6882 L78.3453,77.6882 L78.3453,90.4761 Z M81.3122,83.34 L81.3122,80.1922 L83.6086,80.1922 C84.7484,80.1922 85.3183,80.8539 85.3183,81.7839 C85.3183,82.7497 84.7149,83.34 83.5416,83.34 L81.3122,83.34 Z" fill="#000000" fill-rule="nonzero" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.bd.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van Brabants Dagblad ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/brabantsdagblad" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/brabantsdagblad" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/brabants_dagblad" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="https://www.bd.nl/home/tip-ons-hoe-je-de-redactie-van-het-bd-gemakkelijk-kunt-bereiken~a886558a" class="cta"
						target="_blank">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bd.nl&amp;hl=nl&amp;utm_source=BD&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/brabants-dagblad-nieuws/id492614295?mt=8&amp;utm_source=BD&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.bd.nl/overig/colofon~a8288aad/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bd.nl/extra/auteursrecht~a8dc0021?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bd.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/bezorging/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.bd.nl/?dpg_campaign=stdc_bd&amp;dpg_medium=interne_referral&amp;dpg_source=bd&amp;dpg_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/service/vakantie?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer BD</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.bd.nl/abonnementen/?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_bd/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://krant.bd.nl" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bd/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bd.nl/nieuwsbrieven?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bd/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bd/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.bd.nl/rss/overzicht/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_bd/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="https://www.bd.nl/home/tip-ons-hoe-je-de-redactie-van-het-bd-gemakkelijk-kunt-bereiken~a886558a" class="cta cta--icons-complementary"
						target="_blank">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.bd.nl/overig/colofon~a8288aad/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bd.nl/extra/auteursrecht~a8dc0021?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bd.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="/service/bezorging/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.bd.nl/?dpg_campaign=stdc_bd&amp;dpg_medium=interne_referral&amp;dpg_source=bd&amp;dpg_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="/service/vakantie?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_bd" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_bd">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer BD</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.bd.nl/abonnementen/?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_bd/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="https://krant.bd.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bd/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bd.nl/nieuwsbrieven?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bd/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bd/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://www.bd.nl/rss/overzicht/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_bd/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/brabantsdagblad" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/brabantsdagblad" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/brabants_dagblad" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bd.nl&amp;hl=nl&amp;utm_source=BD&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/brabants-dagblad-nieuws/id492614295?mt=8&amp;utm_source=BD&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-bd.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.bd.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.bd.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.bd.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.bd.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.bd.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.bd.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.bd.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.bd.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.bd.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.bd.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2021 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-bd.html -->


</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.bd.nl/js/main-21a49a4e87.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.bd.nl/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.bd.nl/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager -->


	

	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/www.googletagmanager.com", "GTM-WCJFQQ");
		</script>
	

<!-- /google tagmanager -->






<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
