<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Liverpool heeft het gat richting Manchester City een klein beetje gedicht. De ploeg van coach Jürgen Klopp won door twee goals van Diogo Jota met 2-0 van Leicester City en staat nu negen punten achter op de koploper, maar heeft nog altijd een wedstrijd minder gespeeld."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614295"/>
<meta name="twitter:site" content="@brabantsdagblad"/><meta name="twitter:title" content="Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal"/><meta name="twitter:description" content="Liverpool heeft het gat richting Manchester City een klein beetje gedicht. De ploeg van coach Jürgen Klopp won door twee goals van Diogo Jota met 2-0 van Leicester City en staat nu negen punten achter op de koploper, maar heeft nog altijd een wedstrijd minder gespeeld."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Minne Groenstege"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/iSxJ2Ysic3enIgSCvxaoVKBnUF0/diocontent/212521858/_focus/0.51/0.32/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1779565245599629"/>
<meta property="og:site_name" content="bd.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/"/><meta property="og:title" content="Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal"/><meta property="og:type" content="article"/><meta property="article:section" content="Buitenlands voetbal"/><meta property="article:publisher" content="https://www.facebook.com/brabantsdagblad"/><meta property="article:published_time" content="2022-02-10T22:36:42.562+01:00"/><meta property="og:description" content="Liverpool heeft het gat richting Manchester City een klein beetje gedicht. De ploeg van coach Jürgen Klopp won door twee goals van Diogo Jota met 2-0 van Leicester City en staat nu negen punten achter op de koploper, maar heeft nog altijd een wedstrijd minder gespeeld."/><meta property="og:image" content="https://images0.persgroep.net/rcs/iSxJ2Ysic3enIgSCvxaoVKBnUF0/diocontent/212521858/_focus/0.51/0.32/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal | Buitenlands voetbal | bd.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://t.bd.nl"/>
<link rel="preconnect" href="https://statics.bd.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://t.bd.nl"/>
<link rel="dns-prefetch" href="https://statics.bd.nl/"/>

<!-- styles -->
<link href="https://statics.bd.nl/css/main-2e4a781c0e.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	var dataLayer = [{"user":{"account_id":""},"brand":{"id":"2013","language":"NL-nl"},"page":{"category":"sport.buitenlands-voetbal","categoryid":"BD_SPORT","subcategory":"Buitenlands voetbal","subcategoryid":"BD_SPORT_15","type":"article"},"content":{"id":"b7ad223","title":"Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal","author":"|Minne Groenstege|","tagsid":"|15000000|20000822|20001065|20001108|20001115|","tags":"|sport|sportdiscipline|voetbal|sportevenement|nationaal kampioenschap|","type":"REGULAR ARTICLE","pubdate":"1644529002562","access":"FREE","length":"3823","moviesource":"","file":"","fileId":"","freeHtml":"1","navpath":"|Home|Sport|Buitenlands voetbal|","region":"","content_wiki_labels":"|Afrika Cup|Anfield|Arsenal|Brendan Rodgers|Burnley|Champions League|Dakar|Egypte|Engeland|Inter|Joël Matip|Jürgen Klopp|Kasper Schmeichel|League Cup|Leicester|Leicester City|Liverpool|Manchester City|Manchester United|Mohamed Salah|Premier League|Roberto Firmino|Sadio Mané|San Siro|Southampton|Tottenham Hotspur|Turf Moor|Virgil van Dijk|West Ham United|Wolverhampton Wanderers|Wout Weghorst|","content_source":"","content_ner_loc":"|Dakar|Egypte|Engeland|San Siro|","content_ner_per":"|Mohamed Salah|Diogo Jota|Brendan Rodgers|Curtis Jones|Gabriel Martinelli|Gabriel dos Santos Magalhães|Harvey Elliott|Joël Matip|Jürgen Klopp|Kasper Schmeichel|Roberto Firmino|Sadio Mané|Schmeichel de Egyptenaar|Trent Alexander|Turf Moor|Virgil van Dijk|Wout Weghorst|","content_ner_org":"|Liverpool|Arsenal|Anfield|Leicester City|Inter|Manchester City|Manchester United|Wolverhampton Wanderers|Burnley|Leicester|Southampton|The Reds|Tottenham Hotspur|West Ham United|Wolves Arsenal|","content_ner_misc":"|Premier League|Afrika Cup|Champions League|League Cup|"}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/","menuLogin":"https://www.bd.nl/inloggen?dpg_source=bd&dpg_campaign=stdc_bd&dpg_medium=menu&redirect_url=https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/","placeCommentLogin":"https://www.bd.nl/inloggen?dpg_source=bd&dpg_campaign=stdc_bd&dpg_medium=comments_plaatsen&redirect_url=https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/"},"logoutUrl":"https://www.bd.nl/logout"} || {},
			'brand': "bd" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":true,"videowall":true,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":true,"content_access_category":false,"real_user_monitor_enabled":false,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"memoriam":false,"kiosk":false,"live_video_button":false,"usersnap":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.bd.nl/regio/buitenlands-voetbal/selected/navigation" || '',
			'staticUrl': 'https://statics.bd.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- google tag manager -->

	

	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
						dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/t.bd.nl", "GTM-WCJFQQ");
		</script>
	


<!-- main script -->
<script defer src="https://statics.bd.nl/js/head-08cc43d723.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"Brabants Dagblad","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bd.nl\/img\/amp-image-daa933a949.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q250656"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"600"},"url":"https:\/\/statics.bd.nl\/img\/fallbackimage-6d79ad2616.png","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"315"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"Liverpool heeft het gat richting Manchester City een klein beetje gedicht. De ploeg van coach J\u00FCrgen Klopp won door twee goals van Diogo Jota met 2-0 van Leicester City en staat nu negen punten achter op de koploper, maar heeft nog altijd een wedstrijd minder gespeeld.\u0026nbsp;","dateModified":"2022-02-10T23:33:59+0100","isAccessibleForFree":"true","mainEntityOfPage":{"@type":"WebPage","name":"Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal","description":"Liverpool heeft het gat richting Manchester City een klein beetje gedicht. De ploeg van coach J\u00FCrgen Klopp won door twee goals van Diogo Jota met 2-0 van Leicester City en staat nu negen punten achter op de koploper, maar heeft nog altijd een wedstrijd minder gespeeld.\u0026nbsp;","@id":"https:\/\/www.ad.nl\/buitenlands-voetbal\/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223\/","url":"https:\/\/www.ad.nl\/buitenlands-voetbal\/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223\/"},"@context":"http:\/\/schema.org","datePublished":"2022-02-10T22:36:42+0100","copyrightYear":"2022","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"Brabants Dagblad"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/bd\/"}},"publisher":{"@type":"Organization","name":"Brabants Dagblad","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.bd.nl\/img\/amp-image-daa933a949.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/buitenlands-voetbal\/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223\/#Article","headline":"Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal","articleSection":"Buitenlands voetbal"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'b9eg9iNLp22eyfCrZK5lE3vkqsKntdzf7SeBGNjR',
		temptationBaseURL: 'https://temptation.bd.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'boras',
		contentId: 'b7ad223',
		contentType: '',
		freeParams: {},
		paid: false
	};
</script>


<!-- includes/fonts/fonts-preload-bd.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.bd.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.bd.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.bd.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-bd.html -->


<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=brabantsdagblad" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "b7ad223";
</script>
<!-- cmp.html -->

	<script type="text/javascript">
		window.cmpProperties = {
			baseUrl: 'https://www.bd.nl',
			cmpCname: 'https://cmp.bd.nl',
			aabCname: '',
			language: 'nl',
			featureFlags: {
				unified: true,
				adblock: false
			}
		}
		window._privacy = window._privacy || [];
	</script>

	<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>

<!-- /cmp.html -->


<!-- sso-session-detection.html -->


	<script type="text/javascript">
		window.App.config.ssoConfig = {
			topLevelDomain: 'nl',
			authorizeUrl: () => 'https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/',
			bannerConfig: 'NL-Newspaper',
			logoUrl: 'https://statics.bd.nl/img/brand-logo-be7bc96701.png',
			loggedInEmail: '',

			intraSsoEnabled: false,
			automaticLoginEnabled: true,
			multipleSessionsPopupEnabled: true,
			multipleSessionsPopupDismissTimeout: 24
		}
	</script>

	<script async
			onLoad="if(window.ssoDetection && window.App.config.ssoConfig) {window.ssoDetection.trigger(window.App.config.ssoConfig);}"
			src="https://login.bd.nl/ssosessionstatus/js/main.js"
			type="text/javascript">
	</script>

<!-- /sso-session-detection.html -->


<script async src="https://statics.bd.nl/js/advertising-30dbcb05e2.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/0/3/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/f3e690e3b60948bfbc5c43415362c12c.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/brabantsdagblad/7ffb262d571a7beb9df7051135ae8b0fef6471ff.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return"undefined"==typeof d[e]?d.default:d[e]}function b(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function c(c,d,e,settings,f){var g=b(settings),h=a(e,c,settings),i=f[h];if(i&&i[g]){var j=document.getElementById(d||c);if(j){j.setAttribute("data-advert-placeholder-size",i[g].join("x"));j.style["min-height"]="".concat(i[g][1],"px")}}}function d(a){if(a.node&&a.node.getAttribute("data-advert-placeholder-size")){a.node.style["min-height"]=null}} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function isEdgeBrowser(){return _agentHas("edg")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];  function h(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return h(a,++b)},100*b)}var i;function j(a){performance.mark("advert - inline-script - privacy - start");h(function(){performance.mark("advert - inline-script - privacy - api available");if(i){window.__tcfapi("removeEventListener",2,i)}i=function(b,c){if(c&&-1!==["tcloaded","useractioncomplete"].indexOf(b.eventStatus)){performance.mark("advert - inline-script - privacy - tcdata");a(b)}};window.__tcfapi("addEventListener",2,i)},1)}function k(b,settings,d){ j(function(a){if(0===[1,2,7,10].filter(function(b){return!a.purpose.consents[b]}).length){n(a);m(settings,a);l(settings)}});window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){c(e,f,b,settings,d);window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])};}function l(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",d);  if("undefined"==typeof window.__advertPrebidConfig){delete settings.prebid}else{settings.prebid=window.__advertPrebidConfig}   window.advert.init(settings,window.advertHooks||{});})} function applyGigyaId(a){var b=window.dataLayer&&window.dataLayer.find(function(a){return a.user&&null!==a.user.account_id&&""!==a.user.account_id});if(b){a.gigyaid=b.user.account_id}else{a.gigyaid=!1}}  function m(settings,a){var b=a.purpose.consents,c=a.vendor.consents,d=b[3]&&b[4],h=settings.xandr.targeting,i=!isSafariBrowser()&&!isFirefoxBrowser()&&!isEdgeBrowser();h.targeted=d;h.thirdpartycookie=i?1:0;if(d){h.spid=e("_sp_id")}else{delete h.spid} if(d&&c[412]){h.cxid=e("_cX_G");h.cxsg=f("cxSegments");h.cxsg_m=f("cxSegments_m")}else{delete h.cxid;delete h.cxsg;delete h.cxsg_m} if(window.openDataLayer){h.pageviewid=window.openDataLayer.pageViewId}  if(d){applyGigyaId(h)}if(d){settings.xandr.user=g("authId")}else{delete settings.xandr.user}}function n(a){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(b){var c=b.getAttribute("data-advert-vendors");if(c&&c.split(",").some(function(b){return!a.vendor.consents[b]})){return}b.setAttribute("src",b.getAttribute("data-advert-src"));b.removeAttribute("data-advert-src");b.removeAttribute("data-advert-vendors")})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}k(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.bd.nl/img/favicon-0abf060a50.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.bd.nl/img/favicon-0abf060a50.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.bd.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.bd.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.bd.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/"/>



	</head>

	<body class="theme--sport">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary" data-nosnippet="true">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.bd.nl/integratie/weer/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/adverteren"
	rel="noreferrer">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.bd.nl" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/digitale krant"
	rel="noreferrer">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/webwinkel"
	rel="noreferrer">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/werk" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/werk"
	rel="noreferrer">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/achter-de-schermen" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/familieberichten" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.bd.nl/extra" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer" data-nosnippet="true">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav" data-nosnippet="true">
		<div class="primary-nav">
			<div class="container">
				<h1 class="identity">
					<a href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Brabants Dagblad Logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M25.1423,50 C34.4199,50 40.0571,55.8928 40.0571,65.7625 C40.0571,76.7962 32.6011,81.8182 26.0197,81.8182 L26.0197,81.8182 L10.2275,81.8182 L10.2275,80.0248 L10.4039,80.0248 C12.2163,80.0248 13.0208,79.6686 13.4808,78.6732 C13.7968,77.9941 14.0216,76.6856 14.0216,65.8875 C14.0216,55.0959 13.7968,53.7809 13.4808,53.1 C13.1009,52.2438 12.0328,51.8198 10.2275,51.7959 L10.2275,51.7959 L10.2275,50 L10.2275,50 Z M58.0153,57.6185 L64.4228,62.1732 C57.6817,68.0992 61.1759,73.5295 61.1759,73.5295 C59.1217,72.9589 55.0274,73.1889 53.1725,74.64 C50.0962,77.0442 51.7365,81.8182 51.7365,81.8182 L51.7365,81.8182 L39.9473,81.8182 C39.9473,79.497 40.4604,76.6436 44.5627,75.8025 C48.6589,74.9567 48.7624,72.741 48.7624,72.741 C47.0525852,73.2306296 45.4326195,72.6304959 45.2020063,72.5389006 L45.174,72.5275 C47.4319,71.2622 44.4919,65.9119 50.7393,62.5678 C54.0497,60.7919 56.4584,58.959 58.0153,57.6185 L58.0153,57.6185 Z M64.3641,18.1818 C66.5433,19.2086 67.0625,21.1402 67.0723,22.7377 C68.7001,22.8796 71.6067,23.8787 72.7368,27.5577 C73.114,28.7823 73.9129,29.4337 74.9653,29.6238 C74.9653,29.6238 72.5327,31.5408 73.1387,36.1377 C73.7437,40.7378 76.5658,40.7378 76.5658,40.7378 C76.5658,40.7378 75.1746,43.8124 71.1388,44.0415 C70.2434,46.5656 70.5985,49.4127 73.8525,51.246 C76.9197,52.9732 78.4792,55.1415 79.0533,57.2829 C80.9606,57.917 83.555,58.2447 85.33,56.3691 C86.628019,55.00093 84.3235205,52.1476974 81.8561242,49.0961503 L81.4942782,48.6483161 C78.0532799,44.38328 74.62173,39.856263 80.442,38.5248 C79.1882,35.4056 82.5494,33.8797 84.6223,34.2966 C87.6453,34.9128 86.9402,31.5408 86.9402,31.5408 C86.9402,31.5408 89.7627,32.7654 89.7723,37.0648 C89.7627,40.8051 85.0515,44.0668 81.7358,40.4871 C78.6119779,41.5022922 82.190828,44.5114904 85.398692,48.2256983 L85.7346861,48.6192158 C86.7367243,49.8072459 87.6770156,51.0610714 88.3328,52.3401 C90.9178,57.3805 87.7194,62.9938 79.0728,61.2584 C78.911,61.9214 78.6735,62.5479 78.3769,63.1144 C76.9026778,65.929975 76.7714086,67.9883917 76.7633828,68.5058614 L76.7634099,68.6120901 C76.7636941,68.6257599 76.764,68.6327 76.764,68.6327 C78.6674,69.6102 82.5767,69.0107 86.2846,68.3816 C87.6277,69.7887 86.7706,72.2238 85.7306,74.2527 C84.0171532,77.5987851 85.8638196,81.4728003 86.0240853,81.7964447 L86.035,81.8182 L75.156,81.8182 C75.156,79.2598 76.3605,77.0112 79.3835,75.8865 C82.4087,74.7619 81.3004,73.1293 81.3004,73.1293 C75.2551,72.1063 69.7128,74.7619 69.7128,74.7619 C66.0309,72.5738 63.8469,70.0475 63.8469,70.0475 C63.8469,64.8601 66.4514,62.0117 66.4514,62.0117 C63.3696,59.8287 60.9815,58.1475 59.0902,56.5706 C60.614,55.1922 61.8038,53.8907 62.6632,52.5795 C60.9763,54.1198 58.5905,55.033 55.7036,54.6876 C49.8367,53.9856 49.1466,55.6048 49.1466,55.6048 L49.1466,55.6048 L49.2256,57.9926 C45.1863,59.8893 41.3052,58.8725 41.3052,58.8725 C39.4178,54.0412 43.6602,51.3143 43.6602,51.3143 C47.484,50.5324 50.8011,49.5549 53.349,48.694 C51.3307,42.6634 56.3976,39.1126 59.4352,37.9797 C62.7999467,36.71922 63.0562951,35.1115764 63.064837,34.70528 L63.0645818,34.6524598 C63.0636227,34.6238435 63.0616,34.6087 63.0616,34.6087 C58.6290062,34.4138875 58.380182,36.5030008 58.3663938,36.7649009 L58.3656,36.7917 C56.0142533,36.12278 54.5699947,34.1568627 54.3878773,33.8977133 L54.3683,33.8694 C61.4214,34.0748 60.5299,30.4708 60.5299,30.4708 C56.9136,28.6477 53.4689,32.5978 53.4689,32.5978 C50.6516,30.4528 49.9368,27.5397 49.9368,27.5397 C51.7413,25.5595 55.0311,25.1539 55.3131,24.1271 C56.6933,19.6815 63.6613,21.4499 63.6578,21.4499 C64.6679,20.6336 64.3641,18.1818 64.3641,18.1818 Z M23.8744,52.7619 C22.0239,52.7619 20.3572,52.8445 19.8103,52.8721 C19.8053543,53.8291217 19.7858777,57.8631744 19.7768457,62.0215583 L19.7754043,62.7350911 C19.7745178,63.210857 19.7737863,63.686043 19.7732472,64.1562417 L19.7725875,64.8572483 C19.7725031,64.9732756 19.772432,65.0888535 19.7723745,65.2039131 L19.7724214,69.0341742 C19.772449,69.1492566 19.7724802,69.262484 19.7725152,69.373912 L19.7733864,70.9173438 C19.7734712,71.0121709 19.773562,71.1054773 19.7736593,71.1973185 L19.7743242,71.7312304 C19.7766984,73.3690999 19.781726,74.5182893 19.7923728,75.560908 L19.7959252,75.8870592 C19.8002956,76.2644758 19.8054711,76.6328867 19.8116,77.0114 C19.8387,78.5797 21.0008,79.058 24.7774,79.058 C30.6801,79.058 33.6733,74.5864 33.6733,65.7625 C33.6733,56.89 30.5587,52.7619 23.8744,52.7619 Z M46.3848,33.2226 C50.0118,35.4763 51.8939,36.5135 53.9333,37.3011 C52.75,38.3264 51.768,39.6592 51.3794,41.2892 C48.8974,39.2803 47.7455,39.1105 47.7455,39.1105 L47.7455,39.1105 L45.9206,40.687 C41.7336,39.0874 39.9473,35.7418 39.9473,35.7418 C42.1365,33.3312 46.3848,33.2226 46.3848,33.2226 Z M60.358358,23.9474309 C60.0062941,23.9234723 59.1504429,23.918919 58.1717,24.3033 C56.887,24.8079 56.8512,25.5432 56.8512,25.5432 C57.2655,25.5898 57.8094,25.8879 58.6178,25.7124 C59.5782,25.5039 59.6692,24.5428 60.5292,23.9643 L60.5292,23.9643 L60.5007494,23.9605183 C60.4913898,23.9593781 60.4797834,23.958043 60.466023,23.9566032 Z" fill="#FFFFFF" />
	<path class="has-black-on-default has-black-on-reversed" d="M25.1953,47.8319 C21.6686,47.8319 20.3499,47.487 20.3085,45.5323 C20.2671,43.1023 20.2671,34.5842 20.2671,34.5842 C20.2671,34.5842 22.5629,34.5842 24.0893,34.6271 C26.3,34.7147 31.2283,35.6453 31.2283,41.141 C31.2283,46.2557 28.7625,47.8319 25.1953,47.8319 Z M20.3085,20.576 C20.3085,20.576 21.3718,20.4028 23.664,20.4028 C27.0195,20.4028 29.6542,21.7698 29.6542,26.2411 C29.6542,30.3287 27.6588,32.3703 23.5789,32.3703 C22.3039,32.3703 20.2671,32.2873 20.2671,32.2873 L20.3085,20.576 Z M35.9439,25.8119 C35.9439,20.2776 31.5238,18.2788 25.6183,18.1888 C22.0075,18.151 20.1419,18.2788 16.2322,18.2788 C13.0233,18.2788 11.1567,18.2603 10.2275,18.2471 L10.2275,19.5707 C11.7917,19.6491 13.0371,20.0058 13.5535,21.0023 C13.9377,21.7698 14.1878,22.9606 14.1878,34.0717 C14.1878,45.1848 13.9377,46.4214 13.5535,47.1474 C12.9954,48.2647 11.9584,48.5948 10.2275,48.633 L10.2275,50 C11.9041,50 21.7961,50 26.3932,50 C32.164,50 38.0684,47.655 38.0684,41.1822 C38.0684,34.158 29.0189,32.9669 29.0189,32.9669 C29.0189,32.9669 35.9439,31.5649 35.9439,25.8119 Z" fill="#000000" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</h1>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Brabants Dagblad Logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M25.1423,50 C34.4199,50 40.0571,55.8928 40.0571,65.7625 C40.0571,76.7962 32.6011,81.8182 26.0197,81.8182 L26.0197,81.8182 L10.2275,81.8182 L10.2275,80.0248 L10.4039,80.0248 C12.2163,80.0248 13.0208,79.6686 13.4808,78.6732 C13.7968,77.9941 14.0216,76.6856 14.0216,65.8875 C14.0216,55.0959 13.7968,53.7809 13.4808,53.1 C13.1009,52.2438 12.0328,51.8198 10.2275,51.7959 L10.2275,51.7959 L10.2275,50 L10.2275,50 Z M58.0153,57.6185 L64.4228,62.1732 C57.6817,68.0992 61.1759,73.5295 61.1759,73.5295 C59.1217,72.9589 55.0274,73.1889 53.1725,74.64 C50.0962,77.0442 51.7365,81.8182 51.7365,81.8182 L51.7365,81.8182 L39.9473,81.8182 C39.9473,79.497 40.4604,76.6436 44.5627,75.8025 C48.6589,74.9567 48.7624,72.741 48.7624,72.741 C47.0525852,73.2306296 45.4326195,72.6304959 45.2020063,72.5389006 L45.174,72.5275 C47.4319,71.2622 44.4919,65.9119 50.7393,62.5678 C54.0497,60.7919 56.4584,58.959 58.0153,57.6185 L58.0153,57.6185 Z M64.3641,18.1818 C66.5433,19.2086 67.0625,21.1402 67.0723,22.7377 C68.7001,22.8796 71.6067,23.8787 72.7368,27.5577 C73.114,28.7823 73.9129,29.4337 74.9653,29.6238 C74.9653,29.6238 72.5327,31.5408 73.1387,36.1377 C73.7437,40.7378 76.5658,40.7378 76.5658,40.7378 C76.5658,40.7378 75.1746,43.8124 71.1388,44.0415 C70.2434,46.5656 70.5985,49.4127 73.8525,51.246 C76.9197,52.9732 78.4792,55.1415 79.0533,57.2829 C80.9606,57.917 83.555,58.2447 85.33,56.3691 C86.628019,55.00093 84.3235205,52.1476974 81.8561242,49.0961503 L81.4942782,48.6483161 C78.0532799,44.38328 74.62173,39.856263 80.442,38.5248 C79.1882,35.4056 82.5494,33.8797 84.6223,34.2966 C87.6453,34.9128 86.9402,31.5408 86.9402,31.5408 C86.9402,31.5408 89.7627,32.7654 89.7723,37.0648 C89.7627,40.8051 85.0515,44.0668 81.7358,40.4871 C78.6119779,41.5022922 82.190828,44.5114904 85.398692,48.2256983 L85.7346861,48.6192158 C86.7367243,49.8072459 87.6770156,51.0610714 88.3328,52.3401 C90.9178,57.3805 87.7194,62.9938 79.0728,61.2584 C78.911,61.9214 78.6735,62.5479 78.3769,63.1144 C76.9026778,65.929975 76.7714086,67.9883917 76.7633828,68.5058614 L76.7634099,68.6120901 C76.7636941,68.6257599 76.764,68.6327 76.764,68.6327 C78.6674,69.6102 82.5767,69.0107 86.2846,68.3816 C87.6277,69.7887 86.7706,72.2238 85.7306,74.2527 C84.0171532,77.5987851 85.8638196,81.4728003 86.0240853,81.7964447 L86.035,81.8182 L75.156,81.8182 C75.156,79.2598 76.3605,77.0112 79.3835,75.8865 C82.4087,74.7619 81.3004,73.1293 81.3004,73.1293 C75.2551,72.1063 69.7128,74.7619 69.7128,74.7619 C66.0309,72.5738 63.8469,70.0475 63.8469,70.0475 C63.8469,64.8601 66.4514,62.0117 66.4514,62.0117 C63.3696,59.8287 60.9815,58.1475 59.0902,56.5706 C60.614,55.1922 61.8038,53.8907 62.6632,52.5795 C60.9763,54.1198 58.5905,55.033 55.7036,54.6876 C49.8367,53.9856 49.1466,55.6048 49.1466,55.6048 L49.1466,55.6048 L49.2256,57.9926 C45.1863,59.8893 41.3052,58.8725 41.3052,58.8725 C39.4178,54.0412 43.6602,51.3143 43.6602,51.3143 C47.484,50.5324 50.8011,49.5549 53.349,48.694 C51.3307,42.6634 56.3976,39.1126 59.4352,37.9797 C62.7999467,36.71922 63.0562951,35.1115764 63.064837,34.70528 L63.0645818,34.6524598 C63.0636227,34.6238435 63.0616,34.6087 63.0616,34.6087 C58.6290062,34.4138875 58.380182,36.5030008 58.3663938,36.7649009 L58.3656,36.7917 C56.0142533,36.12278 54.5699947,34.1568627 54.3878773,33.8977133 L54.3683,33.8694 C61.4214,34.0748 60.5299,30.4708 60.5299,30.4708 C56.9136,28.6477 53.4689,32.5978 53.4689,32.5978 C50.6516,30.4528 49.9368,27.5397 49.9368,27.5397 C51.7413,25.5595 55.0311,25.1539 55.3131,24.1271 C56.6933,19.6815 63.6613,21.4499 63.6578,21.4499 C64.6679,20.6336 64.3641,18.1818 64.3641,18.1818 Z M23.8744,52.7619 C22.0239,52.7619 20.3572,52.8445 19.8103,52.8721 C19.8053543,53.8291217 19.7858777,57.8631744 19.7768457,62.0215583 L19.7754043,62.7350911 C19.7745178,63.210857 19.7737863,63.686043 19.7732472,64.1562417 L19.7725875,64.8572483 C19.7725031,64.9732756 19.772432,65.0888535 19.7723745,65.2039131 L19.7724214,69.0341742 C19.772449,69.1492566 19.7724802,69.262484 19.7725152,69.373912 L19.7733864,70.9173438 C19.7734712,71.0121709 19.773562,71.1054773 19.7736593,71.1973185 L19.7743242,71.7312304 C19.7766984,73.3690999 19.781726,74.5182893 19.7923728,75.560908 L19.7959252,75.8870592 C19.8002956,76.2644758 19.8054711,76.6328867 19.8116,77.0114 C19.8387,78.5797 21.0008,79.058 24.7774,79.058 C30.6801,79.058 33.6733,74.5864 33.6733,65.7625 C33.6733,56.89 30.5587,52.7619 23.8744,52.7619 Z M46.3848,33.2226 C50.0118,35.4763 51.8939,36.5135 53.9333,37.3011 C52.75,38.3264 51.768,39.6592 51.3794,41.2892 C48.8974,39.2803 47.7455,39.1105 47.7455,39.1105 L47.7455,39.1105 L45.9206,40.687 C41.7336,39.0874 39.9473,35.7418 39.9473,35.7418 C42.1365,33.3312 46.3848,33.2226 46.3848,33.2226 Z M60.358358,23.9474309 C60.0062941,23.9234723 59.1504429,23.918919 58.1717,24.3033 C56.887,24.8079 56.8512,25.5432 56.8512,25.5432 C57.2655,25.5898 57.8094,25.8879 58.6178,25.7124 C59.5782,25.5039 59.6692,24.5428 60.5292,23.9643 L60.5292,23.9643 L60.5007494,23.9605183 C60.4913898,23.9593781 60.4797834,23.958043 60.466023,23.9566032 Z" fill="#FFFFFF" />
	<path class="has-black-on-default has-black-on-reversed" d="M25.1953,47.8319 C21.6686,47.8319 20.3499,47.487 20.3085,45.5323 C20.2671,43.1023 20.2671,34.5842 20.2671,34.5842 C20.2671,34.5842 22.5629,34.5842 24.0893,34.6271 C26.3,34.7147 31.2283,35.6453 31.2283,41.141 C31.2283,46.2557 28.7625,47.8319 25.1953,47.8319 Z M20.3085,20.576 C20.3085,20.576 21.3718,20.4028 23.664,20.4028 C27.0195,20.4028 29.6542,21.7698 29.6542,26.2411 C29.6542,30.3287 27.6588,32.3703 23.5789,32.3703 C22.3039,32.3703 20.2671,32.2873 20.2671,32.2873 L20.3085,20.576 Z M35.9439,25.8119 C35.9439,20.2776 31.5238,18.2788 25.6183,18.1888 C22.0075,18.151 20.1419,18.2788 16.2322,18.2788 C13.0233,18.2788 11.1567,18.2603 10.2275,18.2471 L10.2275,19.5707 C11.7917,19.6491 13.0371,20.0058 13.5535,21.0023 C13.9377,21.7698 14.1878,22.9606 14.1878,34.0717 C14.1878,45.1848 13.9377,46.4214 13.5535,47.1474 C12.9954,48.2647 11.9584,48.5948 10.2275,48.633 L10.2275,50 C11.9041,50 21.7961,50 26.3932,50 C32.164,50 38.0684,47.655 38.0684,41.1822 C38.0684,34.158 29.0189,32.9669 29.0189,32.9669 C29.0189,32.9669 35.9439,31.5649 35.9439,25.8119 Z" fill="#000000" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Sport"
							href="https://www.bd.nl/sport/">Sport</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item active">
								<a href="https://www.bd.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/video" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/podcasts" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Podcasts">
									<span class="primary-nav__list-text">Podcasts</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.bd.nl/fun" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.bd.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link  sub-nav__link-secondary"
				data-gtm="regio/wijzigen/bd_regio"
				href="https://www.bd.nl/regio/wijzigen"
				target="_self">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tilburg e.o."
				href="https://www.bd.nl/tilburg-e-o/"
				target="_self">Tilburg e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Den Bosch, Vught"
				href="https://www.bd.nl/den-bosch-vught/"
				target="_self">Den Bosch, Vught</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Oss e.o."
				href="https://www.bd.nl/oss-e-o/"
				target="_self">Oss e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Uden, Veghel e.o."
				href="https://www.bd.nl/uden-veghel-e-o/"
				target="_self">Uden, Veghel e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden e.o."
				href="https://www.bd.nl/waalwijk-heusden-e-o/"
				target="_self">Waalwijk, Heusden e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Meierij"
				href="https://www.bd.nl/meierij/"
				target="_self">Meierij</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bommelerwaard"
				href="https://www.bd.nl/bommelerwaard/"
				target="_self">Bommelerwaard</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Eindhoven"
				href="https://www.bd.nl/eindhoven/"
				target="_self">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Breda"
				href="https://www.bd.nl/breda/"
				target="_self">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Brabant"
				href="https://www.bd.nl/brabant/"
				target="_self">Brabant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.bd.nl/algemeen/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Binnenland"
				href="https://www.bd.nl/binnenland/"
				target="_self">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenland"
				href="https://www.bd.nl/buitenland/"
				target="_self">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Politiek"
				href="https://www.bd.nl/politiek/"
				target="_self">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Economie"
				href="https://www.bd.nl/economie/"
				target="_self">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Show"
				href="https://www.bd.nl/show/"
				target="_self">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Geld"
				href="https://www.bd.nl/geld/"
				target="_self">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezin"
				href="https://www.bd.nl/gezin/"
				target="_self">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezond"
				href="https://www.bd.nl/gezond/"
				target="_self">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bizar"
				href="https://www.bd.nl/bizar/"
				target="_self">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wetenschap"
				href="https://www.bd.nl/wetenschap/"
				target="_self">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Auto"
				href="https://www.bd.nl/auto/"
				target="_self">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tech"
				href="https://www.bd.nl/tech/"
				target="_self">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wonen"
				href="https://www.bd.nl/wonen/"
				target="_self">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reizen"
				href="https://www.bd.nl/reizen/"
				target="_self">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.bd.nl/sport/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Olympische Spelen"
				href="https://www.bd.nl/olympische-spelen/"
				target="_self">Olympische Spelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Willem II"
				href="https://www.bd.nl/willem-ii/"
				target="_self">Willem II</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/RKC Waalwijk"
				href="https://www.bd.nl/rkc-waalwijk/"
				target="_self">RKC Waalwijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/FC Den Bosch"
				href="https://www.bd.nl/fc-den-bosch/"
				target="_self">FC Den Bosch</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/TOP Oss"
				href="https://www.bd.nl/top-oss/"
				target="_self">TOP Oss</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/PSV"
				href="https://www.bd.nl/psv/"
				target="_self">PSV</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Amateurvoetbal"
				href="https://www.bd.nl/amateurvoetbal/"
				target="_self">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nederlands voetbal"
				href="https://www.bd.nl/nederlands-voetbal/"
				target="_self">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link active"
				data-gtm="hoofdnavigatie/sub/Buitenlands voetbal"
				href="https://www.bd.nl/buitenlands-voetbal/"
				target="_self">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Regiosport"
				href="https://www.bd.nl/regiosport/"
				target="_self">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Darten"
				href="https://www.bd.nl/darten/"
				target="_self">Darten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Formule 1"
				href="https://www.bd.nl/formule-1/"
				target="_self">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Schaatsen"
				href="https://www.bd.nl/schaatsen/"
				target="_self">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wielrennen"
				href="https://www.bd.nl/wielrennen/"
				target="_self">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Andere sporten"
				href="https://www.bd.nl/andere-sporten/"
				target="_self">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/esports"
				href="https://www.bd.nl/esports/"
				target="_self">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Vechtsport"
				href="https://www.bd.nl/vechtsport/"
				target="_self">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.bd.nl/video" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-podcasts" />
<div class="mobile-subnav">
	<label for="mobile-subnav-podcasts">
		<a href="https://www.bd.nl/podcasts" target="_self" data-gtm="hoofdnavigatie/Podcasts" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Podcasts</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.bd.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.bd.nl/fun" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Adverteren"
				href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header"
				target="_self">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Digitale krant"
				href="https://krant.bd.nl"
				target="_self">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Webwinkel"
				href="https://www.bd.nl/webwinkel-header-footer"
				target="_self">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Klantenservice"
				href="https://www.bd.nl/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact"
				target="_self">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Werk"
				href="https://www.bd.nl/werk"
				target="_self">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achter de Schermen"
				href="https://www.bd.nl/achter-de-schermen"
				target="_self">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Familieberichten"
				href="https://www.bd.nl/familieberichten"
				target="_self">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Extra"
				href="https://www.bd.nl/extra"
				target="_self">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.bd.nl/abonnementen?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.bd.nl/integratie/weer/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.bd.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.bd.nl/abonnementen?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.bd.nl/inloggen?dpg_source=bd&amp;dpg_campaign=stdc_bd&amp;dpg_medium=menu&amp;redirect_url=https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-sport">
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/olympische-spelen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Olympische Spelen">Olympische Spelen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/willem-ii/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Willem II">Willem II</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/rkc-waalwijk/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/RKC Waalwijk">RKC Waalwijk</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/fc-den-bosch/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/FC Den Bosch">FC Den Bosch</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/top-oss/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/TOP Oss">TOP Oss</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/psv/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/PSV">PSV</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/amateurvoetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/nederlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.bd.nl/buitenlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/regiosport/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/darten/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Darten">Darten</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/formule-1/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/schaatsen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/wielrennen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/andere-sporten/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/esports/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/esports">esports</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.bd.nl/vechtsport/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.bd.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="/">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">
		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- article/components/videoProduction.html -->
<div class="article-videoproduction has-video-16-9">
	<div class="article-videoproduction__content"><div class="mychannels" data-mychannels-type="video" data-mychannels-id="282409" data-mychannels-options="FUTFU_default"></div></div>
</div>
<!-- / article/components/videoProduction.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal</h1>
									<p class="article__intro"
									>
										<span class="tag has-theme-background"
>Samenvatting</span>Liverpool heeft het gat richting Manchester City een klein beetje gedicht. De ploeg van coach Jürgen Klopp won door twee goals van Diogo Jota met 2-0 van Leicester City en staat nu negen punten achter op de koploper, maar heeft nog altijd een wedstrijd minder gespeeld.&nbsp;</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Minne Groenstege</span>
	</span>
	<time class="article__time"
		datetime="10 feb. 2022">10 feb. 2022</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">10-02-22, 23:33</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2022-02-10T22:36:42.562+01:00"/>
<span>
	<span>
		<meta content="https://statics.bd.nl/img/brand-logo-be7bc96701.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="Brabants Dagblad"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bd.nl%2Fbuitenlands-voetbal%2Fliverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal%7Eab7ad223%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Liverpool+verslaat+Leicester+bij+rentree+Salah%2C+Van+Dijk+betrokken+bij+eerste+goal&amp;url=https%3A%2F%2Fwww.bd.nl%2Fbuitenlands-voetbal%2Fliverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal%7Eab7ad223%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Liverpool+verslaat+Leicester+bij+rentree+Salah%2C+Van+Dijk+betrokken+bij+eerste+goal+https%3A%2F%2Fwww.bd.nl%2Fbuitenlands-voetbal%2Fliverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal%7Eab7ad223%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content">
									
										<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">Liverpool kwam in de 34ste minuut op voorsprong op Anfield, waar alle 53.394 stoeltjes weer bezet waren. Uit een hoekschop van Trent Alexander-Arnold volgde een harde kopbal van Virgil van Dijk. Leicester City-doelman Kasper Schmeichel bracht nog knap redding, maar de Deen had geen antwoord op de rebound van Diogo Jota. In de 87ste minuut gooide de Portugees de wedstrijd in het slot door met een schot uit de draai te scoren na een slim balletje van verdediger Joël Matip. <br><br>Jota kwam daarmee op 17 goals in 30 duels in alle competities dit seizoen. Hij staat daarmee op de topscorerslijst van <i>The Reds</i> tussen Mohamed Salah (23 goals in 27 duels) en Sadio Mané (10 goals in 26 duels) in. In totaal staat Jota, die voor 48 miljoen euro overkwam van Wolverhampton Wanderers, nu op 30 goals in 60 duels voor Liverpool.&nbsp;<br><br>Salah viel vanavond na een uur in voor Roberto Firmino, terwijl Harvey Elliott in het veld kwam voor Curtis Jones. Mané was nog niet van de partij, nadat hij maandag in Dakar nog de&nbsp;<a href="https://www.ad.nl/buitenlands-voetbal/spelers-van-senegal-als-helden-onthaald-in-dakar-na-afrika-cup-winst~abc9bd5de/" target="_blank">Afrika Cup-winst</a>&nbsp;vierde in Dakar. Salah toonde in het halfuur dat hij van Klopp kreeg aan dat hij zich snel over de teleurstelling met Egypte had heengezet. Hij kreeg een kwartier voor tijd twee goede kansen, maar beide keren wist Schmeichel de Egyptenaar van scoren te houden. Daarna probeerde hij het eens van buiten het strafschopgebied, maar nu spatte zijn schot uiteen op de kruising.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--related"><!-- includes/article/components/related.html -->

	<input type="checkbox" checked="" id="related-2" class="collapse-trigger trigger--hide" />
	<div class="article__related">
		<!-- includes/general/header-related.html -->
<header class="header header--related">
	<h2 class="header__title">Lees ook</h2>
	
</header>
<!-- / includes/general/header-related.html -->

		<ul class="articles-list">
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 1"
		href="https://www.bd.nl/buitenlands-voetbal/londense-club-dagenham-en-redbridge-schorst-broertje-zouma-wel-na-video-van-kattenmishandeling~ad46ee27/"
		target="_self"
		title="Londense club Dagenham &amp;amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Londense club Dagenham &amp;amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ajI8CuvLxJ10gwu2VWuhwx4Fsk8/diocontent/212454392/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Londense club Dagenham &amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="lees ook/item 2"
		href="https://www.bd.nl/buitenlands-voetbal/feest-gaat-deze-keer-niet-door-voor-bergwijn-gelijkmaker-in-extra-tijd-afgekeurd~a6909754/"
		target="_self"
		title="Feest gaat deze keer niet door voor Bergwijn: gelijkmaker in extra tijd afgekeurd">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Feest gaat deze keer niet door voor Bergwijn: gelijkmaker in extra tijd afgekeurd"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/DxSJMJEOcz7bOP-gCu9NPMBl4e8/diocontent/212477688/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Feest gaat deze keer niet door voor Bergwijn: gelijkmaker in extra tijd afgekeurd</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ul>
	</div>

<!-- / includes/article/components/related.html -->
</div>

									
										

<div class="article__component article__component--outstream-advertisement"><!-- includes/article/components/outstream-advertisement.html -->
<div id="outstream--1">
	<script>window.loadAdvertSlot("outstream--1");</script>
</div>
<!-- / includes/article/components/outstream-advertisement.html -->
</div>

									
										

<div class="article__component article__component--picture"><!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/212521858/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/O7E2mKiSwXpbO5UPQ5ypJzQIBD0/diocontent/212521858/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/dLOEy2IajsNDX34xDDHBMyYYS0U/diocontent/212521858/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Virgil van Dijk geeft Trent Alexander-Arnold instructies."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/dLOEy2IajsNDX34xDDHBMyYYS0U/diocontent/212521858/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="430"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Virgil van Dijk geeft Trent Alexander-Arnold instructies.<span class="figcaption__credit"> © REUTERS</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->
</div>

									
										

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Liverpool volgende week tegen Inter</h2>
<!-- / article/components/subheader.html -->
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Leicester City won op 28 december nog met 1-0 van Liverpool, nadat het zes dagen eerder op Anfield na een spectaculaire 3-3 na strafschoppen verloor in de kwartfinales van de League Cup. De ploeg van Brendan Rodgers staat teleurstellend twaalfde in de Premier League.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Liverpool speelt zondag (15.00 uur) de uitwedstrijd bij Burnley, dat dinsdagavond Manchester United op 1-1 hield op Turf Moor met een goed spelende&nbsp;<a href="https://www.ad.nl/buitenlands-voetbal/wout-weghorst-zet-defensie-manchester-united-voor-schut-als-kevin-de-bruyne-dit-doet-worden-we-gek~a85c1d3c/" target="_blank">Wout Weghorst</a>. Volgende week woensdag speelt Liverpool in San Siro tegen de Italiaanse kampioen en koploper Inter in de achtste van de Champions League, de return is op dinsdag 8 maart op Anfield.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Liverpool speelt op 9 of 10 april nog de uitwedstrijd bij Manchester City, dat hard op weg is naar de vierde titel in vijf seizoenen. In 2019/2020 ging de titel naar Liverpool, dat daarmee voor het eerst in dertig jaar weer eens de beste van Engeland was.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--picture"><!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/212525413/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/McJSJUm6CBlQiQp_uSBaU54GwTA/diocontent/212525413/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/IzzUODPnGTfuw3rRUBK98yZLkeA/diocontent/212525413/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Vreugde bij de spelers van Liverpool na de 2-0 van Diogo Jota."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/IzzUODPnGTfuw3rRUBK98yZLkeA/diocontent/212525413/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="487"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Vreugde bij de spelers van Liverpool na de 2-0 van Diogo Jota.<span class="figcaption__credit"> © REUTERS</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->
</div>

									
										

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Arsenal wint bij Wolves</h2>
<!-- / article/components/subheader.html -->
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Arsenal won de uitwedstrijd bij Wolverhampton Wanderers met 0-1. De Braziliaanse verdediger Gabriel dos Santos Magalhães maakte in de 25ste minuut van dichtbij de winnende goal na een hoekschop. Zijn landgenoot Gabriel Martinelli kende een minder leuke avond. De 20-jarige aanvaller kreeg in de 70ste minuut twee gele kaarten voor twee losse overtredingen binnen vijf seconden. Arsenal hield in de laatste twintig minuten wel stand met een man minder.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">Arsenal staat nu op de vijfde plaats in de Premier League, een puntje onder nummer vier West Ham United. Manchester United staat net als Arsenal op 39 punten. Tottenham Hotspur kreeg gisteravond al de kans om op 39 punten te komen, maar verloor thuis met&nbsp;<a href="https://www.ad.nl/buitenlands-voetbal/feest-gaat-deze-keer-niet-door-voor-bergwijn-gelijkmaker-in-extra-tijd-afgekeurd~a6909754/" target="_blank">2-3 van Southampton</a>.&nbsp;</p>
</div>

									
										

<div class="article__component article__component--videoProduction"><!-- article/components/videoProduction.html -->
<div class="article-videoproduction has-video-16-9">
	<div class="article-videoproduction__content"><div class="mychannels" data-mychannels-type="video" data-mychannels-id="282407" data-mychannels-options="FUTFU_default"></div></div>
</div>
<!-- / article/components/videoProduction.html -->
</div>

									
										

<div class="article__component article__component--snippet"><!-- article/components/snippet.html -->



	<div class="snippet fjs-snippet"
		data-privacy-category="socialmedia"
		style="min-height: 315px;">
		<noscript data-privacy-content="true"><div style="width: 100%;"><div style="position: relative; padding-bottom: 37.02%; padding-top: 0; height: 0;"><iframe frameborder="0" width="851" height="315" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://view.genial.ly/5f6a036f3ac8c20d920b88af" type="text/html" allowscriptaccess="always" allowfullscreen="true" scrolling="yes" allownetworking="all"></iframe> </div> </div></noscript>
		<!-- includes/article/social-content-placeholder.html -->
<div class="no-consent-placeholder fjs-no-consent-placeholder" style="display:none">
	<div class="no-consent-placeholder__content">
		<header class="no-consent-placeholder__header">Onze excuses</header>
		<div class="no-consent-placeholder__text">Helaas kunnen wij deze social post, liveblog of anders niet tonen omdat het één of meerdere social media-elementen bevat. Aanvaard de social media-cookies om deze inhoud alsnog te tonen.</div>
	</div>

	<footer class="no-consent-placeholder__footer">
		<a class="no-consent-placeholder__footer--link button--list-block"
			href="#"
			onclick="if(_privacy &amp;&amp; _privacy.openModal) { _privacy.openModal() } ;return false;">Cookie-instellingen wijzigen</a>
	</footer>
</div>
<!-- / includes/article/social-content-placeholder.html -->

	</div>

<!-- / article/components/snippet.html -->
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- related sections and advertising -->
						<div data-nosnippet="true">
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 1"
		href="https://www.bd.nl/buitenlands-voetbal/neymar-voor-tienduizenden-euro-s-beroofd-politie-arresteert-mogelijke-bankfraudeur~a5960471/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="1"
		data-content_id="5960471"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/l4Zn7b5fhMdeP9qYplw9n4SBtl0/diocontent/212501143/_focus/0.49/0.37/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/m8QxKON3H_4A5U8lsGU6y27mCk4/diocontent/212501143/_focus/0.49/0.37/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/i_7pyuAg2Trdt_rHNq7x4dA_mh4/diocontent/212501143/_focus/0.49/0.37/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/U-HvC1rgGk9B4SnTQ2ptgT7Bdps/diocontent/212501143/_focus/0.49/0.37/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5y_TQz2ikQ-Gqt5gxaRmnk6vMqs/diocontent/212501143/_focus/0.49/0.37/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/4NQdDNTbffccxSQiNDElR4CUVyg/diocontent/212501143/_focus/0.49/0.37/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/VQtjyg0gQC-ILzXlKxb56xR2obs/diocontent/212501143/_focus/0.49/0.37/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/BAtvtiVeUQ1fQaquQU_f0YrNMAQ/diocontent/212501143/_focus/0.49/0.37/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/cAVZuWJZ5zWWLdBWhAEh1-R4lG0/diocontent/212501143/_focus/0.49/0.37/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/_CsQrWMEuBZ7vDFjINMCM5StuOU/diocontent/212501143/_focus/0.49/0.37/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/yF7W3rvQO8Bt4ik8wd5z9_sP1KY/diocontent/212501143/_focus/0.49/0.37/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/NANbjv2T7JBawaOTcMEtoV0lMWk/diocontent/212501143/_focus/0.49/0.37/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/Qp5VV5jKL72HFPo3ifANiVD8bH4/diocontent/212501143/_focus/0.49/0.37/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gR36hgns4yUk5HlRQJ2FX0_YQOg/diocontent/212501143/_focus/0.49/0.37/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/zu2IqnKEL1MlDO03DHItsX4wTu8/diocontent/212501143/_focus/0.49/0.37/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fDIv8e0X_S_eelh3zJj1XiY3e0g/diocontent/212501143/_focus/0.49/0.37/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/gXGbLhvk1lm5jA79-cXPmfb_7jU/diocontent/212501143/_focus/0.49/0.37/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/60VTV5JKCJOYlQODDkbZ-CDWPEg/diocontent/212501143/_focus/0.49/0.37/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/c9Wwq9NdeQjLELla2BVWhot2GME/diocontent/212501143/_focus/0.49/0.37/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Xnpfij185yBhg3ttV_JwLIFgnMc/diocontent/212501143/_focus/0.49/0.37/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Neymar voor tienduizenden euro&#39;s beroofd, politie arresteert mogelijke bankfraudeur"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/yF7W3rvQO8Bt4ik8wd5z9_sP1KY/diocontent/212501143/_focus/0.49/0.37/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/yF7W3rvQO8Bt4ik8wd5z9_sP1KY/diocontent/212501143/_focus/0.49/0.37/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Neymar voor tienduizen&shy;den euro's beroofd, politie arresteert mogelijke bankfrau&shy;deur</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">De politie heeft een man gearresteerd die ervan wordt verdacht geld te hebben buitgemaakt van de rekening van Neymar. De Braziliaanse politie verdenkt de man ervan in totaal een slordige 35.000 euro te hebben gestolen van de stervoetballer.</span>
			</div>
			<time class="ankeiler__body-time">10 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 2"
		href="https://www.bd.nl/buitenlands-voetbal/wout-weghorst-zet-defensie-manchester-united-voor-schut-als-kevin-de-bruyne-dit-doet-worden-we-gek~a85c1d3c/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="2"
		data-content_id="85c1d3c"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/4exIVjEB4CS-OB6lWTftxzRAbV0/diocontent/212437319/_focus/0.62/0.45/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wNYq_CaMI9yIpTN1yhgEYjj0eZs/diocontent/212437319/_focus/0.62/0.45/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/anxGIMLQs5-cKscgL2F-bpUpvPE/diocontent/212437319/_focus/0.62/0.45/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/X3qG3UHFHaG_jwRxI870P59_DSE/diocontent/212437319/_focus/0.62/0.45/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/tQuWSrEf-NVxlXbyjakzPgvxfHU/diocontent/212437319/_focus/0.62/0.45/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/PXDQpRRTFiBYPx1P0QQvDYOIlHY/diocontent/212437319/_focus/0.62/0.45/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/mYu6Iwf_WctG_Q3UZsk-rb7tEn4/diocontent/212437319/_focus/0.62/0.45/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/i3G8F4OG5p2a9nhLwk88paSq8Wk/diocontent/212437319/_focus/0.62/0.45/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/rVLGFJAV43ty6ZPGhAnzPGqX6DY/diocontent/212437319/_focus/0.62/0.45/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pr0dzzGSViIfBCJ2-Hl5tCbhBwk/diocontent/212437319/_focus/0.62/0.45/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/p3Q1WJmSViujzTREwnFRE2_j7vU/diocontent/212437319/_focus/0.62/0.45/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mxpPw1hPBaLECFMYxuVFSml4DCU/diocontent/212437319/_focus/0.62/0.45/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/bvgjjhNALUE4aN43UDYPXkW0FkA/diocontent/212437319/_focus/0.62/0.45/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZxKi2ilxcKU662mmlYjYalnOpso/diocontent/212437319/_focus/0.62/0.45/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/yZ-8UBLUqlClhc6Jt6T0yO0mMt8/diocontent/212437319/_focus/0.62/0.45/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZlvUt8HIFsf-MNmfqML6oejflwU/diocontent/212437319/_focus/0.62/0.45/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/wequ6DBp43LXo-yXLZqgZ51Atbc/diocontent/212437319/_focus/0.62/0.45/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZpRKO_PVG8kyJdOP-d3WjnlA0_w/diocontent/212437319/_focus/0.62/0.45/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/NMSyiqmW7p1nLZ2MU-vwglFwwy0/diocontent/212437319/_focus/0.62/0.45/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/x68hZqy0zrL6AtapIRaJ96TAVQ0/diocontent/212437319/_focus/0.62/0.45/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Wout Weghorst zet defensie Manchester United voor schut: ‘Als Kevin De Bruyne dit doet, worden we gek’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/p3Q1WJmSViujzTREwnFRE2_j7vU/diocontent/212437319/_focus/0.62/0.45/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/p3Q1WJmSViujzTREwnFRE2_j7vU/diocontent/212437319/_focus/0.62/0.45/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Samenvatting</span>
	
</div>


				<h2 class="ankeiler__title">Wout Weghorst zet defensie Manchester United voor schut: ‘Als Kevin De Bruyne dit doet, worden we gek’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Wout Weghorst wacht na twee wedstrijden nog op zijn eerste Premier League-goal voor Burnley, maar de spits heeft tegen Watford en Manchester United wel al zijn stempel gedrukt. Met een fraaie actie had hij een groot aandeel in de 1-1 tegen Manchester United en dat bleef niet onopgemerkt bij de Engelse analytici.</span>
			</div>
			<time class="ankeiler__body-time">9 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 3"
		href="https://www.bd.nl/buitenlands-voetbal/londense-club-dagenham-en-redbridge-schorst-broertje-zouma-wel-na-video-van-kattenmishandeling~ad46ee27/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="3"
		data-content_id="d46ee27"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dbReRv4y57bMtDdFFjRGnPX1f40/diocontent/212454392/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7Dd70QdLHXAw-t-sjqNRbZezxEA/diocontent/212454392/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dKuakzPDOzQjYpobFKjorlvj4AE/diocontent/212454392/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lcQBztG2KX6f3dRPSdI4pdP4jvM/diocontent/212454392/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/EGz2VvwkiVfd6SgPTIzktI7w_BM/diocontent/212454392/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gS5FpXeZ8wmwaAyD3DZQ8yA0tHU/diocontent/212454392/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/YM4ElqDiXx7pYGrpGUKyPUQol50/diocontent/212454392/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5UkAZ07p0W4MPnFNl9NoBoWFzHk/diocontent/212454392/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ufLuwAJEAOAbVRt59_X52-Sv9e0/diocontent/212454392/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/2xKO0WawMWtAlOYiP9djGQ_MR_U/diocontent/212454392/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/xIJEvt-6dQ_PZE3J7QgLytl7IXU/diocontent/212454392/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ErcztYf8Q0IcaYLULStttrmzHiU/diocontent/212454392/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/tdemENWkyiT82VPIwZxizScV6MM/diocontent/212454392/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TfYK3Bxjjg7fbtMvMwqvr_GMBTM/diocontent/212454392/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/G6RN6A7hcoAhgAOu_6xg0mR-QSY/diocontent/212454392/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/iRIY9xCOq2OrM-V23nvNCV69wwI/diocontent/212454392/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/K3RJLzvHaVdSTiu93nP6zHYecZk/diocontent/212454392/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/H2KKyxGaPqKKD8Ka6r-DISld824/diocontent/212454392/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/VntkT8fL_i77jf8LDj2o9M7E9HA/diocontent/212454392/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SzhhrraCZRfJtuH2qAf8wkuloTY/diocontent/212454392/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Londense club Dagenham &amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/xIJEvt-6dQ_PZE3J7QgLytl7IXU/diocontent/212454392/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/xIJEvt-6dQ_PZE3J7QgLytl7IXU/diocontent/212454392/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Londense club Dagenham & Redbridge schorst broertje Zouma wel na video van kattenmis&shy;han&shy;de&shy;ling</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">De Franse verdediger Kurt Zouma (27) mag vooralsnog gewoon in actie komen voor West Ham United na de veelbesproken video waarin hij zijn katten mishandelde, maar zijn broertje Yoan (23) is voorlopig wel geschorst. Yoan speelt even verderop in het oosten van Londen voor Dagenham & Redbridge FC, dat uitkomt op het vijfde niveau van Engeland.</span>
			</div>
			<time class="ankeiler__body-time">10 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 4"
		href="https://www.bd.nl/werk/een-knappe-verschijning-kan-zorgen-voor-meer-levensgeluk~a30e3505/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="4"
		data-content_id="30e3505"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/0rKAwu9ME12M6VDHkEmyXfuQt7Q/diocontent/212497319/_focus/0.49/0.27/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ke7Yv7AXrHznytG8hoXx3XvCb28/diocontent/212497319/_focus/0.49/0.27/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/tDUhgCaQt-C3rxSt_vbD9Hm5Hv0/diocontent/212497319/_focus/0.49/0.27/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/z_HR4FGLD4jfuvgbP6GKtzWLTfs/diocontent/212497319/_focus/0.49/0.27/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/bGJECXwUF1kp2w_JOM6Hj45fK_g/diocontent/212497319/_focus/0.49/0.27/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/aC04TbzMur3hwvcYssi3NGj6quc/diocontent/212497319/_focus/0.49/0.27/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WkIHDxCFShRv5OBnpdhNAsthlaM/diocontent/212497319/_focus/0.49/0.27/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-wtWQ9d5A8mTGb-GXKxOBYTn-W0/diocontent/212497319/_focus/0.49/0.27/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Fbcj4rjxX5VTURx2n-tGDPqLRLM/diocontent/212497319/_focus/0.49/0.27/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/94vYGMdIIsI2zmzCU0Gdw6cl_uQ/diocontent/212497319/_focus/0.49/0.27/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/DCKwZRBFr4G6GsJLcySEqM8Ztz4/diocontent/212497319/_focus/0.49/0.27/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TV7Y-0c3FPDVWxFDdfjZQCpjPMk/diocontent/212497319/_focus/0.49/0.27/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/-We0GbF6IC7myy5NsFnB_Vc0HGg/diocontent/212497319/_focus/0.49/0.27/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/t2-l0nmQT__EwzW2Cw45CWZPMAc/diocontent/212497319/_focus/0.49/0.27/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/cyWxIIObDYAT7da-GsdDpmZJF5E/diocontent/212497319/_focus/0.49/0.27/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/1ntejkFOnyvMhyialcurJGoWZ4c/diocontent/212497319/_focus/0.49/0.27/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/A3gyCqgbeRFm8jlrLjeGHy5bDfg/diocontent/212497319/_focus/0.49/0.27/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/MlVri337zoZ3YOgeF0l6RPpUVS4/diocontent/212497319/_focus/0.49/0.27/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/s4pIIw8wACB79ew4AcTzjjoMk6k/diocontent/212497319/_focus/0.49/0.27/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VLRtGP8lRHh7rhQ2XuqBQhQIBR4/diocontent/212497319/_focus/0.49/0.27/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="&#39;Een knappe verschijning kan zorgen voor meer levensgeluk&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/DCKwZRBFr4G6GsJLcySEqM8Ztz4/diocontent/212497319/_focus/0.49/0.27/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/DCKwZRBFr4G6GsJLcySEqM8Ztz4/diocontent/212497319/_focus/0.49/0.27/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">'Een knappe verschij&shy;ning kan zorgen voor meer levensge&shy;luk'</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Gedragspsycholoog Chantal van der Leest bekijkt onze gedragingen op de werkvloer: wie of wat bepaalt onze dagelijkse beslissingen? Vandaag: het halo-effect</span>
			</div>
			<time class="ankeiler__body-time">10 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 5"
		href="https://www.bd.nl/buitenlands-voetbal/feest-gaat-deze-keer-niet-door-voor-bergwijn-gelijkmaker-in-extra-tijd-afgekeurd~a6909754/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="5"
		data-content_id="6909754"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/S7nhFD1Jmf9nvLA9CFY8Io8V9hs/diocontent/212477688/_focus/0.53/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Bei0HI2Yag0z-_5gg2voQIx1uXY/diocontent/212477688/_focus/0.53/0.36/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uDleuRxoqOLAKHClnX9OaDhUoe0/diocontent/212477688/_focus/0.53/0.36/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/4WWap0tAPfmF1nX7SFjlV0ALkx0/diocontent/212477688/_focus/0.53/0.36/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/bOiIN5yerTTJH-WMLUWsLRZLXiw/diocontent/212477688/_focus/0.53/0.36/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JVwANGnMEwO1aPOZUjoswjRMe_E/diocontent/212477688/_focus/0.53/0.36/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/j_WPSxss9PSEiPK72hLmUBY7ucI/diocontent/212477688/_focus/0.53/0.36/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0Imz8FlXdRtzZRz4vE_H0ZFE1b4/diocontent/212477688/_focus/0.53/0.36/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/IQhUVc3P9X1WsTBsbtXINIzxdhI/diocontent/212477688/_focus/0.53/0.36/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/PcHQvnw5rd_OhaP7gPw-RwwNjmU/diocontent/212477688/_focus/0.53/0.36/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/JPDWKYA_FxvNnbbxu5l44SVRMa4/diocontent/212477688/_focus/0.53/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qhn1akG4vtNUvIY42vhjovmI1zg/diocontent/212477688/_focus/0.53/0.36/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/k5pd0LBBigPeXs5xOykpKemOFGk/diocontent/212477688/_focus/0.53/0.36/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/iNAfvJsxoWmboSPkNvLTHtymS9g/diocontent/212477688/_focus/0.53/0.36/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/ffi1M9y7C-SfjmM9txk-1wirXPc/diocontent/212477688/_focus/0.53/0.36/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/KXUSYIRz9xPTdVSewGdY96SNXYI/diocontent/212477688/_focus/0.53/0.36/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/IY6Pn20ygT2ojNPsIp1yl9oNZzg/diocontent/212477688/_focus/0.53/0.36/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fZlBiQM80MR0bSR8YXEGB6NNlj0/diocontent/212477688/_focus/0.53/0.36/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ne0C6V47FaVkKpvYiwgs7mLdNow/diocontent/212477688/_focus/0.53/0.36/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/8ygl89rl2_uPheXY2EfluadAAFs/diocontent/212477688/_focus/0.53/0.36/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Feest gaat deze keer niet door voor Bergwijn: gelijkmaker in extra tijd afgekeurd"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/JPDWKYA_FxvNnbbxu5l44SVRMa4/diocontent/212477688/_focus/0.53/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/JPDWKYA_FxvNnbbxu5l44SVRMa4/diocontent/212477688/_focus/0.53/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Samenvatting</span>
	
</div>


				<h2 class="ankeiler__title">Feest gaat deze keer niet door voor Bergwijn: gelijkma&shy;ker in extra tijd afgekeurd</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Tottenham Hotspur heeft de thuiswedstrijd tegen Southampton met 2-3 verloren. Steven Bergwijn dacht in de 93ste minuut nog de 3-3 te maken als invaller, maar de Amsterdammer stond buitenspel en het feest ging niet door.</span>
			</div>
			<time class="ankeiler__body-time">9 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 6"
		href="https://www.bd.nl/koken-en-eten/deze-groenten-kunnen-je-darmen-in-de-war-brengen~a19bb0af/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="6"
		data-content_id="19bb0af"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-J_1X_wgmqVtB9ZddWsJrBpC11U/diocontent/205962570/_focus/0.46/0.52/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/WOAV4BBuYmz4rfBH1kmp2D3FiUs/diocontent/205962570/_focus/0.46/0.52/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/68VTVQJEWeHp43gBofMBF5O6r4I/diocontent/205962570/_focus/0.46/0.52/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/nGu4PS3W0Pm4zru-VRKfjfeI0h8/diocontent/205962570/_focus/0.46/0.52/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/pmIFef-EJo1ukVh4OehgU0iOV1g/diocontent/205962570/_focus/0.46/0.52/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3HBIxbKEjqO4lgcDdVD_iza8lU8/diocontent/205962570/_focus/0.46/0.52/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/m6rZXcD0Q_YbERxpOjE6oRCnn00/diocontent/205962570/_focus/0.46/0.52/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/MyyPdECKp-DmT0yLEJjGRCk1TuY/diocontent/205962570/_focus/0.46/0.52/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/i6fw2_G_XDiBR53cut31Pp0Vfl8/diocontent/205962570/_focus/0.46/0.52/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/x4YQ267GHE81_ctkmfFC2_gGkTY/diocontent/205962570/_focus/0.46/0.52/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/77ySsy7Fv-uL0x7xO_uJuWhr-rM/diocontent/205962570/_focus/0.46/0.52/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/MRyr3bkFF9kPQ0bbzsGB14pcng8/diocontent/205962570/_focus/0.46/0.52/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/txMRWze7kHN7frAk6yIo-B2yZKs/diocontent/205962570/_focus/0.46/0.52/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JkG6DJVBrl8De0QneyPnWzS8-KY/diocontent/205962570/_focus/0.46/0.52/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/6Y39UNC_IxfdKycMZ-BODD_8qe8/diocontent/205962570/_focus/0.46/0.52/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/96ght4enJ09Qm8YZpFWTv2apl9Q/diocontent/205962570/_focus/0.46/0.52/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/5pxfzmZXUE0PEv_iyh44mZZ4xXY/diocontent/205962570/_focus/0.46/0.52/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XiTmYIQPkY25_wOcQWivsm3zpyE/diocontent/205962570/_focus/0.46/0.52/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/8kHqg2DezpqSwtCVT7Ed72cSuAw/diocontent/205962570/_focus/0.46/0.52/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FD9zYnkWUeFCxv1IyTpamcXF0pw/diocontent/205962570/_focus/0.46/0.52/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Deze groenten kunnen je darmen in de war brengen"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/77ySsy7Fv-uL0x7xO_uJuWhr-rM/diocontent/205962570/_focus/0.46/0.52/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/77ySsy7Fv-uL0x7xO_uJuWhr-rM/diocontent/205962570/_focus/0.46/0.52/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Vraag het ons</span>
	
</div>


				<h2 class="ankeiler__title">Deze groenten kunnen je darmen in de war brengen</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Ons panel van deskundigen beantwoordt al je persoonlijke vragen. Over lijf en leden, hart en ziel. Ook een vraag? Mail naar zo@dpgmedia.nl. Deze keer beantwoordt onze expert voedingsdeskundige Karine Hoenderdos de vraag: kunnen groenten je darmen irriteren?</span>
			</div>
			<time class="ankeiler__body-time">10 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 7"
		href="https://www.bd.nl/buitenlands-voetbal/wout-weghorst-helpt-burnley-naast-united-met-knappe-assist-donny-van-de-beek-maakt-debuut~a62f97b4/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="7"
		data-content_id="62f97b4"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/aPLUzal5jUiWEubzMBdLjkI1sIk/diocontent/212437296/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/C2c_xbACeQgt6_xXgnDs9tbh1Uw/diocontent/212437296/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/qjQXspq1hOafkQNA4rjKg7riIf8/diocontent/212437296/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lA11EduLIJHzsxYlh2csB2wGijI/diocontent/212437296/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/DJhALt5KgrscT1TrEMqJR4Tv38g/diocontent/212437296/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/MGI8fAxkRDKblC_Xao_eHS-4qSA/diocontent/212437296/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/H-La__GszgrQkeScFU1rIz8LibI/diocontent/212437296/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EWkQE3WAapDikKjs9rMtUoqgndg/diocontent/212437296/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Mfia4-HvLDWyj1Br2prsIVX_Ukw/diocontent/212437296/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JOeamrMCmiJOLH9seDGiGJevuF8/diocontent/212437296/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/0-Q0KYMi4iN48gFx2-Kj75UGwKI/diocontent/212437296/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/TNEmRBQZTEGq7gRgfWTSIbP6nuI/diocontent/212437296/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/-M6uf_vOTlMshTHwZhNmQH2GsN0/diocontent/212437296/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/L1K-X7OPFD5L4pCWhUB6HK2uqCs/diocontent/212437296/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/JNyIiy-8rcqQDQUTLmH-1GLn9sg/diocontent/212437296/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/zKm1k1lz1J7uhl_Tmqfz05RAS_4/diocontent/212437296/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/xnZJ-iFpAQ-LxfaYGZmArKonOOY/diocontent/212437296/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/swpXACxDYODGwu2Qx76qXvhQMV0/diocontent/212437296/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/cvDh54YsiU6pGbe1giEW26bXd7w/diocontent/212437296/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/sfYqjnxyBxEkyR7_-8tserMUP8U/diocontent/212437296/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Wout Weghorst helpt Burnley naast United met knappe assist, Donny van de Beek maakt debuut"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/0-Q0KYMi4iN48gFx2-Kj75UGwKI/diocontent/212437296/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/0-Q0KYMi4iN48gFx2-Kj75UGwKI/diocontent/212437296/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">samenvatting</span>
	
</div>


				<h2 class="ankeiler__title">Wout Weghorst helpt Burnley naast United met knappe assist, Donny van de Beek maakt debuut</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Manchester United heeft pijnlijk puntenverlies geleden op bezoek bij Burnley (1-1). Wout Weghorst, die in januari de overstap maakte naar de Engelse hekkensluiter, stond met een behendige assist aan de basis van de gelijkmaker.</span>
			</div>
			<time class="ankeiler__body-time">9 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 8"
		href="https://www.bd.nl/auto/hier-staan-de-vaste-en-mobiele-flitsers-langs-de-weg~af62db99/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="8"
		data-content_id="f62db99"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uPzMfXArz2veOIYjQ1B_bO23MW4/diocontent/141813069/_focus/0.56/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Jp0x8EDBbIgr3OnzcqKVh2Mj3dI/diocontent/141813069/_focus/0.56/0.49/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/_CauFUK2ATQk02nMDgcG8_Wbiz8/diocontent/141813069/_focus/0.56/0.49/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oMteDE2mA7VfCwRX1v9o3zVkCJk/diocontent/141813069/_focus/0.56/0.49/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/8RPTlNokYfonGgFrYRxf_ytUuKg/diocontent/141813069/_focus/0.56/0.49/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/fdh_bX4RH5Y_17K20HmRTDgzDyo/diocontent/141813069/_focus/0.56/0.49/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/K8MwVqSs6RR_Pu07Fw2G9_Ry2mc/diocontent/141813069/_focus/0.56/0.49/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/u6EoXIBJmcUjEm-dmamfMFa2Q2g/diocontent/141813069/_focus/0.56/0.49/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/5fekd6jz4Q1GTo8RoAhAEEfR5ik/diocontent/141813069/_focus/0.56/0.49/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/7GRyaXXsnQ2MR-zTbfQUJGUq18g/diocontent/141813069/_focus/0.56/0.49/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/zXaYLcBPjg63GWI4zxoYNkL2GKM/diocontent/141813069/_focus/0.56/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XCfRAMywtnXXGCMLf1zgB92FU04/diocontent/141813069/_focus/0.56/0.49/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/jF4f48xZ1Tr5q4YFCtJIdkcRq80/diocontent/141813069/_focus/0.56/0.49/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/H_lWZiAxwYENDMFei4Dslo3XpNw/diocontent/141813069/_focus/0.56/0.49/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/igIx5mTqRW9W9LeAU2mJ8MQdqg8/diocontent/141813069/_focus/0.56/0.49/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Qb7hy0DkdXYMdANbCB13WWfA7uo/diocontent/141813069/_focus/0.56/0.49/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/elNLyobRO-9ZbFIyu-5XScPGdko/diocontent/141813069/_focus/0.56/0.49/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZDSWIM8qy7rQnWubUu-vIqPbC9o/diocontent/141813069/_focus/0.56/0.49/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/KqOkmNhQv3wPUEJijCWAVoqj8BM/diocontent/141813069/_focus/0.56/0.49/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Ifvhfnsi8-iU2ywji7v9aFH2H98/diocontent/141813069/_focus/0.56/0.49/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Hier staan de vaste en mobiele flitsers langs de weg "
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/zXaYLcBPjg63GWI4zxoYNkL2GKM/diocontent/141813069/_focus/0.56/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/zXaYLcBPjg63GWI4zxoYNkL2GKM/diocontent/141813069/_focus/0.56/0.49/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Hier staan de vaste en mobiele flitsers langs de weg</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Om snelheidsovertreders te beboeten, telt Nederland trajectcontroles, vaste flitspalen en mobiele controles. Daarnaast rijden er ook nog agenten rond die vaak in onopvallende auto’s controleren. Hoe weet je waar die flitsers staan?</span>
			</div>
			<time class="ankeiler__body-time">10 februari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.bd.nl/video/productie/bekijk-hier-de-tweede-gouden-olympische-race-van-schouten-282283"
			class="ankeiler__link"
			target="_self"
			data-gtm="BD_SPORT-BD_SITE_NEWS_VIDEOS/item 1"
			data-event="teaser_click"
			data-type="bd_sport-bd_site_news_videos"
			data-position="1"
			data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Bekijk hier de tweede gouden olympische race van Irene Schouten"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/LeX_OJwI-fhS453yOt2-8bUL4HI/diocontent/212508625/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/LeX_OJwI-fhS453yOt2-8bUL4HI/diocontent/212508625/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				
<div class="label label--full is-large">
	<span class="label__text">Samenvatting</span>
	
</div>


				<h2 class="ankeiler__title">Bekijk hier de tweede gouden olympische race van Irene Schouten</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="BD_SPORT-BD_SITE_NEWS_VIDEOS/item 2"
		href="https://www.bd.nl/video/productie/debutant-glenn-de-bois-uitgeschakeld-supergave-ervaring-282183"
		target="_self"
		title="Debutant Glenn de Blois uitgeschakeld: &#39;Supergave ervaring&#39;"
		data-event="teaser_click"
		data-type="bd_sport-bd_site_news_videos"
		data-position="2"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Debutant Glenn de Blois uitgeschakeld: &#39;Supergave ervaring&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ZxCUEFOPm-o2mTqsE0hFgByZCKY/diocontent/212491625/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/ZxCUEFOPm-o2mTqsE0hFgByZCKY/diocontent/212491625/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Debutant Glenn de Blois uitgeschakeld: 'Supergave ervaring'</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="BD_SPORT-BD_SITE_NEWS_VIDEOS/item 3"
		href="https://www.bd.nl/video/bakari-twee-wedstrijden-3-0-achter-bij-rust-is-niet-goed~p282154"
		target="_self"
		title="Bakari: &#39;Twee wedstrijden met 3-0 achter bij rust is echt niet goed&#39;"
		data-event="teaser_click"
		data-type="bd_sport-bd_site_news_videos"
		data-position="3"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Bakari: &#39;Twee wedstrijden met 3-0 achter bij rust is echt niet goed&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ebc79--w0Q8SN5-bEDP9PvMJ55c/diocontent/212478719/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/ebc79--w0Q8SN5-bEDP9PvMJ55c/diocontent/212478719/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">RKC-AZ</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bakari: 'Twee wedstrijden met 3-0 achter bij rust is echt niet goed'</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a class="button--list-block has-theme-dossier"
	data-gtm="BD_SPORT-BD_SITE_NEWS_VIDEOS"
	href="https://www.bd.nl/video"
	target="_self">
	<span>Bekijk alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

							
						</div>
					</div>
					<div class="col col--secondary" data-nosnippet="true">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio is fjs-dfp-space fjs-dfp-space--rmidregio"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/buitenlands-voetbal/net-binnen/widget?since=1644531780000">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 1"
		href="https://www.bd.nl/buitenlands-voetbal/voetbal-kort-athletic-bilbao-en-valencia-spelen-gelijk-costa-en-shaqiri-naar-mls~a5be3e8c/"
		target="_self"
		title="Voetbal Kort | Athletic Bilbao en Valencia spelen gelijk, Costa en Shaqiri naar MLS">
		<time class="ankeiler__timestamp">10-02</time>

		

		<span class="ankeiler--simple__title">Voetbal Kort | Athletic Bilbao en Valencia spelen gelijk, Costa en Shaqiri naar MLS</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 2"
		href="https://www.bd.nl/buitenlands-voetbal/vlahovic-schiet-juventus-naar-halve-finale-tegen-fiorentina-pechavond-voor-atalanta~a6e95a6e/"
		target="_self"
		title="Vlahovic schiet Juventus naar halve finale tegen Fiorentina, pechavond voor Atalanta">
		<time class="ankeiler__timestamp">10-02</time>

		

		<span class="ankeiler--simple__title">Vlahovic schiet Juventus naar halve finale tegen Fiorentina, pechavond voor Atalanta</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 3"
		href="https://www.bd.nl/buitenlands-voetbal/liverpool-verslaat-leicester-bij-rentree-salah-van-dijk-betrokken-bij-eerste-goal~ab7ad223/"
		target="_self"
		title="Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal">
		<time class="ankeiler__timestamp">10-02</time>

		

		<span class="ankeiler--simple__title">Liverpool verslaat Leicester bij rentree Salah, Van Dijk betrokken bij eerste goal</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 4"
		href="https://www.bd.nl/buitenlands-voetbal/neymar-voor-tienduizenden-euro-s-beroofd-politie-arresteert-mogelijke-bankfraudeur~a5960471/"
		target="_self"
		title="Neymar voor tienduizenden euro&#39;s beroofd, politie arresteert mogelijke bankfraudeur">
		<time class="ankeiler__timestamp">10-02</time>

		

		<span class="ankeiler--simple__title">Neymar voor tienduizenden euro&#39;s beroofd, politie arresteert mogelijke bankfraudeur</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 5"
		href="https://www.bd.nl/buitenlands-voetbal/londense-club-dagenham-en-redbridge-schorst-broertje-zouma-wel-na-video-van-kattenmishandeling~ad46ee27/"
		target="_self"
		title="Londense club Dagenham &amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling">
		<time class="ankeiler__timestamp">10-02</time>

		

		<span class="ankeiler--simple__title">Londense club Dagenham &amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="/net-binnen"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 1"
		href="https://www.bd.nl/buitenlands-voetbal/fc-barcelona-heeft-het-geld-te-dringend-nodig-en-speelt-binnenkort-in-het-spotify-camp-nou~a56fa251/"
		target="_self"
		title="FC Barcelona heeft het geld te dringend nodig en speelt binnenkort in het Spotify Camp Nou">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Camp Nou."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/yVXc28uJTDTN4c2qzxEtEeAdYfI/diocontent/123855985/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/yVXc28uJTDTN4c2qzxEtEeAdYfI/diocontent/123855985/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">FC Barcelona heeft het geld te dringend nodig en speelt binnenkort in het Spotify Camp Nou</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 2"
		href="https://www.bd.nl/buitenlands-voetbal/frenkie-de-jong-kan-bij-vernieuwd-barcelona-doen-waar-hij-echt-goed-in-is~a071a5c1/"
		target="_self"
		title="Frenkie de Jong kan bij vernieuwd Barcelona doen waar hij écht goed in is">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Frenkie de Jong."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/q6T_UrEATSAkBegf28K5rCun3sQ/diocontent/212513449/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/q6T_UrEATSAkBegf28K5rCun3sQ/diocontent/212513449/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Kijk op voetbal</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Frenkie de Jong kan bij vernieuwd Barcelona doen waar hij écht goed in is</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 3"
		href="https://www.bd.nl/buitenlands-voetbal/neymar-voor-tienduizenden-euro-s-beroofd-politie-arresteert-mogelijke-bankfraudeur~a5960471/"
		target="_self"
		title="Neymar voor tienduizenden euro&#39;s beroofd, politie arresteert mogelijke bankfraudeur">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Neymar."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/SHUqKZErhgeN8U_kV-JHjsWMek0/diocontent/212501143/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/SHUqKZErhgeN8U_kV-JHjsWMek0/diocontent/212501143/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Neymar voor tienduizenden euro's beroofd, politie arresteert mogelijke bankfraudeur</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 4"
		href="https://www.bd.nl/buitenlands-voetbal/puur-talent-justin-kluivert-schittert-voor-ogc-nice-en-siert-de-cover-van-lequipe-een-xxl-optreden~a671ae1a/"
		target="_self"
		title="‘Puur talent’ Justin Kluivert schittert voor OGC Nice en siert de cover van L’Équipe: ‘Een XXL-optreden’">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Justin Kluivert viert zijn goal."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/XG8EUMJDOe8FTqhaHcHNF6tMlEk/diocontent/212481223/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/XG8EUMJDOe8FTqhaHcHNF6tMlEk/diocontent/212481223/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">‘Puur talent’ Justin Kluivert schittert voor OGC Nice en siert de cover van L’Équipe: ‘Een XXL-optreden’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 5"
		href="https://www.bd.nl/buitenlands-voetbal/londense-club-dagenham-en-redbridge-schorst-broertje-zouma-wel-na-video-van-kattenmishandeling~ad46ee27/"
		target="_self"
		title="Londense club Dagenham &amp;amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Kurt Zouma speelde dinsdagavond voor West Ham United, nadat de avond daarvoor het filmpje van hem op internet verscheen."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/9MnWlNCBCdIbseHut2aBO19bzAA/diocontent/212454392/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/9MnWlNCBCdIbseHut2aBO19bzAA/diocontent/212454392/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Londense club Dagenham &amp; Redbridge schorst broertje Zouma wel na video van kattenmishandeling</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bd.nl/product/antislipcursus-basic-lelystad?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
						rel="noopener"
						target="_blank"
						title="WEEKDEAL: Antislipcursus Lelystad 2,5 uur">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="WEEKDEAL: Antislipcursus Lelystad 2,5 uur"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/Uvp5I-SXEqH_CfbEFdd0R2bJTZE/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FrMlWG2OCTsORdWH36h7T&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">WEEKDEAL: Antislipcursus Lelystad 2,5 uur</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€85</span></span>
								<span>voor <span>€59</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bd.nl/product/f1-grand-prix-oostenrijk-incl-hotel?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
						rel="noopener"
						target="_blank"
						title="GP Spielberg | 4*-hotel + ontbijt">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="GP Spielberg | 4*-hotel + ontbijt"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/yHetNXnzfqcXcY-oBrxpwsVTHnQ/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FiT0pa9aaT3STBtnMl7CU&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">GP Spielberg | 4*-hotel + ontbijt</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€499</span></span>
								<span>voor <span>€369</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bd.nl/product/ducktypen-typecursus?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
						rel="noopener"
						target="_blank"
						title="DuckTypen | Typecursus Basic - inclusief diploma">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="DuckTypen | Typecursus Basic - inclusief diploma"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/mDRALujlVAGiEmGkfIHKzpK7p7Q/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FP8JKrb4TfSYuuYmlXytT&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">DuckTypen | Typecursus Basic - inclusief diploma</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€99.95</span></span>
								<span>voor <span>€74.96</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bd.nl/product/carmina-burana?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
						rel="noopener"
						target="_blank"
						title="Carmina Burana - €10,- voordeel per ticket">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Carmina Burana - €10,- voordeel per ticket"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/8P7Ej5P4UlBde94KGb55Intc1iU/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FvRe0dFbLR0yizKPO8c6U&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Carmina Burana - €10,- voordeel per ticket</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span>Voor <span>€29</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.bd.nl/product/cursus-spaans-met-extra-hobby-trainingen?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
						rel="noopener"
						target="_blank"
						title="Online cursus | Spaans  - alleen in februari inclusief dinercheque t.w.v €10,-">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Online cursus | Spaans  - alleen in februari inclusief dinercheque t.w.v €10,-"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/CZra754mQqYCtE_K8XyGRm83-h8/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FmNHkrXjRDaAAlgQTm0l1&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Online cursus | Spaans  - alleen in februari inclusief dinercheque t.w.v €10,-</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€149.5</span></span>
								<span>voor <span>€22.5</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a class="button--list-block"
	href="https://webwinkel.bd.nl/?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	rel="noreferrer"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1"
		href="https://www.bd.nl/buitenlands-voetbal/fc-barcelona-heeft-het-geld-te-dringend-nodig-en-speelt-binnenkort-in-het-spotify-camp-nou~a56fa251/"
		target="_self"
		title="FC Barcelona heeft het geld te dringend nodig en speelt binnenkort in het Spotify Camp Nou">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Camp Nou."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/yVXc28uJTDTN4c2qzxEtEeAdYfI/diocontent/123855985/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/yVXc28uJTDTN4c2qzxEtEeAdYfI/diocontent/123855985/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">FC Barcelona heeft het geld te dringend nodig en speelt binnenkort in het Spotify Camp Nou</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 2"
		href="https://www.bd.nl/buitenlands-voetbal/fc-barcelona-boekt-met-frenkie-de-jong-spectaculaire-zege-op-atletico-madrid~af57c370/"
		target="_self"
		title="FC Barcelona boekt met Frenkie de Jong spectaculaire zege op Atlético Madrid">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Frenkie de Jong (r) viert een goal tegen Atlético Madrid met zijn ploeggenoten."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/QMG8x3M8kbpAFX66TWhef-GGOrA/diocontent/212349547/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/QMG8x3M8kbpAFX66TWhef-GGOrA/diocontent/212349547/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Samenvatting</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">FC Barcelona boekt met Frenkie de Jong spectaculaire zege op Atlético Madrid</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar" data-nosnippet="true">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.bd.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Brabants Dagblad Logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#D10A10" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M25.1423,50 C34.4199,50 40.0571,55.8928 40.0571,65.7625 C40.0571,76.7962 32.6011,81.8182 26.0197,81.8182 L26.0197,81.8182 L10.2275,81.8182 L10.2275,80.0248 L10.4039,80.0248 C12.2163,80.0248 13.0208,79.6686 13.4808,78.6732 C13.7968,77.9941 14.0216,76.6856 14.0216,65.8875 C14.0216,55.0959 13.7968,53.7809 13.4808,53.1 C13.1009,52.2438 12.0328,51.8198 10.2275,51.7959 L10.2275,51.7959 L10.2275,50 L10.2275,50 Z M58.0153,57.6185 L64.4228,62.1732 C57.6817,68.0992 61.1759,73.5295 61.1759,73.5295 C59.1217,72.9589 55.0274,73.1889 53.1725,74.64 C50.0962,77.0442 51.7365,81.8182 51.7365,81.8182 L51.7365,81.8182 L39.9473,81.8182 C39.9473,79.497 40.4604,76.6436 44.5627,75.8025 C48.6589,74.9567 48.7624,72.741 48.7624,72.741 C47.0525852,73.2306296 45.4326195,72.6304959 45.2020063,72.5389006 L45.174,72.5275 C47.4319,71.2622 44.4919,65.9119 50.7393,62.5678 C54.0497,60.7919 56.4584,58.959 58.0153,57.6185 L58.0153,57.6185 Z M64.3641,18.1818 C66.5433,19.2086 67.0625,21.1402 67.0723,22.7377 C68.7001,22.8796 71.6067,23.8787 72.7368,27.5577 C73.114,28.7823 73.9129,29.4337 74.9653,29.6238 C74.9653,29.6238 72.5327,31.5408 73.1387,36.1377 C73.7437,40.7378 76.5658,40.7378 76.5658,40.7378 C76.5658,40.7378 75.1746,43.8124 71.1388,44.0415 C70.2434,46.5656 70.5985,49.4127 73.8525,51.246 C76.9197,52.9732 78.4792,55.1415 79.0533,57.2829 C80.9606,57.917 83.555,58.2447 85.33,56.3691 C86.628019,55.00093 84.3235205,52.1476974 81.8561242,49.0961503 L81.4942782,48.6483161 C78.0532799,44.38328 74.62173,39.856263 80.442,38.5248 C79.1882,35.4056 82.5494,33.8797 84.6223,34.2966 C87.6453,34.9128 86.9402,31.5408 86.9402,31.5408 C86.9402,31.5408 89.7627,32.7654 89.7723,37.0648 C89.7627,40.8051 85.0515,44.0668 81.7358,40.4871 C78.6119779,41.5022922 82.190828,44.5114904 85.398692,48.2256983 L85.7346861,48.6192158 C86.7367243,49.8072459 87.6770156,51.0610714 88.3328,52.3401 C90.9178,57.3805 87.7194,62.9938 79.0728,61.2584 C78.911,61.9214 78.6735,62.5479 78.3769,63.1144 C76.9026778,65.929975 76.7714086,67.9883917 76.7633828,68.5058614 L76.7634099,68.6120901 C76.7636941,68.6257599 76.764,68.6327 76.764,68.6327 C78.6674,69.6102 82.5767,69.0107 86.2846,68.3816 C87.6277,69.7887 86.7706,72.2238 85.7306,74.2527 C84.0171532,77.5987851 85.8638196,81.4728003 86.0240853,81.7964447 L86.035,81.8182 L75.156,81.8182 C75.156,79.2598 76.3605,77.0112 79.3835,75.8865 C82.4087,74.7619 81.3004,73.1293 81.3004,73.1293 C75.2551,72.1063 69.7128,74.7619 69.7128,74.7619 C66.0309,72.5738 63.8469,70.0475 63.8469,70.0475 C63.8469,64.8601 66.4514,62.0117 66.4514,62.0117 C63.3696,59.8287 60.9815,58.1475 59.0902,56.5706 C60.614,55.1922 61.8038,53.8907 62.6632,52.5795 C60.9763,54.1198 58.5905,55.033 55.7036,54.6876 C49.8367,53.9856 49.1466,55.6048 49.1466,55.6048 L49.1466,55.6048 L49.2256,57.9926 C45.1863,59.8893 41.3052,58.8725 41.3052,58.8725 C39.4178,54.0412 43.6602,51.3143 43.6602,51.3143 C47.484,50.5324 50.8011,49.5549 53.349,48.694 C51.3307,42.6634 56.3976,39.1126 59.4352,37.9797 C62.7999467,36.71922 63.0562951,35.1115764 63.064837,34.70528 L63.0645818,34.6524598 C63.0636227,34.6238435 63.0616,34.6087 63.0616,34.6087 C58.6290062,34.4138875 58.380182,36.5030008 58.3663938,36.7649009 L58.3656,36.7917 C56.0142533,36.12278 54.5699947,34.1568627 54.3878773,33.8977133 L54.3683,33.8694 C61.4214,34.0748 60.5299,30.4708 60.5299,30.4708 C56.9136,28.6477 53.4689,32.5978 53.4689,32.5978 C50.6516,30.4528 49.9368,27.5397 49.9368,27.5397 C51.7413,25.5595 55.0311,25.1539 55.3131,24.1271 C56.6933,19.6815 63.6613,21.4499 63.6578,21.4499 C64.6679,20.6336 64.3641,18.1818 64.3641,18.1818 Z M23.8744,52.7619 C22.0239,52.7619 20.3572,52.8445 19.8103,52.8721 C19.8053543,53.8291217 19.7858777,57.8631744 19.7768457,62.0215583 L19.7754043,62.7350911 C19.7745178,63.210857 19.7737863,63.686043 19.7732472,64.1562417 L19.7725875,64.8572483 C19.7725031,64.9732756 19.772432,65.0888535 19.7723745,65.2039131 L19.7724214,69.0341742 C19.772449,69.1492566 19.7724802,69.262484 19.7725152,69.373912 L19.7733864,70.9173438 C19.7734712,71.0121709 19.773562,71.1054773 19.7736593,71.1973185 L19.7743242,71.7312304 C19.7766984,73.3690999 19.781726,74.5182893 19.7923728,75.560908 L19.7959252,75.8870592 C19.8002956,76.2644758 19.8054711,76.6328867 19.8116,77.0114 C19.8387,78.5797 21.0008,79.058 24.7774,79.058 C30.6801,79.058 33.6733,74.5864 33.6733,65.7625 C33.6733,56.89 30.5587,52.7619 23.8744,52.7619 Z M46.3848,33.2226 C50.0118,35.4763 51.8939,36.5135 53.9333,37.3011 C52.75,38.3264 51.768,39.6592 51.3794,41.2892 C48.8974,39.2803 47.7455,39.1105 47.7455,39.1105 L47.7455,39.1105 L45.9206,40.687 C41.7336,39.0874 39.9473,35.7418 39.9473,35.7418 C42.1365,33.3312 46.3848,33.2226 46.3848,33.2226 Z M60.358358,23.9474309 C60.0062941,23.9234723 59.1504429,23.918919 58.1717,24.3033 C56.887,24.8079 56.8512,25.5432 56.8512,25.5432 C57.2655,25.5898 57.8094,25.8879 58.6178,25.7124 C59.5782,25.5039 59.6692,24.5428 60.5292,23.9643 L60.5292,23.9643 L60.5007494,23.9605183 C60.4913898,23.9593781 60.4797834,23.958043 60.466023,23.9566032 Z" fill="#FFFFFF" />
	<path class="has-black-on-default has-black-on-reversed" d="M25.1953,47.8319 C21.6686,47.8319 20.3499,47.487 20.3085,45.5323 C20.2671,43.1023 20.2671,34.5842 20.2671,34.5842 C20.2671,34.5842 22.5629,34.5842 24.0893,34.6271 C26.3,34.7147 31.2283,35.6453 31.2283,41.141 C31.2283,46.2557 28.7625,47.8319 25.1953,47.8319 Z M20.3085,20.576 C20.3085,20.576 21.3718,20.4028 23.664,20.4028 C27.0195,20.4028 29.6542,21.7698 29.6542,26.2411 C29.6542,30.3287 27.6588,32.3703 23.5789,32.3703 C22.3039,32.3703 20.2671,32.2873 20.2671,32.2873 L20.3085,20.576 Z M35.9439,25.8119 C35.9439,20.2776 31.5238,18.2788 25.6183,18.1888 C22.0075,18.151 20.1419,18.2788 16.2322,18.2788 C13.0233,18.2788 11.1567,18.2603 10.2275,18.2471 L10.2275,19.5707 C11.7917,19.6491 13.0371,20.0058 13.5535,21.0023 C13.9377,21.7698 14.1878,22.9606 14.1878,34.0717 C14.1878,45.1848 13.9377,46.4214 13.5535,47.1474 C12.9954,48.2647 11.9584,48.5948 10.2275,48.633 L10.2275,50 C11.9041,50 21.7961,50 26.3932,50 C32.164,50 38.0684,47.655 38.0684,41.1822 C38.0684,34.158 29.0189,32.9669 29.0189,32.9669 C29.0189,32.9669 35.9439,31.5649 35.9439,25.8119 Z" fill="#000000" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.bd.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van Brabants Dagblad ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/brabantsdagblad" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/brabantsdagblad" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/brabants_dagblad" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote" data-nosnippet="true">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="https://www.bd.nl/home/tip-ons-hoe-je-de-redactie-van-het-bd-gemakkelijk-kunt-bereiken~a886558a" class="cta"
						target="_blank">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav" data-nosnippet="true">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul class="footer__nav__list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play"
								rel="noreferrer"
								href="https://play.google.com/store/apps/details?id=com.mecom.bd.nl&amp;hl=nl&amp;utm_source=BD&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store"
								rel="noreferrer"
								href="https://itunes.apple.com/nl/app/brabants-dagblad-nieuws/id492614295?mt=8&amp;utm_source=BD&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Colofon"
											href="https://www.bd.nl/overig/colofon~a8288aad/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
											target="_self">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Auteursrecht"
											href="https://www.bd.nl/extra/auteursrecht~a8dc0021?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
											target="_self">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Abonnementsvoorwaarden"
											href="https://www.bd.nl/abonnementsvoorwaarden"
											target="_blank"
											rel="noreferrer">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Gebruiksvoorwaarden"
											href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
											target="_blank"
											rel="noreferrer">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Privacystatement"
											href="https://www.dpgmedia.nl/privacy?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
											target="_blank"
											rel="noreferrer">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Cookiestatement"
											href="https://www.dpgmedia.nl/cookiestatement?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
											target="_blank"
											rel="noreferrer">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vacatures"
											href="https://www.dpgmedia.nl/werkenbij?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
											target="_blank"
											rel="noreferrer">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Klantenservice"
											href="/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
											target="_blank"
											rel="noreferrer">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Krant niet bezorgd?"
											href="/service/bezorging/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
											target="_blank"
											rel="noreferrer">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Mijn account"
											href="https://myaccount.bd.nl/?dpg_campaign=stdc_bd&amp;dpg_medium=interne_referral&amp;dpg_source=bd&amp;dpg_term=footer"
											target="_blank"
											rel="noreferrer">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Vakantieservice"
											href="/service/vakantie?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
											target="_blank"
											rel="noreferrer">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Adverteren"
											href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
											target="_blank"
											rel="noreferrer">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Losse verkoop"
											href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
											target="_blank"
											rel="noreferrer">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer BD</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bd/Abonnee worden"
											href="https://www.bd.nl/abonnementen?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
											target="_self">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bd/Digitale krant"
											href="https://krant.bd.nl"
											target="_blank"
											rel="noreferrer">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bd/Nieuwsbrieven"
											href="https://www.bd.nl/nieuwsbrieven?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
											target="_blank"
											rel="noreferrer">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bd/Webwinkel"
											href="/webwinkel-header-footer"
											target="_blank"
											rel="noreferrer">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_bd/RSS"
											href="https://www.bd.nl/rss/overzicht/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
											target="_blank"
											rel="noreferrer">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav" data-nosnippet="true">
		<nav class="footer__mobile-menu">
			<ul class="footer__mobile-menu__list">
				<li class="footer__mobile-menu__list-item">
					<a href="https://www.bd.nl/home/tip-ons-hoe-je-de-redactie-van-het-bd-gemakkelijk-kunt-bereiken~a886558a" class="cta cta--icons-complementary"
						target="_blank">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Colofon"
										href="https://www.bd.nl/overig/colofon~a8288aad/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
										target="_self">Colofon</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Auteursrecht"
										href="https://www.bd.nl/extra/auteursrecht~a8dc0021?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
										target="_self">Auteursrecht</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Abonnementsvoorwaarden"
										href="https://www.bd.nl/abonnementsvoorwaarden"
										target="_blank"
										rel="noreferrer">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden"
										href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden"
										target="_blank"
										rel="noreferrer">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Privacystatement"
										href="https://www.dpgmedia.nl/privacy?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
										target="_blank"
										rel="noreferrer">Privacystatement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Cookiestatement"
										href="https://www.dpgmedia.nl/cookiestatement?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
										target="_blank"
										rel="noreferrer">Cookiestatement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vacatures"
										href="https://www.dpgmedia.nl/werkenbij?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
										target="_blank"
										rel="noreferrer">Vacatures</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
								
									<button class="menu-list__button"
										onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Klantenservice"
										href="/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
										target="_blank"
										rel="noreferrer">Klantenservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Krant niet bezorgd?"
										href="/service/bezorging/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
										target="_blank"
										rel="noreferrer">Krant niet bezorgd?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Mijn account"
										href="https://myaccount.bd.nl/?dpg_campaign=stdc_bd&amp;dpg_medium=interne_referral&amp;dpg_source=bd&amp;dpg_term=footer"
										target="_blank"
										rel="noreferrer">Mijn account</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Vakantieservice"
										href="/service/vakantie?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
										target="_blank"
										rel="noreferrer">Vakantieservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Adverteren"
										href="https://www.dpgmedia.nl/merken/brabantsdagblad?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
										target="_blank"
										rel="noreferrer">Adverteren</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Losse verkoop"
										href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
										target="_blank"
										rel="noreferrer">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_bd" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_bd">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer BD</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bd/Abonnee worden"
										href="https://www.bd.nl/abonnementen?otag=t2ejen&amp;utm_source=bd&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
										target="_self">Abonnee worden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bd/Digitale krant"
										href="https://krant.bd.nl"
										target="_blank"
										rel="noreferrer">Digitale krant</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bd/Nieuwsbrieven"
										href="https://www.bd.nl/nieuwsbrieven?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
										target="_blank"
										rel="noreferrer">Nieuwsbrieven</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bd/Webwinkel"
										href="/webwinkel-header-footer"
										target="_blank"
										rel="noreferrer">Webwinkel</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_bd/RSS"
										href="https://www.bd.nl/rss/overzicht/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
										target="_blank"
										rel="noreferrer">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/brabantsdagblad" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/brabantsdagblad" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/brabants_dagblad" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bd.nl&amp;hl=nl&amp;utm_source=BD&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/brabants-dagblad-nieuws/id492614295?mt=8&amp;utm_source=BD&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<section data-nosnippet="true">
		<!-- includes/footer/footer-bd.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul class="brand-list__item-holder">
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.bd.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.bd.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.bd.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.bd.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.bd.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.bd.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.bd.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.bd.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.bd.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.bd.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2022 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-bd.html -->

	</section>

</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.bd.nl/js/main-b3662fc696.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.bd.nl/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.bd.nl/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager noscript fallbacks -->

	

	<noscript>
		<iframe src="https://t.bd.nl/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<!-- /google tagmanager noscript fallbacks -->





<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
