<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Lichtjestocht in Esbeek stopt ermee, dames nemen het over | Tilburg e.o. | bd.nl</title>

<meta name="description" content="ESBEEK - Na vijftien jaar komt er een eind aan het evenement lichtjestocht van MTB Esbeek. Niet omdat het uit zijn jasje groeit of dat er geen animo is, maar de organisatie wil stoppen op het hoogtepunt. Een vervangende fietstocht staat klaar voor de start: de Ladies Only Ride."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492614295"/>
<!-- meta data -->
<meta name="twitter:site" content="@brabantsdagblad"/><meta name="twitter:title" content="Lichtjestocht in Esbeek stopt ermee, dames nemen het over"/><meta name="twitter:description" content="ESBEEK - Na vijftien jaar komt er een eind aan het evenement lichtjestocht van MTB Esbeek. Niet omdat het uit zijn jasje groeit of dat er geen animo is, maar de organisatie wil stoppen op het hoogtepunt. Een vervangende fietstocht staat klaar voor de start: de Ladies Only Ride."/><meta name="twitter:card" content="summary_large_image"/><meta name="author" content="Nelly Wouters-Hamers"/><meta name="twitter:image:src" content="https://images4.persgroep.net/rcs/ZM5gu26uX5K241EArWOYCV3AF64/diocontent/120944551/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
<meta name="og:locale" content="nl_NL" />
<meta property="og:site_name" content="bd.nl"/><meta property="og:url" content="https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/"/><meta property="og:title" content="Lichtjestocht in Esbeek stopt ermee, dames nemen het over"/><meta property="og:type" content="article"/><meta property="article:section" content="Tilburg e.o."/><meta property="article:publisher" content="https://www.facebook.com/brabantsdagblad"/><meta property="article:published_time" content="2019-03-27T09:19:52.465+01:00"/><meta property="og:description" content="ESBEEK - Na vijftien jaar komt er een eind aan het evenement lichtjestocht van MTB Esbeek. Niet omdat het uit zijn jasje groeit of dat er geen animo is, maar de organisatie wil stoppen op het hoogtepunt. Een vervangende fietstocht staat klaar voor de start: de Ladies Only Ride."/><meta property="og:image" content="https://images4.persgroep.net/rcs/ZM5gu26uX5K241EArWOYCV3AF64/diocontent/120944551/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/>

<link rel="icon" href="https://www.bd.nl/static/sbd/img/favicon.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://www.bd.nl/static/sbd/img/favicon.png" type="image/x-icon"/>

<!-- canonicalUrl -->
<link rel="canonical" href="https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/"/>

<!-- cmp-stub.html -->
<script src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js"></script>
<script> window.__cmp('acceptAll', function(data){});</script>
<!-- /cmp-stub.html -->


<script async
		src="//js-sec.indexww.com/ht/p/184476-93867914066609.js"></script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async></script>

<!-- todo remove after new font  -->


<!--[if lte IE 8]>
<link href="https://www.bd.nl/static/sbd/css/main-old-ie-9da5d900e0.css" rel="stylesheet"/>
<script src="https://www.bd.nl/static/sbd/js/html5shiv-d3dafd3ac2.js"></script>
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="https://www.bd.nl/static/sbd/css/main-cf27bd56d2.css" rel="stylesheet"/>
<!--<![endif]-->


<script src="https://www.bd.nl/static/sbd/js/head-1ab945b1a5.js"></script>

<script>
	App.config.advertising = {"nodeIds":["20000892","20000822","20000903","04000000","08000000","15000000"],"pageType":"detail","paying":false,"compId":"869140a","topics":["wielersport","sportdiscipline","mountainbike","economie-business-en-financien","human-interest","sport"],"dos":null,"networkId":7455,"advertisementUnit":"brabantsdagblad/brabantsdagblad.site-%screenSize%/regio/tilburg-e-o","availableSlots":[{"domId":"top--1","sizes":{"large":[[728,90],[970,250],[970,120],[970,90],[970,110],[970,100],[970,1000],[1800,1000]],"medium":[[728,90],[468,60]],"small":[[320,100],[320,50],[320,240],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"top1"}},{"domId":"rmid--1","sizes":{"large":[[300,250]],"medium":[[300,250]],"small":[]},"targeting":{"pos":"rmid1"}},{"domId":"sky--1","sizes":{"large":[[300,250],[300,600],[160,600],[120,600]],"medium":[[300,250],[300,600],[160,600],[120,600]],"small":[]},"targeting":{"pos":"sky1"}},{"domId":"lmid--1","sizes":{"large":[[468,60],[336,280],[300,250],[694,280]],"medium":[[468,60],[336,280],[300,250],[430,280]],"small":[[320,240],[320,50],[320,100],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"lmid1"}},{"domId":"lmid--2","sizes":{"large":[[336,280],[300,250],[694,250]],"medium":[[336,280],[300,250]],"small":[[320,240],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"lmid2"}},{"domId":"rmid--2","sizes":{"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]],"small":[]},"targeting":{"pos":"rmid2"}},{"domId":"rmid--3","sizes":{"large":[[300,250]],"medium":[[300,250]],"small":[]},"targeting":{"pos":"rmid3"}},{"domId":"layer--1","sizes":{"large":[[640,480]],"medium":[[640,480]],"small":[[320,480]]},"targeting":{"pos":"layer1"}},{"domId":"rmidregio--1","sizes":{"large":[[300,81]],"medium":[[300,81]],"small":[]},"targeting":{"pos":"rmidregio1"}},{"domId":"bottom--1","sizes":{"large":[[729,90]],"medium":[[729,90],[468,60]],"small":[]},"targeting":{"pos":"bottom1"}}],"category":"regio.tilburg-e-o"};
	App.config.staticUrl = 'https://www.bd.nl/static/sbd/';
</script>

<script>
	var dfp = dfp || {};
	dfp.cmd = dfp.cmd || [];
</script>

<script src="https://www.bd.nl/static/sbd/js/advertising-fa51d29e32.js"></script>

<script async src="https://mychannels.video/js/iframe-intersect.js"></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://www.bd.nl/static/sbd//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://www.bd.nl/static/sbd//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://www.bd.nl/static/sbd//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="https://www.bd.nl/static/sbd/other/manifest.json" />

<script src='https://www.google.com/recaptcha/api.js' async defer></script>
	</head>

	<body itemscope="itemscope" itemtype="http://schema.org/WebPage" class="theme--tilburg-e-o">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner"
	itemscope=""
	itemtype="http://schema.org/WPHeader">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.bd.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra" itemprop="url">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.bd.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten" itemprop="url">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="/bd-werkt" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/bd werkt" itemprop="url">
	<span class="nav__list-label">BD Werkt</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://www.bd.nl/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/klantenservice" itemprop="url">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel" itemprop="url">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://krant.bd.nl" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant" itemprop="url">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item"
						itemprop="name">
						<a href="https://puzzels.bd.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/puzzels &amp; games" itemprop="url">
	<span class="nav__list-label">Puzzels & Games</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather" itemprop="name">
						<a href="https://www.bd.nl/integratie/weer/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer" itemprop="url">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/>Weer</svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service"
							data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title>Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"/></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav"
		itemscope=""
		itemtype="http://schema.org/SiteNavigationElement">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.bd.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<img src="https://www.bd.nl/static/sbd/img/brand-logo.svg" class="icons"/>
							</div>
							<div class="mobile">
								<div class="header__mobile-logo"></div>
							</div>
						</div>
						<div class="identity__title">
						</div>
					</a>
				</div>
				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-icon">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="24" viewBox="0 0 39 48" class="icons"><title>Person</title>
	<g transform="translate(0 21.598)">
		<path d="M37.8 11.468c-.19-1.184-.43-2.282-.723-3.294-.29-1.012-.68-2-1.172-2.96-.49-.963-1.055-1.782-1.69-2.46-.638-.678-1.415-1.22-2.333-1.625-.918-.405-1.93-.61-3.04-.61-.165 0-.546.22-1.146.655-.6.435-1.277.92-2.032 1.457-.754.537-1.736 1.022-2.945 1.457-1.21.435-2.423.653-3.642.653-1.218 0-2.432-.218-3.64-.654-1.21-.436-2.192-.92-2.946-1.458-.755-.536-1.43-1.022-2.032-1.457C9.86.74 9.48.52 9.315.52c-1.11 0-2.123.205-3.04.61-.92.404-1.696.946-2.333 1.624-.636.678-1.2 1.497-1.69 2.46-.49.96-.883 1.948-1.173 2.96-.292 1.012-.533 2.11-.724 3.294-.19 1.184-1.44 8.34 2.253 12.484.853.958 2.35 1.894 4.55 1.894h23.836c2.2 0 3.698-.936 4.552-1.894 3.692-4.144 2.443-11.3 2.252-12.484"/>
	</g>
	<path d="M19.078 22.197c3.046 0 5.647-1.084 7.802-3.252 2.156-2.167 3.233-4.783 3.233-7.846 0-3.065-1.077-5.68-3.233-7.848C24.725 1.084 22.125 0 19.078 0c-3.046 0-5.647 1.084-7.802 3.252C9.12 5.42 8.043 8.035 8.043 11.1c0 3.062 1.078 5.677 3.233 7.845 2.155 2.17 4.756 3.252 7.802 3.252"/>
</svg>
							</span>
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
					</div>

					<ul class="nav__extra-list">
						<li class="nav__list-item"
							itemprop="name">
							<a href="https://www.bd.nl/abonneren-header" class="nav__list-link"
								target="_blank" data-gtm="hoofdnavigatie/sub/abonneren" itemprop="url">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
						<li class="nav__list-spacer"></li>
					</ul>

					<ul class="primary-nav__list primary-nav__list--mobile-len-4">
						<li class="primary-nav__list-item first active ">
							<a href="https://www.bd.nl/regio/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Regio" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.bd.nl/algemeen/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Algemeen" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Algemeen</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.bd.nl/sport/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Sport" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.bd.nl/video/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Video" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Video</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  primary-nav__list-item--mobile-hidden">
							<a href="https://www.bd.nl/koken-en-eten/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Koken &amp; Eten" itemprop="url">
								<span class="primary-nav__list-text"
									itemprop="name">Koken &amp; Eten</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item active" itemprop="name">
					<a href="https://www.bd.nl/tilburg-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Tilburg e.o." itemprop="url">Tilburg e.o.</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/den-bosch-vught/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Den Bosch, Vught" itemprop="url">Den Bosch, Vught</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/oss-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Oss e.o." itemprop="url">Oss e.o.</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/uden-veghel-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Uden, Veghel e.o." itemprop="url">Uden, Veghel e.o.</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/waalwijk-heusden-e-o/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden e.o." itemprop="url">Waalwijk, Heusden e.o.</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/meierij/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Meierij" itemprop="url">Meierij</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/bommelerwaard/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Bommelerwaard" itemprop="url">Bommelerwaard</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/eindhoven/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Eindhoven" itemprop="url">Eindhoven</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/breda/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Breda" itemprop="url">Breda</a>
				</li>
				<li class="sub-nav__list-item" itemprop="name">
					<a href="https://www.bd.nl/brabant/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Brabant" itemprop="url">Brabant</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.bd.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">
					Zoek
				</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title>Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"/></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.bd.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio" />
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/tilburg-e-o/" class="mobile-subnav__link active" target="_self"  data-gtm="hoofdnavigatie/sub/Tilburg e.o.">Tilburg e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/den-bosch-vught/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Den Bosch, Vught">Den Bosch, Vught</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/oss-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Oss e.o.">Oss e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/uden-veghel-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Uden, Veghel e.o.">Uden, Veghel e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/waalwijk-heusden-e-o/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Waalwijk, Heusden e.o.">Waalwijk, Heusden e.o.</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/meierij/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Meierij">Meierij</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/bommelerwaard/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Bommelerwaard">Bommelerwaard</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/eindhoven/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Eindhoven">Eindhoven</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/breda/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/brabant/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Brabant">Brabant</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen" />
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/algemeen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/binnenland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/buitenland/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/politiek/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/economie/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/show/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/gezond/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/bizar/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/wetenschap/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/auto/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/tech/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/wonen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/reizen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport" />
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/sport/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/willem-ii/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Willem II">Willem II</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/rkc-waalwijk/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/RKC Waalwijk">RKC Waalwijk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/fc-den-bosch/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/FC Den Bosch">FC Den Bosch</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/top-oss/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/TOP Oss">TOP Oss</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/psv/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/PSV">PSV</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/regiosport/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Regiosport">Regiosport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/darten/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Darten">Darten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/formule-1/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/schaatsen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/wielrennen/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/andere-sporten/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.bd.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-koken &amp; eten" />
<div class="mobile-subnav">
	<label for="mobile-subnav-koken &amp; eten" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Koken &amp; Eten">
		<span class="mobile-nav__list-text">Koken &amp; Eten</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/koken-en-eten/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/kooknieuws/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Kooknieuws">Kooknieuws</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/recepten/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Recepten">Recepten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/kooktips/" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/Kooktips">Kooktips</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service" />
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/extra" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/familieberichten" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/bd-werkt" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/bd werkt">BD Werkt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.bd.nl/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_self"  data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.bd.nl" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://puzzels.bd.nl/" class="mobile-subnav__link" target="_blank"  data-gtm="hoofdnavigatie/sub/puzzels &amp; games">Puzzels &amp; Games</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.bd.nl/abonneren-header" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="https://www.bd.nl/integratie/weer/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title>Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/>Weer</svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
					<span class="mobile-nav__list-label">
						Zoeken
					</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="https://www.bd.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title>Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/>Zoek</svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50" placeholder="Titel, trefwoord of schrijver"
							value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

						</label>
						<button class="button button--secondary trigger--hide">
							Zoek
						</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top">
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="top--1--ml" data-id="top--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":false};
					}

					window.dfp.loadSlot(document.getElementById('top--1--ml'), {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary" itemprop="mainContentOfPage">
					

					<div id="fjs-paywall-top"></div>

					<article class="article" itemtype="http://schema.org/NewsArticle" itemscope="">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure"
	itemscope=""
	itemtype="http://schema.org/ImageObject"
	itemprop="image">
	<div class="thumb-logo"></div>

	<a href="https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/120944551/" class="slideshow-trigger">
		<img class="article__image"
			src="https://images3.persgroep.net/rcs/XpSTbEUNLNE4SlqSttsw4ZUSdCc/diocontent/120944551/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="In 2018 ging de lichtjestocht door de toen nog leegstaande kerk in Esbeek." itemprop="url"/>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title>Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>
	

	

	<figcaption class="figcaption"
		itemprop="caption">In 2018 ging de lichtjestocht door de toen nog leegstaande kerk in Esbeek.<span class="figcaption__credit"> © Nelly Hamers</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							

							<header class="article__header">

								<h1 class="article__title"
									itemprop="headline">Lichtjestocht in Esbeek stopt ermee, dames nemen het over</h1>
								<p class="article__intro" itemprop="description">
									ESBEEK - Na vijftien jaar komt er een eind aan het evenement lichtjestocht van MTB Esbeek. Niet omdat het uit zijn jasje groeit of dat er geen animo is, maar de organisatie wil stoppen op het hoogtepunt. Een vervangende fietstocht staat klaar voor de start: de Ladies Only Ride.</p>
							</header>

							<div class="article__meta">
	<span class="article__source"
		itemscope="" itemtype="http://schema.org/Person"
		itemprop="author">
		<span itemprop="name">Nelly Wouters-Hamers</span>
	</span>
	<time class="article__time"
		datetime="27-03-19, 09:19">27-03-19, 09:19</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		<span class="article__credit-text">Bron:</span>
		<span class="article__credit-source">BD</span>
	</span>
</div>



<meta itemprop="datePublished"
	content="2019-03-27T09:19:52.465+01:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.bd.nl/static/sbd/img/brand-logo.png"/>
		<meta itemprop="width" content="90"/>
		<meta itemprop="height" content="90"/>
	</span>
	<meta itemprop="name" content="Brabants Dagblad"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bd.nl%2Ftilburg-e-o%2Flichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over%7Ea869140a%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook " title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">1</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Lichtjestocht+in+Esbeek+stopt+ermee%2C+dames+nemen+het+over&amp;url=https%3A%2F%2Fwww.bd.nl%2Ftilburg-e-o%2Flichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over%7Ea869140a%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Lichtjestocht+in+Esbeek+stopt+ermee%2C+dames+nemen+het+over+https%3A%2F%2Fwww.bd.nl%2Ftilburg-e-o%2Flichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over%7Ea869140a%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title>Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Lichtjestocht+in+Esbeek+stopt+ermee%2C+dames+nemen+het+over&amp;body=https%3A%2F%2Fwww.bd.nl%2Ftilburg-e-o%2Flichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over%7Ea869140a%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title>Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
	M
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title>Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
	M
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://www.bd.nl/static/sbd/img/brand-logo.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.bd.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="869140a"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<script>
					function enableSubmitButton() {
						$('.fjs-button-send-email')[0].disabled = false;
					}
				</script>

				<div id="g-recaptcha"
					class="g-recaptcha"
					data-callback="enableSubmitButton" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j"></div>

				<button class="button button--block button--secondary fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body" itemprop="articleBody">
								
									<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="top--1--s" data-id="top--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":false,"medium":false,"small":true};
					}

					window.dfp.loadSlot(document.getElementById('top--1--s'), {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<div class="article__component article__component--paragraph"><p class="article__paragraph">Zo’n 15.000 fietsers hebben de afgelopen vijftien jaar deelgenomen aan de lichtjestocht. Deelnemers uit het hele land, België en Duitsland gaven acte de présence, blikt Ruud Bouman (58), man van het eerste uur van de Esbeekse mountainbike vereniging, terug.</p>
</div>

								
									

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Foutje</h2>
<!-- / article/components/subheader.html -->
</div>

								
									

<div class="article__component article__component--split"><div class="article__columns">
	
	<div class="article__column article__column--secondary">
		
			<div class="article__component--quote"><!-- article/components/quote.html -->
<blockquote class="blockquote">
	<span class="blockquote__icon">
		<svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" class="icons"><title>Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
	</span>
	<p class="blockquote__text">We beseffen nu pas wat de lichtjes&shy;tocht voor de mensen betekende.</p>
	<span class="blockquote__meta prefix-mdash">Ruud Bouman</span>
</blockquote>
<!-- / article/components/quote.html -->
</div>
		
	</div>
	
	<div class="article__column article__column--primary">
		
			<div class="article__component--paragraph"><p class="article__paragraph">,,Eigenlijk is de lichtjestocht ontstaan door een foutje in een van onze najaarstochten. Wij corrigeerde dat laat in de avond en ervaarden de spanning van het rijden in een donker bos. Ons idee groeide uit tot een funbike voor het hele dorp. Bedrijven en buurten werden erbij betrokken door fakkels, lichten en zelfs hilarische acts waar nóg over gesproken wordt. De medewerking was groot. We beseffen nu pas wat het voor de mensen betekende. Zowel bikers als Esbekenaren vinden het erg jammer dat we stoppen.’'</p>
</div>
		
	</div>
</div>
</div>

								
									

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Vernieuwing</h2>
<!-- / article/components/subheader.html -->
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">Toch gooit de organisatie het roer om. Miranda van Dommelen (50) geeft aan het evenement met liefde en plezier te hebben mede georganiseerd, maar benadrukt ook dat het door aangescherpte vergunningen zoals beveiliging, EHBO, en het broedseizoen steeds lastiger wordt. ,,Daarbij willen we graag vernieuwen, en niet stilstaan. Dames ervaren vaak de drukte bij toertochten en zo werd gedacht aan een Ladies Only Ride.’'</p>
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">De Ladies Only Ride vindt plaats op 31 maart. De starttijd bij café Schuttershof, Dorpsstraat in Esbeek ligt tussen 9.00 uur en 10.30 uur.&nbsp;Er zijn twee afstanden 30 en 45 kilometer en het inschrijfgeld bedraagt 5 euro.</p>
</div>

								
									

<div class="article__component article__component--video"><!-- article/components/video.html -->
<div class="video-embed video-embed--youtube"><iframe width="694" height="390" src="https://www.youtube.com/embed/YIKKbgLdRQI?wmode=opaque" frameborder="0" allowfullscreen></iframe></div>

<!-- / article/components/video.html -->
</div>

								
							</div>

							<footer class="article__footer">
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="lmid--1" data-id="lmid--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":true};
					}

					window.dfp.loadSlot('lmid--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<div class="header__logo">
		<img src="https://www.bd.nl/static/sbd/img/brand-logo.svg" class="icons"/>
	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/tilburg-e-o/tilburgse-topschaker-loek-van-wely-gaat-de-politiek-in-voor-fvd-grootmeester-met-een-rafelrandje~a0f556b9/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/7omWpptGleG1lEfVLgYgoUaAJxI/diocontent/143975519/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/PDXvL0CyrzFRCN26sO6DG33itvQ/diocontent/143975519/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/owU_8C8n4fKSTEE1YXUa3U1fjl8/diocontent/143975519/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3AK4H1oQv1geP8uLDqALfu4KRAY/diocontent/143975519/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/cCMO_sXjqoHuvXUt4zTUQ9qfIEw/diocontent/143975519/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/ImduzbZsDI2MYHUEC6vESqQy9V8/diocontent/143975519/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/SgZ-eH1sTE9hCAwXM6CXmfbpm58/diocontent/143975519/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/dYm9WZdBWSx5tnCyOuTcMHl_5ys/diocontent/143975519/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/5EMXjcW--huEFqaq3_Sb-cdYauA/diocontent/143975519/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/uYuU9njstKareSS6wZvr09_E92A/diocontent/143975519/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images1.persgroep.net/rcs/7omWpptGleG1lEfVLgYgoUaAJxI/diocontent/143975519/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/PDXvL0CyrzFRCN26sO6DG33itvQ/diocontent/143975519/_focus/0.5/0.5/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/owU_8C8n4fKSTEE1YXUa3U1fjl8/diocontent/143975519/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/3AK4H1oQv1geP8uLDqALfu4KRAY/diocontent/143975519/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/cCMO_sXjqoHuvXUt4zTUQ9qfIEw/diocontent/143975519/_focus/0.5/0.5/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/ImduzbZsDI2MYHUEC6vESqQy9V8/diocontent/143975519/_focus/0.5/0.5/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/SgZ-eH1sTE9hCAwXM6CXmfbpm58/diocontent/143975519/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/dYm9WZdBWSx5tnCyOuTcMHl_5ys/diocontent/143975519/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/5EMXjcW--huEFqaq3_Sb-cdYauA/diocontent/143975519/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/uYuU9njstKareSS6wZvr09_E92A/diocontent/143975519/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/7omWpptGleG1lEfVLgYgoUaAJxI/diocontent/143975519/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Tilburgse topschaker Loek van Wely gaat de politiek in voor FvD: grootmeester met een rafelrandje" srcset="https://images1.persgroep.net/rcs/7omWpptGleG1lEfVLgYgoUaAJxI/diocontent/143975519/_focus/0.5/0.5/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Tilburgse topschaker Loek van Wely gaat de politiek in voor FvD: grootmees&shy;ter met een rafelrand&shy;je</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:32</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Hij vond politiek maar een vies woord. Nu maakt diezelfde politiek mogelijk een voortijdig einde aan Loek van Wely de topschaker. ‘King Loek’ wordt Statenlid in Brabant én gaat de Eerste Kamer in namens Forum voor Democratie. Een portret van een rebelse grootmeester.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/show/kippenvelaflevering-levert-beau-van-erven-dorens-kijkcijferrecord-op~aa5e89fb/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/ED9exUS_j_0UDY0r4NtaOmvFw0s/diocontent/144260345/_focus/0.55/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/8IlwHK58UA-9lG1kEn7FMvU_hmw/diocontent/144260345/_focus/0.55/0.38/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/-vw0rPA0U0irO5__TWFi8qzZ2YU/diocontent/144260345/_focus/0.55/0.38/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/CUCl13frdPlJt1ssdsLiRRYN1yY/diocontent/144260345/_focus/0.55/0.38/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/J4j4Pk1nP2JJo1KCqxK8NoNlSuQ/diocontent/144260345/_focus/0.55/0.38/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/vEvsLWNFxOeF4k53GSr7S4n-w_k/diocontent/144260345/_focus/0.55/0.38/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/oYneu3DSNaboWYBD6ieXiBmnpMY/diocontent/144260345/_focus/0.55/0.38/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/o6InYNof0A5aku5PT0Wb-5uQAsg/diocontent/144260345/_focus/0.55/0.38/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/7CicReNDN68bSPRtpYIoMtPgKxw/diocontent/144260345/_focus/0.55/0.38/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/jFJF_qcM6w0mdDDxDFY7jdDkugw/diocontent/144260345/_focus/0.55/0.38/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/ED9exUS_j_0UDY0r4NtaOmvFw0s/diocontent/144260345/_focus/0.55/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/8IlwHK58UA-9lG1kEn7FMvU_hmw/diocontent/144260345/_focus/0.55/0.38/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images0.persgroep.net/rcs/-vw0rPA0U0irO5__TWFi8qzZ2YU/diocontent/144260345/_focus/0.55/0.38/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/CUCl13frdPlJt1ssdsLiRRYN1yY/diocontent/144260345/_focus/0.55/0.38/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/J4j4Pk1nP2JJo1KCqxK8NoNlSuQ/diocontent/144260345/_focus/0.55/0.38/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/vEvsLWNFxOeF4k53GSr7S4n-w_k/diocontent/144260345/_focus/0.55/0.38/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/oYneu3DSNaboWYBD6ieXiBmnpMY/diocontent/144260345/_focus/0.55/0.38/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/o6InYNof0A5aku5PT0Wb-5uQAsg/diocontent/144260345/_focus/0.55/0.38/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/7CicReNDN68bSPRtpYIoMtPgKxw/diocontent/144260345/_focus/0.55/0.38/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/jFJF_qcM6w0mdDDxDFY7jdDkugw/diocontent/144260345/_focus/0.55/0.38/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/ED9exUS_j_0UDY0r4NtaOmvFw0s/diocontent/144260345/_focus/0.55/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Kippenvelaflevering levert Beau van Erven Dorens kijkcijferrecord op" srcset="https://images4.persgroep.net/rcs/ED9exUS_j_0UDY0r4NtaOmvFw0s/diocontent/144260345/_focus/0.55/0.38/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Kippenvel&shy;af&shy;le&shy;ve&shy;ring over Villa Pardoes levert Beau van Erven Dorens kijkcijfer&shy;re&shy;cord op</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:58</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het tweede en laatste seizoen van Televizier-Ring-winnaar Beau Five Days Inside is direct met een kijkcijferrecord begonnen. Naar de eerste aflevering keken gisteren op RTL 4 bijna 1,3 miljoen mensen, blijkt uit cijfers van Stichting Kijkonderzoek. Het record stond op bijna 1,1 miljoen voor de laatste uitzending van de eerste reeks.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/oisterwijk/polimeks-is-nog-niet-aan-zijn-kvl-feestje-in-oisterwijk-toe~a7423579/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/kQJoGN_fGFP3TlJkFq5yrjQyv2M/diocontent/132854978/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/LyUalMNIPF8h0pMxNB7YNzWlcs4/diocontent/132854978/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/7nHKiUBKNO9R5LLbXo652iSL2jk/diocontent/132854978/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/8AT8casast8wUV27NIi9PomI5C8/diocontent/132854978/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/En1c88CATfRdGSeL5KQx1Z2FPbc/diocontent/132854978/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/BJemdV5Zp77o-BflLwK_F65oZY8/diocontent/132854978/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/vxRKq2n77g7VTRaAKNZ5o0vuvJ4/diocontent/132854978/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/77CjrnOOmOkSM2jDAQpryrFNqY8/diocontent/132854978/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/mYXnevvA6QX8aL8A_oMlT5DqJ4Y/diocontent/132854978/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/EaDv08Z_eDiXVHVFC5OS8DGIN1c/diocontent/132854978/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/kQJoGN_fGFP3TlJkFq5yrjQyv2M/diocontent/132854978/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/LyUalMNIPF8h0pMxNB7YNzWlcs4/diocontent/132854978/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images4.persgroep.net/rcs/7nHKiUBKNO9R5LLbXo652iSL2jk/diocontent/132854978/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/8AT8casast8wUV27NIi9PomI5C8/diocontent/132854978/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/En1c88CATfRdGSeL5KQx1Z2FPbc/diocontent/132854978/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/BJemdV5Zp77o-BflLwK_F65oZY8/diocontent/132854978/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/vxRKq2n77g7VTRaAKNZ5o0vuvJ4/diocontent/132854978/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/77CjrnOOmOkSM2jDAQpryrFNqY8/diocontent/132854978/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/mYXnevvA6QX8aL8A_oMlT5DqJ4Y/diocontent/132854978/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/EaDv08Z_eDiXVHVFC5OS8DGIN1c/diocontent/132854978/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/kQJoGN_fGFP3TlJkFq5yrjQyv2M/diocontent/132854978/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Polimeks is nog niet aan zijn KVL-feestje in Oisterwijk toe" srcset="https://images0.persgroep.net/rcs/kQJoGN_fGFP3TlJkFq5yrjQyv2M/diocontent/132854978/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Polimeks is nog niet aan zijn KVL-feest&shy;je in Oisterwijk toe</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">8:30</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">TILBURG - Een jaar is Polimeks nu de spelbepaler op het KVL-terrein in Oisterwijk. Vier beeldbepalende gebouwen kocht het vorig jaar van de provincie. De Turkse projectontwikkelaar had dat deze week willen vieren met de feestelijke opening van het Ketelhuis. ,,Maar dat hebben we niet gehaald”, zegt Ben ten Hove, die zich als supervisor voor de provincie aan herbestemming van de Leerfabriek zette en nu voor Polimeks in touw is.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/tilburg-e-o/de-muziek-van-soundking-is-in-tilburg-verstomd-boven-beitsbak-en-poetsbok~a9bd8432/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/NtJ-vtsco382YlIHmiU_fwbJWqc/diocontent/143551677/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/G_HUZevTFsw8RzrW4vON6_wJVns/diocontent/143551677/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/ZCbJTSii57I2XhP5ZZNtsCocwno/diocontent/143551677/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/ndPIEMyj2WFuRbbQhe6BYp0jr9o/diocontent/143551677/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/MG-5inDk0UW8k3fjxmxFlFuLNcg/diocontent/143551677/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gQgvgBNIfYdowcnEfRukNFKx7pw/diocontent/143551677/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/y9H32Pyq1stvnfBAm0VGZ5OmGPg/diocontent/143551677/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/RclDKoA8YQ6y_f-1n6Y9SEli4PA/diocontent/143551677/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/KQWNC-3aQPMoPBx7jx-iBFIUDnI/diocontent/143551677/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/VTbtaedJS4d13Bcbqm4gQup1rhY/diocontent/143551677/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/NtJ-vtsco382YlIHmiU_fwbJWqc/diocontent/143551677/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/G_HUZevTFsw8RzrW4vON6_wJVns/diocontent/143551677/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images3.persgroep.net/rcs/ZCbJTSii57I2XhP5ZZNtsCocwno/diocontent/143551677/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/ndPIEMyj2WFuRbbQhe6BYp0jr9o/diocontent/143551677/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/MG-5inDk0UW8k3fjxmxFlFuLNcg/diocontent/143551677/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gQgvgBNIfYdowcnEfRukNFKx7pw/diocontent/143551677/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/y9H32Pyq1stvnfBAm0VGZ5OmGPg/diocontent/143551677/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/RclDKoA8YQ6y_f-1n6Y9SEli4PA/diocontent/143551677/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/KQWNC-3aQPMoPBx7jx-iBFIUDnI/diocontent/143551677/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/VTbtaedJS4d13Bcbqm4gQup1rhY/diocontent/143551677/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/NtJ-vtsco382YlIHmiU_fwbJWqc/diocontent/143551677/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De muziek van Soundking is in Tilburg verstomd boven beitsbak en poetsbok" srcset="https://images2.persgroep.net/rcs/NtJ-vtsco382YlIHmiU_fwbJWqc/diocontent/143551677/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">VIDEO</span>
					<h2 class="ankeiler__title">De muziek van Soundking is in Tilburg verstomd boven beitsbak en poetsbok</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">8:30</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">TILBURG - Tilburg kende lange tijd een heuse muziekinstrumentenindustrie. Van het grote ‘Kessels’ was ‘Peeters’ het neefje. Oud-werknemer Martin van der Waals roept in een boekje de geschiedenis van het bijzondere familiebedrijf in herinnering. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/willem-ii/renato-tapia-keert-terug-met-nederlaag~ae19da88/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images3.persgroep.net/rcs/QgPSysGaSknt9TL6127_hWyiCr8/diocontent/144256223/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/3LWAeaECoNkZX8R1KT9D-I3J-5Q/diocontent/144256223/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/_hsg_Z_GMgaFnubyiyG6UePVEZo/diocontent/144256223/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/5b1KDiixcTxAEh8VIDbaCZLvRcU/diocontent/144256223/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/5-D1n2YmTV2A-furATXbNIeebts/diocontent/144256223/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/qZ7GlNFqZt8dfFgmUtXH96HM-vg/diocontent/144256223/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/1l3nsE1NtQ3TBtZExKoRWPgHgLM/diocontent/144256223/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/V6nBCFw0qkiQO_r8rc8k3zmmXqI/diocontent/144256223/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/EDO0aT9B13UVIlsUVujZvrZ0QVU/diocontent/144256223/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/mcEcRZ86wNzROFp8S-X0WxFR594/diocontent/144256223/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images3.persgroep.net/rcs/QgPSysGaSknt9TL6127_hWyiCr8/diocontent/144256223/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/3LWAeaECoNkZX8R1KT9D-I3J-5Q/diocontent/144256223/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images1.persgroep.net/rcs/_hsg_Z_GMgaFnubyiyG6UePVEZo/diocontent/144256223/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/5b1KDiixcTxAEh8VIDbaCZLvRcU/diocontent/144256223/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/5-D1n2YmTV2A-furATXbNIeebts/diocontent/144256223/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/qZ7GlNFqZt8dfFgmUtXH96HM-vg/diocontent/144256223/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images0.persgroep.net/rcs/1l3nsE1NtQ3TBtZExKoRWPgHgLM/diocontent/144256223/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/V6nBCFw0qkiQO_r8rc8k3zmmXqI/diocontent/144256223/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images3.persgroep.net/rcs/EDO0aT9B13UVIlsUVujZvrZ0QVU/diocontent/144256223/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/mcEcRZ86wNzROFp8S-X0WxFR594/diocontent/144256223/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/QgPSysGaSknt9TL6127_hWyiCr8/diocontent/144256223/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Renato Tapia keert terug met nederlaag" srcset="https://images3.persgroep.net/rcs/QgPSysGaSknt9TL6127_hWyiCr8/diocontent/144256223/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Renato Tapia keert terug met nederlaag</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">6:28</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Renato Tapia keert met een nederlaag terug uit de Verenigde Staten, waar hij twee oefenduels afwerkte met de nationale ploeg van Peru. De wedstrijd tegen El Salvador in Washington leverde een 0-2 nederlaag op.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="lmid--2" data-id="lmid--2">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":true,"medium":true,"large":true};
					}

					window.dfp.loadSlot('lmid--2', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/willem-ii/dimitris-kolovos-helpt-grieken-aan-punt~a93c465c/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/oZozjU78a8XIAvHT1d-yb5gRScU/diocontent/144242431/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/9jmOoOkerQBCeXW_1_gcnJZwDc0/diocontent/144242431/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/L4TUiQVVCQIAL1bJiyG0D3_dv2c/diocontent/144242431/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/nX1tA01fqbsw4Sd_NIvS21GJ-kM/diocontent/144242431/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/GO5oa1PlXE6t8pKr_uYkCGPeXUU/diocontent/144242431/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images1.persgroep.net/rcs/sN-IFHN2U8T7dCvNT4sdiEfvAyU/diocontent/144242431/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/WEcmF712fti6bNoGi7RVdFLoRIQ/diocontent/144242431/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/TXXBOFDffNyVpHbrHTukFDRGHPw/diocontent/144242431/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/7PoHgXYccfp5FUXcAznELu5CaiA/diocontent/144242431/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/zdo6IoPBLf_jisRSp7UxDp9S7KY/diocontent/144242431/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images4.persgroep.net/rcs/oZozjU78a8XIAvHT1d-yb5gRScU/diocontent/144242431/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images2.persgroep.net/rcs/9jmOoOkerQBCeXW_1_gcnJZwDc0/diocontent/144242431/_focus/0.5/0.5/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/L4TUiQVVCQIAL1bJiyG0D3_dv2c/diocontent/144242431/_focus/0.5/0.5/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/nX1tA01fqbsw4Sd_NIvS21GJ-kM/diocontent/144242431/_focus/0.5/0.5/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images3.persgroep.net/rcs/GO5oa1PlXE6t8pKr_uYkCGPeXUU/diocontent/144242431/_focus/0.5/0.5/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 1x, https://images1.persgroep.net/rcs/sN-IFHN2U8T7dCvNT4sdiEfvAyU/diocontent/144242431/_focus/0.5/0.5/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/WEcmF712fti6bNoGi7RVdFLoRIQ/diocontent/144242431/_focus/0.5/0.5/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/TXXBOFDffNyVpHbrHTukFDRGHPw/diocontent/144242431/_focus/0.5/0.5/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/7PoHgXYccfp5FUXcAznELu5CaiA/diocontent/144242431/_focus/0.5/0.5/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/zdo6IoPBLf_jisRSp7UxDp9S7KY/diocontent/144242431/_focus/0.5/0.5/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/oZozjU78a8XIAvHT1d-yb5gRScU/diocontent/144242431/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" alt="Dimitris Kolovos helpt Grieken aan punt" srcset="https://images4.persgroep.net/rcs/oZozjU78a8XIAvHT1d-yb5gRScU/diocontent/144242431/_focus/0.5/0.5/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.9" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Dimitris Kolovos helpt Grieken aan punt</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">26 maart</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Dimitris Kolovos, tot de winterstop op huurbasis in dienst van Willem II, heeft Griekenland dinsdagavond aan een punt geholpen in het EK-kwalificatieduel tegen Bosnië en Herzegovina. Vijf minuten voor tijd kopte hij knap de gelijkmaker binnen. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/goirle/grote-integrale-controle-op-turnhoutsebaan-in-goirle~afbe020d/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/JBf7WtHOGcnuaDOwVOTaTRFMsJU/diocontent/144241661/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xhWF35S0fJSLLA2HdmyhljFvlIk/diocontent/144241661/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/HperUeACvd3QeFfpUYGhctREl44/diocontent/144241661/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/rGTIVlqqEENDA-4f2_3vdNN0_Rs/diocontent/144241661/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/EqGtwy33hQWm55Omzm7Tg4Zzgro/diocontent/144241661/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bW3LVFMwnVAz3afofJdPo8AUCYg/diocontent/144241661/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/sl8ZNS4dB3gWctR1kR03md7D3gs/diocontent/144241661/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/aEgH6lqeXjn-3NpyCaW04ccnKWY/diocontent/144241661/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/Jf-MRwuY0dgDzblTbKkcUWgoRTM/diocontent/144241661/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/niclu1EZvVXlrFa6BwvniOZeN-U/diocontent/144241661/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images0.persgroep.net/rcs/JBf7WtHOGcnuaDOwVOTaTRFMsJU/diocontent/144241661/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xhWF35S0fJSLLA2HdmyhljFvlIk/diocontent/144241661/_focus/0.5/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/HperUeACvd3QeFfpUYGhctREl44/diocontent/144241661/_focus/0.5/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/rGTIVlqqEENDA-4f2_3vdNN0_Rs/diocontent/144241661/_focus/0.5/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images0.persgroep.net/rcs/EqGtwy33hQWm55Omzm7Tg4Zzgro/diocontent/144241661/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bW3LVFMwnVAz3afofJdPo8AUCYg/diocontent/144241661/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images4.persgroep.net/rcs/sl8ZNS4dB3gWctR1kR03md7D3gs/diocontent/144241661/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/aEgH6lqeXjn-3NpyCaW04ccnKWY/diocontent/144241661/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images2.persgroep.net/rcs/Jf-MRwuY0dgDzblTbKkcUWgoRTM/diocontent/144241661/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/niclu1EZvVXlrFa6BwvniOZeN-U/diocontent/144241661/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/JBf7WtHOGcnuaDOwVOTaTRFMsJU/diocontent/144241661/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Grote integrale controle op Turnhoutsebaan in Goirle" srcset="https://images0.persgroep.net/rcs/JBf7WtHOGcnuaDOwVOTaTRFMsJU/diocontent/144241661/_focus/0.5/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Grote integrale controle op Turnhoutse&shy;baan in Goirle</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">26 maart</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">GOIRLE - De politie heeft dinsdagavond een grootschalige controle uitgevoerd op de Turnhoutsebaan in Goirle. Dat deden ze in samenwerking met de gemeente, de Belastingdienst en collega’s van de Belgische politie.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.bd.nl/oisterwijk/oisterwijk-ziet-theo-te-wierikbrug-in-moergestel-niet-zitten~a4d9850e/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/7jb4-GZT9oY9dsnbMVHiudINhLI/diocontent/131271886/_focus/0.32/0.34/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/VxW4HHPLVQOuH-JMitlT39nhqFQ/diocontent/131271886/_focus/0.32/0.34/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/QaDqxd4jjdNhIK2Yt_maOoRzX3I/diocontent/131271886/_focus/0.32/0.34/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/ypsSgsxgGCN6XBBOQ_TdmgLVSHA/diocontent/131271886/_focus/0.32/0.34/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/Yz613pNzOyR70LvY5HXmqE55648/diocontent/131271886/_focus/0.32/0.34/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/VLvjRe3q3GaWp-aXskwez_3hEMw/diocontent/131271886/_focus/0.32/0.34/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/WXKFx1_9hdmA7GUa-lWITXnD5RU/diocontent/131271886/_focus/0.32/0.34/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/V5DZ-VRlRs-V58p3G3rf7gcWV_8/diocontent/131271886/_focus/0.32/0.34/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/DYOBqLqEzW2v3tAkSlv25OZut18/diocontent/131271886/_focus/0.32/0.34/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9sHRTcxlgoMoFpCQtmrNwIOIAvI/diocontent/131271886/_focus/0.32/0.34/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/7jb4-GZT9oY9dsnbMVHiudINhLI/diocontent/131271886/_focus/0.32/0.34/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/VxW4HHPLVQOuH-JMitlT39nhqFQ/diocontent/131271886/_focus/0.32/0.34/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/QaDqxd4jjdNhIK2Yt_maOoRzX3I/diocontent/131271886/_focus/0.32/0.34/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/ypsSgsxgGCN6XBBOQ_TdmgLVSHA/diocontent/131271886/_focus/0.32/0.34/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/Yz613pNzOyR70LvY5HXmqE55648/diocontent/131271886/_focus/0.32/0.34/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/VLvjRe3q3GaWp-aXskwez_3hEMw/diocontent/131271886/_focus/0.32/0.34/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images2.persgroep.net/rcs/WXKFx1_9hdmA7GUa-lWITXnD5RU/diocontent/131271886/_focus/0.32/0.34/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/V5DZ-VRlRs-V58p3G3rf7gcWV_8/diocontent/131271886/_focus/0.32/0.34/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images4.persgroep.net/rcs/DYOBqLqEzW2v3tAkSlv25OZut18/diocontent/131271886/_focus/0.32/0.34/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9sHRTcxlgoMoFpCQtmrNwIOIAvI/diocontent/131271886/_focus/0.32/0.34/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/7jb4-GZT9oY9dsnbMVHiudINhLI/diocontent/131271886/_focus/0.32/0.34/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Oisterwijk ziet Theo te Wierikbrug in Moergestel niet zitten" srcset="https://images2.persgroep.net/rcs/7jb4-GZT9oY9dsnbMVHiudINhLI/diocontent/131271886/_focus/0.32/0.34/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Oisterwijk ziet Theo te Wierikbrug in Moergestel niet zitten</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">8:07</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">MOERGESTEL - ,,Jammer, maar meer kunnen wij er ook niet aan doen.” Zo berust Peter van de Wouw, voorzitter van Moergestel Fietsdorp, op de weigering van de gemeente Oisterwijk om de nieuwe fietsbrug over de Reusel te vernoemen naar pastoor Theo te Wierik.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet fjs-snippet"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.min.js"></script> <iframe src="https://indebuurt.nl/tilburg/widgets/new_ad_template?src=BD" frameborder="0" scrolling="no" width="100%"> </iframe><script>iFrameResize()</script><p class="snippet--tilburg">In samenwerking met <a href="https://indebuurt.nl/tilburg" target="_blank">indebuurt Tilburg</a></p></div>
<!-- / includes/sections/snippet.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!-- sidebar/3d-navigation.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 12 16" class="icons"><title>Locatie</title><path d="M5.913 3.657c1.25 0 2.274 1.03 2.274 2.286 0 1.257-1.023 2.286-2.274 2.286-1.25 0-2.274-1.03-2.274-2.287S4.66 3.657 5.912 3.657zM.91 9.143L5.913 16l5.003-6.857c.57-.914.91-2.012.91-3.2C11.826 2.65 9.188 0 5.913 0 2.638 0 0 2.65 0 5.943c0 1.188.34 2.286.932 3.2H.91z" fill="#FFF" fill-rule="evenodd"/></svg>

	</div>
	<h3 class="header__title">
		<span>Tilburg e.o.</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<nav class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.bd.nl/goirle/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.bd.nl/goirle/">Goirle</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.bd.nl/hilvarenbeek/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.bd.nl/hilvarenbeek/">Hilvarenbeek</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.bd.nl/loon-op-zand/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.bd.nl/loon-op-zand/">Loon op Zand</a>
			</li>
			<li class="widget-list__item third-nav-list__item">

				<a class="clickable-filler" href="https://www.bd.nl/oisterwijk/"></a>

				<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

				<a class="third-nav-list__link" href="https://www.bd.nl/oisterwijk/">Oisterwijk</a>
			</li>
		</ol>
	</nav>
</div>

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="rmidregio--1" data-id="rmidregio--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmidregio--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"/><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"/><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"/><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"/></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"/>Alarm</svg>
	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/tilburg-e-o/net-binnen/widget?since=1553674792465">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Lichtjestocht in Esbeek stopt ermee, dames nemen het over" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:19</time>Lichtjestocht in Esbeek stopt ermee, dames nemen het over</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.bd.nl/tilburg-e-o/tilburgse-topschaker-loek-van-wely-gaat-de-politiek-in-voor-fvd-grootmeester-met-een-rafelrandje~a0f556b9/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Tilburgse topschaker Loek van Wely gaat de politiek in voor FvD: grootmeester met een rafelrandje" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:15</time>Tilburgse topschaker Loek van Wely gaat de politiek in voor FvD: grootmeester met een rafelrandje</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/show/kippenvelaflevering-over-villa-pardoes-levert-beau-van-erven-dorens-kijkcijferrecord-op~aa5e89fb/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Kippenvelaflevering over Villa Pardoes levert Beau van Erven Dorens kijkcijferrecord op" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:34</time>Kippenvelaflevering over Villa Pardoes levert Beau van Erven Dorens kijkcijferrecord op</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.bd.nl/oisterwijk/polimeks-is-nog-niet-aan-zijn-kvl-feestje-in-oisterwijk-toe~a7423579/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Polimeks is nog niet aan zijn KVL-feestje in Oisterwijk toe" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:30</time>Polimeks is nog niet aan zijn KVL-feestje in Oisterwijk toe</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.bd.nl/tilburg-e-o/de-muziek-van-soundking-is-in-tilburg-verstomd-boven-beitsbak-en-poetsbok~a9bd8432/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="De muziek van Soundking is in Tilburg verstomd boven beitsbak en poetsbok" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:06</time>De muziek van Soundking is in Tilburg verstomd boven beitsbak en poetsbok</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/willem-ii/renato-tapia-keert-terug-met-nederlaag~ae19da88/" class="ankeiler__link"
		data-gtm="Net binnen/item 6" title="Renato Tapia keert terug met nederlaag" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">06:28</time>Renato Tapia keert terug met nederlaag</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/willem-ii/dimitris-kolovos-helpt-grieken-aan-punt~a93c465c/" class="ankeiler__link"
		data-gtm="Net binnen/item 7" title="Dimitris Kolovos helpt Grieken aan punt" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">26-03</time>Dimitris Kolovos helpt Grieken aan punt</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/goirle/grote-integrale-controle-op-turnhoutsebaan-in-goirle~afbe020d/" class="ankeiler__link"
		data-gtm="Net binnen/item 8" title="Grote integrale controle op Turnhoutsebaan in Goirle" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">26-03</time>Grote integrale controle op Turnhoutsebaan in Goirle</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/tilburg-e-o/tv-uitzending-five-days-inside-zorgt-voor-overbelaste-website-villa-pardoes~a9a9498f/" class="ankeiler__link"
		data-gtm="Net binnen/item 9" title="TV-uitzending Five Days Inside zorgt voor overbelaste website Villa Pardoes" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">26-03</time>TV-uitzending Five Days Inside zorgt voor overbelaste website Villa Pardoes</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.bd.nl/willem-ii/alexander-isak-helpt-zweden-bij-reddingsactie~a2694ec9/" class="ankeiler__link"
		data-gtm="Net binnen/item 10" title="Alexander Isak helpt Zweden bij reddingsactie" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">26-03</time>Alexander Isak helpt Zweden bij reddingsactie</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="sky--1" data-id="sky--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('sky--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/breaking-news.html -->
<div class="widget widget--breaking-news">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Dossier</title><path d="M5.6 14.7v27.9H1.4C.6 42.7 0 42 0 41.2v-36C0 4 .9 3 2.2 3h18.5c1.2 0 2.2 1 2.2 2.2v2.1h28.6c.8 0 1.4.6 1.4 1.4v8.1H28.4v-2.1c0-1.2-.9-2.2-2.2-2.2H7.8c-1.3 0-2.2 1-2.2 2.2z"/><path d="M62.6 25.7H34v-2.1c0-1.2-.9-2.2-2.2-2.2H13.4c-1.2 0-2.2 1-2.2 2.2v36c0 .8.6 1.4 1.4 1.4H62.5c.8 0 1.4-.6 1.4-1.4V27.1c.1-.8-.5-1.4-1.3-1.4z"/></svg>
	</div>
	<h3 class="header__title">
		<span>Willem II</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.bd.nl/dossier-willem-ii/willem-ii-spits-alexander-isak-belangrijke-pion-in-scandinavisch-spektakelstuk~a9fba602/" data-gtm="dossier sidebar 1/item 1">
				<picture class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images2.persgroep.net/rcs/dlhxOz0CVGtwUKLWdb4X2GzDpV0/diocontent/144047812/_focus/0.54/0.19/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Willem II-spits Alexander Isak belangrijke pion in Scandinavisch spektakelstuk " />
				</picture>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<h2 class="ankeiler__title">Willem II-spits Alexander Isak belangrij&shy;ke pion in Scandina&shy;visch spektakel&shy;stuk</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-willem-ii/alexander-isak-helpt-zweden-bij-reddingsactie~a2694ec9/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images0.persgroep.net/rcs/KuL6hn8N_3TAiqEawrwloskcK3s/diocontent/144232711/_focus/0.55/0.24/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Alexander Isak helpt Zweden bij reddingsactie" />
									
								</figure>
								<h3 class="ankeiler__title">Alexander Isak helpt Zweden bij reddingsac&shy;tie</h3>
								<div class="ankeiler__meta">26 maart</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-willem-ii/aras-ozbiliz-valt-uit-bij-verliezend-armenie~ae0cf3f1/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images4.persgroep.net/rcs/ZW6OJ7HA20yBMT94L-sTkibZy5g/diocontent/144227805/_focus/0.41/0.19/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Aras Özbiliz valt uit bij verliezend Armenië" />
									
								</figure>
								<h3 class="ankeiler__title">Aras Özbiliz valt uit bij verliezend Armenië</h3>
								<div class="ankeiler__meta">26 maart</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-willem-ii/vrousai-op-zijn-duits-naar-gelijkspel-met-griekenland-onder-21~a4fff887/" class="ankeiler__link"
							data-gtm="dossier sidebar 1/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/tQSsLquE4GkC8TSys2qF_INmLpg/diocontent/144226808/_focus/0.5/0.5/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Vrousai op zijn Duits naar gelijkspel met Griekenland onder 21" />
									
								</figure>
								<h3 class="ankeiler__title">Vrousai op zijn Duits naar gelijkspel met Grieken&shy;land onder 21</h3>
								<div class="ankeiler__meta">26 maart</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bd.nl/dossier/willem-ii~d5a12f305cc3fd81152f6a373/" class="cta"
			target="_self"
			title="Willem II">
			<span>Bekijk alle artikelen</span>
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

		</a>
	</footer>
</div>
<!-- / includes/sidebar/breaking-news.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="rmid--1" data-id="rmid--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmid--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/fascistische-en-gevaarlijke-speech-verbaast-brabantse-deskundige-en-bekende-van-baudet~a9599e43/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="‘Fascistische en gevaarlijke’ speech verbaast Brabantse deskundige en bekende van Baudet" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GfoEZJOIerbuH_S_CFAKgXpNWik/diocontent/143863230/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Lijsttrekker Thierry Baudet van Forum voor Democratie (FvD) tijdens de uitslagenavond van de Provinciale Statenverkiezingen en de waterschapsverkiezingen."/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title>Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">‘Fascistische en gevaarlijke’ speech verbaast Brabantse deskundige en bekende van Baudet</h3>
			<div class="ankeiler__meta">75.534 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/stadsbus-in-tilburg-volledig-verwoest-na-brand-op-burgemeester-letschertweg~a014d697/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Stadsbus in Tilburg volledig verwoest na brand op Burgemeester Letschertweg" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/ObA0rUQrBL29nUeauBhM_01IC9s/diocontent/143872002/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De berging van de stadsbus in Tilburg."/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title>Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Stadsbus in Tilburg volledig verwoest na brand op Burgemeester Letschertweg</h3>
			<div class="ankeiler__meta">27.035 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/drie-jonge-daders-12-tot-14-jaar-plegen-overval-op-v-o-f-snackbar-aan-paletplein-in-tilburg~a7d5489e/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Drie jonge daders (12 tot 14 jaar) plegen overval op V.O.F. Snackbar aan Paletplein in Tilburg" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/cTLhjvet3zSNiSs_RjwOARn8bfw/diocontent/144113779/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Overval Tilburg Paletplein"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title>Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Drie jonge daders (12 tot 14 jaar) plegen overval op V.O.F. Snackbar aan Paletplein in Tilburg</h3>
			<div class="ankeiler__meta">22.017 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/vlammenzee-verwoest-zes-auto-s-in-tilburg-politie-gaat-uit-van-brandstichting~a363b9d90/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Vlammenzee verwoest zes auto&#39;s in Tilburg: politie gaat uit van brandstichting" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/rLHQE3lNivpF3G7AjWb81Yf3tYs/diocontent/144074304/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De auto&#39;s stonden geparkeerd aan de Hoffmannlaan."/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title>Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Vlammenzee verwoest zes auto's in Tilburg: politie gaat uit van brandstichting</h3>
			<div class="ankeiler__meta">17.607 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/tilburgse-dansleraar-cees-boutkan-onverwachts-overleden~aa16a07a/" class="ankeiler__link"
		data-gtm="Meest gelezen/item 1" title="Tilburgse dansleraar Cees Boutkan onverwachts overleden" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/L5gWgzmgai83C3bPhRq0pJXmVgs/diocontent/144096387/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Cees Boutkan."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Tilburgse dansleraar Cees Boutkan onverwachts overleden</h3>
			<div class="ankeiler__meta">14.669 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 16 15" class="icons">
    <path fill="#FFF" fill-rule="nonzero" d="M.534 0A.541.541 0 0 0 0 .549c0 .303.239.549.534.549h1.7l1.834 8.9c.073.335.286.614.556.612h8.892c.282.004.541-.26.541-.549 0-.29-.26-.553-.541-.549H5.057L4.78 7.973h9.398a.554.554 0 0 0 .517-.429l1.294-5.046c.07-.318-.2-.666-.517-.669H3.48L3.19.434A.554.554 0 0 0 2.668 0H.534zm5.868 11.341c-.976 0-1.778.826-1.778 1.83S5.426 15 6.402 15s1.779-.825 1.779-1.83c0-1.003-.803-1.829-1.779-1.829zm5.335 0c-.975 0-1.778.826-1.778 1.83S10.762 15 11.737 15c.976 0 1.779-.825 1.779-1.83 0-1.003-.803-1.829-1.779-1.829z"/>
</svg>

	</div>
	<h3 class="header__title">
		<span>Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bd.nl/hellendoorn?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Avonturenpark Hellendoorn" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/6BAKtJABHaZ6dJF3qm4X8_58Poo/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0001832_avonturenpark-hellendoorn.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">Avonturenpark Hellendoorn</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€24,50</span></span>
								<span>voor <span>€10,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bd.nl/schaep?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="’t Schaep met de 5 Pooten" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/uM0pWphRuAhq8WRJJR2HNoG5Pq0/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0001901_t-schaep-met-de-5-pooten.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">’t Schaep met de 5 Pooten</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€17,60</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bd.nl/drievliet?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Familiepark Drievliet" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images3.persgroep.net/rcs/Z_JHtYZZFruiqZNrWRHt2P1-3GE/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0001843_familiepark-drievliet.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">Familiepark Drievliet</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€24,50</span></span>
								<span>voor <span>€10,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bd.nl/passepartout-live-action-disney?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="1 ticket, 3 Disney films" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/hpfVWxpELioKD_UtQNL6h49RGxo/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0001877_1-ticket-3-disney-films.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">1 ticket, 3 Disney films</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€25,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.bd.nl/pretpark-julianatoren?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Kinderpretpark Julianatoren" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/3nqYG-FjqLcd7rxHS5VgUyls6pk/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0001918_kinderpretpark-julianatoren.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f"/>
							</figure>
							<h3 class="ankeiler__title">Kinderpretpark Julianatoren</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€25,00</span></span>
								<span>voor <span>€10,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>
		<footer class="widget__footer">
			<a href="https://webwinkel.bd.nl/?utm_source=brabantsdagblad&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
				class="cta"
				target="_blank">
		<span>
			Bekijk onze aanbiedingen
		</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

			</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="rmid--2" data-id="rmid--2">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmid--2', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
			<div class="widget widget--ankeiler widget--ankeiler-standard">
	<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard">
	<a href="https://krant.bd.nl/titles" data-gtm="ankeiler/item 2" class="ankeiler__link" target="_blank">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		<!--[if IE 9]>
		<video style="display: none;">
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/iN8QOFVPy-YLN6kH03UTlXt70Yg/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/iN8QOFVPy-YLN6kH03UTlXt70Yg/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/H6sgq3p5XN_pFiDtb2lvIMwk5ys/diocontent/134875160/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/HapFLUvsJR8lDRRP7RPb9xujb7E/diocontent/134875160/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/s1sz0DadCykg625iGAAvwIHi6eM/diocontent/134875160/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/-RGyjKtCIXUNPZANCShywdat3Pc/diocontent/134875160/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/We83HBnJ7P687nz08phhe05LqgQ/diocontent/134875160/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/brY1ahK1Ll1o6MTYjCBZePvAyB4/diocontent/134875160/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		</video>
		<![endif]-->
		<!--[if !(IE 9)&!(IE 8)]><!-->
			<source media="(min-width: 906px)"
				srcset="https://images2.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/iN8QOFVPy-YLN6kH03UTlXt70Yg/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)"
				srcset="https://images2.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/iN8QOFVPy-YLN6kH03UTlXt70Yg/diocontent/134875160/_focus/0.5/0.5/_fill/600/450/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)"
				srcset="https://images4.persgroep.net/rcs/H6sgq3p5XN_pFiDtb2lvIMwk5ys/diocontent/134875160/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/HapFLUvsJR8lDRRP7RPb9xujb7E/diocontent/134875160/_focus/0.5/0.5/_fill/1464/1098/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)"
				srcset="https://images3.persgroep.net/rcs/s1sz0DadCykg625iGAAvwIHi6eM/diocontent/134875160/_focus/0.5/0.5/_fill/564/423/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/-RGyjKtCIXUNPZANCShywdat3Pc/diocontent/134875160/_focus/0.5/0.5/_fill/1128/846/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images1.persgroep.net/rcs/We83HBnJ7P687nz08phhe05LqgQ/diocontent/134875160/_focus/0.5/0.5/_fill/404/303/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/brY1ahK1Ll1o6MTYjCBZePvAyB4/diocontent/134875160/_focus/0.5/0.5/_fill/808/606/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<!--<![endif]-->
		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Lees de krant online" srcset="https://images2.persgroep.net/rcs/y-uFU7L6mtnnkHEEHKyqepoRAbM/diocontent/134875160/_focus/0.5/0.5/_fill/300/225/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" />
	
	
</picture>

		
		<div class="ankeiler__wrapper ankeiler__wrapper--no-intro">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Gratis voor abonnees</span>
					<h2 class="ankeiler__title">Lees de krant online</h2>
				</header>
				
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

</div>

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/tilburgers-helpen-smolders-massaal-naar-staten-met-bijna-9000-voorkeursstemmen~ae6aff67/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Tilburgers helpen Smolders massaal naar Staten met bijna 9000 voorkeursstemmen" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/yLADLp-KBVv0cJp6HFYJDoHxIm8/diocontent/143901636/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Hans Smolders, lijstduwer van Forum voor Democratie in Brabant."/>
				
				
			</figure>
			<h3 class="ankeiler__title">Tilburgers helpen Smolders massaal naar Staten met bijna 9000 voorkeursstemmen</h3>
			<div class="ankeiler__meta">68 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/twee-overvallen-op-horecazaken-binnen-10-minuten-tijd-in-tilburg-vermoedelijk-schot-gelost~a69d7aa4/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Twee overvallen op horecazaken binnen 10 minuten tijd in Tilburg, vermoedelijk schot gelost" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/-PoZG9skdNK43sCbIQJBXQaMfDs/diocontent/143992120/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Overval op cafetaria De Vriendschap aan de Goirkestraat in Tilburg."/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title>Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Twee overvallen op horecazaken binnen 10 minuten tijd in Tilburg, vermoedelijk schot gelost</h3>
			<div class="ankeiler__meta">24 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/ijzerdief-ruineert-zeilboot-van-tilburger-bjorn-ik-had-hem-net-een-week~ab8164b4/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="IJzerdief ruïneert zeilboot van Tilburger Bjorn: ‘Ik had hem nét een week’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/0lAoHBZimvtK8ngW_kBsvTEpP6o/diocontent/144104063/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Boot gestript van al het ijzer dat los én vastzit in Tilburg"/>
				
				
			</figure>
			<h3 class="ankeiler__title">IJzerdief ruïneert zeilboot van Tilburger Bjorn: ‘Ik had hem nét een week’</h3>
			<div class="ankeiler__meta">19 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/stadsbus-in-tilburg-volledig-verwoest-na-brand-op-burgemeester-letschertweg~a014d697/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="Stadsbus in Tilburg volledig verwoest na brand op Burgemeester Letschertweg" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/ObA0rUQrBL29nUeauBhM_01IC9s/diocontent/143872002/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="De berging van de stadsbus in Tilburg."/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title>Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Stadsbus in Tilburg volledig verwoest na brand op Burgemeester Letschertweg</h3>
			<div class="ankeiler__meta">18 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.bd.nl/tilburg-e-o/tv-uitzending-five-days-inside-zorgt-voor-overbelaste-website-villa-pardoes~a9a9498f/" class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1" title="TV-uitzending Five Days Inside zorgt voor overbelaste website Villa Pardoes" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images2.persgroep.net/rcs/8UqkF6xRPWnfRnTO69ujHNi-O-k/diocontent/103115882/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="logo villa pardoes"/>
				
				
			</figure>
			<h3 class="ankeiler__title">TV-uitzending Five Days Inside zorgt voor overbelaste website Villa Pardoes</h3>
			<div class="ankeiler__meta">18 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!-- sidebar/iframe.html -->
<div class="widget">
	<iframe class="widget__iframe js-iframe-sizing" src="/familieberichten/widget"></iframe>
</div>

		
			<!-- includes/sidebar/breaking-news.html -->
<div class="widget widget--breaking-news">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Dossier</title><path d="M5.6 14.7v27.9H1.4C.6 42.7 0 42 0 41.2v-36C0 4 .9 3 2.2 3h18.5c1.2 0 2.2 1 2.2 2.2v2.1h28.6c.8 0 1.4.6 1.4 1.4v8.1H28.4v-2.1c0-1.2-.9-2.2-2.2-2.2H7.8c-1.3 0-2.2 1-2.2 2.2z"/><path d="M62.6 25.7H34v-2.1c0-1.2-.9-2.2-2.2-2.2H13.4c-1.2 0-2.2 1-2.2 2.2v36c0 .8.6 1.4 1.4 1.4H62.5c.8 0 1.4-.6 1.4-1.4V27.1c.1-.8-.5-1.4-1.3-1.4z"/></svg>
	</div>
	<h3 class="header__title">
		<span>Efteling</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.bd.nl/dossier-efteling/efteling-breidt-bosrijk-uit-met-twaalf-extra-hoeves-144-bedden-erbij~a109c6b3/" data-gtm="dossier sidebar 3/item 1">
				<picture class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images4.persgroep.net/rcs/ERU8AcITIDsBzUx6GXEYpCPOKtc/diocontent/142966211/_focus/0.54/0.46/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt="Efteling breidt Bosrijk uit met twaalf extra hoeves: 144 bedden erbij" />
				</picture>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<h2 class="ankeiler__title">Efteling breidt Bosrijk uit met twaalf extra hoeves: 144 bedden erbij</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-efteling/over-twee-weken-duidelijk-of-efteling-al-mag-gaan-bouwen~af92b2008/" class="ankeiler__link"
							data-gtm="dossier sidebar 3/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images4.persgroep.net/rcs/W4pKPO_CBbB9llvPcziIlOGtFXI/diocontent/137485436/_focus/0.5/0.5/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Over twee weken duidelijk of Efteling al mag gaan bouwen
" />
									
								</figure>
								<h3 class="ankeiler__title">Over twee weken duidelijk of Efteling al mag gaan bouwen</h3>
								<div class="ankeiler__meta">14 februari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-efteling/tegenstanders-willen-vandaag-uitbreiding-efteling-verhinderen-bij-raad-van-state~a7413665/" class="ankeiler__link"
							data-gtm="dossier sidebar 3/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/X6eSEp7lWDI8Ys1Uxt9JLn2_6Wo/diocontent/132077682/_focus/0.52/0.28/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Tegenstanders willen vandaag uitbreiding Efteling verhinderen bij Raad van State" />
									
								</figure>
								<h3 class="ankeiler__title">Tegenstan&shy;ders willen vandaag uitbrei&shy;ding Efteling verhinde&shy;ren bij Raad van State</h3>
								<div class="ankeiler__meta">14 februari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-efteling/efteling-steekt-1-8-miljoen-euro-in-renovatie-van-35-jaar-oude-tufferbaan~a4d91d59/" class="ankeiler__link"
							data-gtm="dossier sidebar 3/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/mWrdag0o0krsmv-uui4LNAldMOI/diocontent/141403534/_focus/0.5/0.5/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Efteling steekt 1,8 miljoen euro in renovatie van 35 jaar oude Tufferbaan " />
									
								</figure>
								<h3 class="ankeiler__title">Efteling steekt 1,8 miljoen euro in renovatie van 35 jaar oude Tufferbaan</h3>
								<div class="ankeiler__meta">12 februari</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bd.nl/dossier/efteling~d58bd3afd330544237c37934a/" class="cta"
			target="_self"
			title="Efteling">
			<span>Bekijk alle artikelen</span>
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

		</a>
	</footer>
</div>
<!-- / includes/sidebar/breaking-news.html -->

		
			<!-- includes/sidebar/breaking-news.html -->
<div class="widget widget--breaking-news">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title>Dossier</title><path d="M5.6 14.7v27.9H1.4C.6 42.7 0 42 0 41.2v-36C0 4 .9 3 2.2 3h18.5c1.2 0 2.2 1 2.2 2.2v2.1h28.6c.8 0 1.4.6 1.4 1.4v8.1H28.4v-2.1c0-1.2-.9-2.2-2.2-2.2H7.8c-1.3 0-2.2 1-2.2 2.2z"/><path d="M62.6 25.7H34v-2.1c0-1.2-.9-2.2-2.2-2.2H13.4c-1.2 0-2.2 1-2.2 2.2v36c0 .8.6 1.4 1.4 1.4H62.5c.8 0 1.4-.6 1.4-1.4V27.1c.1-.8-.5-1.4-1.3-1.4z"/></svg>
	</div>
	<h3 class="header__title">
		<span>Voor de rechter</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<article class="ankeiler ankeiler--picture">
			<a href="https://www.bd.nl/dossier-voor-de-rechter/hilarische-val-mondt-uit-in-vechtpartij-op-pieter-vreedeplein~a29105ba/" data-gtm="dossier sidebar 4/item 1">
				<picture class="ankeiler__image-wrapper">
					<div class="thumb-logo"></div>
					<img src="https://images2.persgroep.net/rcs/llRahHeL0cHLp5Bo1hGcTVi6M2w/diocontent/124336700/_focus/0.5/0.5/_fill/732/549/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" class="ankeiler__image"
						alt=" ‘Hilarische val’ mondt uit in vechtpartij op Pieter Vreedeplein " />
				</picture>
				
				<div class="ankeiler__wrapper">
					<div class="fjs-ankeiler__wrapper">
						<header class="ankeiler__header">
							<h2 class="ankeiler__title">‘Hilarische val’ mondt uit in vechtpar&shy;tij op Pieter Vreede&shy;plein</h2>
						</header>
					</div>
				</div>
			</a>
		</article>
		<ol class="articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-voor-de-rechter/zes-jaar-niet-naar-willem-ii-is-echt-heel-erg-voor-mij~afdc2f40/" class="ankeiler__link"
							data-gtm="dossier sidebar 4/item 2">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/lcRkkgRkKx2DlqFGFdyQd5Fyz8g/diocontent/124336700/_focus/0.5/0.5/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="&#39;Zes jaar niet naar Willem II is echt heel erg voor mij&#39;" />
									
								</figure>
								<h3 class="ankeiler__title">'Zes jaar niet naar Willem II is echt heel erg voor mij'</h3>
								<div class="ankeiler__meta">12 maart</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-voor-de-rechter/een-clean-leven-voor-sandra-de-rechter-gunt-haar-die-kans~a18e1cf2/" class="ankeiler__link"
							data-gtm="dossier sidebar 4/item 3">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/lcRkkgRkKx2DlqFGFdyQd5Fyz8g/diocontent/124336700/_focus/0.5/0.5/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Een clean leven voor Sandra, de rechter gunt haar die kans" />
									
								</figure>
								<h3 class="ankeiler__title">Een clean leven voor Sandra, de rechter gunt haar die kans</h3>
								<div class="ankeiler__meta">26 februari</div>
							</div>
						</a>
					</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
						<a href="https://www.bd.nl/dossier-voor-de-rechter/hardleerse-automobilist-heeft-het-nu-echt-verbruid~a31e0534/" class="ankeiler__link"
							data-gtm="dossier sidebar 4/item 4">
							<div class="ankeiler__wrapper">
								<figure class="ankeiler__thumb">
									<div class="thumb-logo"></div>
									<img class="ankeiler__image"
										src="https://images1.persgroep.net/rcs/lcRkkgRkKx2DlqFGFdyQd5Fyz8g/diocontent/124336700/_focus/0.5/0.5/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Hardleerse automobilist heeft het nu écht verbruid" />
									
								</figure>
								<h3 class="ankeiler__title">Hardleerse automobi&shy;list heeft het nu écht verbruid</h3>
								<div class="ankeiler__meta">19 februari</div>
							</div>
						</a>
					</article>
			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="https://www.bd.nl/dossier/voor-de-rechter~da5acaa08-ac99-4105-8ca9-902b69601e1a/" class="cta"
			target="_self"
			title="Voor de rechter">
			<span>Bekijk alle artikelen</span>
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

		</a>
	</footer>
</div>
<!-- / includes/sidebar/breaking-news.html -->

		
			<!--   includes/sidebar/advertisement.html -->
<div class="advertisement fjs-adv-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="rmid--3" data-id="rmid--3">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"small":false,"medium":true,"large":true};
					}

					window.dfp.loadSlot('rmid--3', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html --></div>
<!--   includes/sidebar/advertisement.html -->

		
	</div>
</div>
			</div>
		</div>
	</div>

			<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="bottom--1" data-id="bottom--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":false};
					}

					window.dfp.loadSlot('bottom--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.bd.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://www.bd.nl/static/sbd/img/brand-logo.svg" class="icons"/>
						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.bd.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wilt u elke dag de Dagelijkse nieuwsbrief nieuwsbrief van Brabants Dagblad ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/brabantsdagblad" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/brabantsdagblad" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/brabants_dagblad" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title>Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:internet@bd.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bd.nl&amp;hl=nl&amp;utm_source=BD&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title>Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/brabants-dagblad-nieuws/id492614295?mt=8&amp;utm_source=BD&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title>Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Algemeen</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/redactie/colofon?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/redactie/auteursrecht?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.persgroep.nl/gebruiksvoorwaarden?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.persgroep.nl/privacy?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/cookiewall/info?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.werkenbijdepersgroep.nu/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Service</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="/service/bezorging/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://myaccount.bd.nl/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="/service/vakantie?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.persgroep.nl/merk/brabantsdagblad?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
					<div class="footer-nav__item">
						<h4 class="footer-nav__title">Meer BD</h4>
						<ul>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/abonneren-footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Abonnee worden">Abonnee worden</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://krant.bd.nl" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Digitale krant">Digitale krant</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/nieuwsbrieven?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="/webwinkel-header-footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Webwinkel">Webwinkel</a>
							</li>
							<li class="menu-list__item"
								itemprop="name">
								<a href="https://www.bd.nl/rss/overzicht/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:internet@bd.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.bd.nl/redactie/colofon?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li itemprop="name">
								<a href="https://www.bd.nl/redactie/auteursrecht?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li itemprop="name">
								<a href="https://www.bd.nl/abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="https://www.persgroep.nl/gebruiksvoorwaarden?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=gebruiksvoorwaarden" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li itemprop="name">
								<a href="https://www.persgroep.nl/privacy?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
							</li>
							<li itemprop="name">
								<a href="https://www.bd.nl/cookiewall/info?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
									target="_self" itemprop="url"
									data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
							</li>
							<li itemprop="name">
								<a href="https://www.werkenbijdepersgroep.nu/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="/service?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li itemprop="name">
								<a href="/service/bezorging/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li itemprop="name">
								<a href="https://myaccount.bd.nl/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Mijn profiel">Mijn profiel</a>
							</li>
							<li itemprop="name">
								<a href="/service/vakantie?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li itemprop="name">
								<a href="https://www.persgroep.nl/merk/brabantsdagblad?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=adverteren" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li itemprop="name">
								<a href="http://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?pag=pve_kranten_verkopen.jsp&amp;utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_bd" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_bd">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title>Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title>Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer BD</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li itemprop="name">
								<a href="https://www.bd.nl/abonneren-footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Abonnee worden">Abonnee worden</a>
							</li>
							<li itemprop="name">
								<a href="https://krant.bd.nl" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Digitale krant">Digitale krant</a>
							</li>
							<li itemprop="name">
								<a href="https://www.bd.nl/nieuwsbrieven?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li itemprop="name">
								<a href="/webwinkel-header-footer" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/Webwinkel">Webwinkel</a>
							</li>
							<li itemprop="name">
								<a href="https://www.bd.nl/rss/overzicht/?utm_source=BD&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" itemprop="url"
									data-gtm="footer/meer_bd/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/brabantsdagblad" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/brabantsdagblad" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title>Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/brabants_dagblad" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.bd.nl&amp;hl=nl&amp;utm_source=BD&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[1].target"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title>Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/brabants-dagblad-nieuws/id492614295?mt=8&amp;utm_source=BD&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[0].target"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title>Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<section class="footer__brand-list">
		<div class="container center-content">
			<ul>
				<li class="brand-list__item">
					<a href="http://www.ad.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/ad.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.bd.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/bd.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.ed.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/ed.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.tubantia.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/tubantia.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.bndestem.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/bndestem.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.pzc.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/pzc.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.destentor.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/ds.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item">
					<a href="http://www.gelderlander.nl" target="_blank">
						<img src="https://www.bd.nl/static/sbd/img/icons/brands/gelderlander.svg" class="icons" width="40px" height="40px"/>
					</a>
				</li>
				<li class="brand-list__item--adr">
					<img src="https://www.bd.nl/static/sbd/img/icons/brands/adr.svg" class="icons" width="265px" height="40px"/>
				</li>
			</ul>
			<div class="brand-list__unitem--adr">
				<img src="https://www.bd.nl/static/sbd/img/icons/brands/adr.svg" class="icons" width="265px" height="30px" />
			</div>
		</div>
	</section>

	<section class="footer__persgroep">
		<div class="container center-content">
			<?xml version="1.0" encoding="UTF-8"?>
<svg width="300" height="33" viewBox="0 0 269 30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>persgroep-logo</title>
	<g id="Footer" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="AD/Footer/$large-range:(600px);" transform="translate(-166.000000, -606.000000)" fill="#1A1919">
			<g id="persgroep-logo" transform="translate(166.000000, 606.000000)">
				<polyline id="Fill-1" points="14.00414 28.6853846 14.00414 29.5996154 10.5194371 29.5996154 10.5194371 24.4380769 13.9303571 24.4380769 13.9303571 25.3453846 11.4843786 25.3453846 11.4843786 26.5546154 13.5914171 26.5546154 13.5914171 27.4169231 11.4843786 27.4169231 11.4843786 28.6853846 14.00414 28.6853846"></polyline>
				<path d="M18.4683871,29.6734615 C16.8993486,29.6734615 15.94901,28.5673077 15.94901,27.0188462 C15.94901,25.4776923 16.9212529,24.3646154 18.3800014,24.3646154 C19.4337129,24.3646154 20.3840514,24.8876923 20.5831114,26.1046154 L19.5294,26.1046154 C19.38952,25.6253846 19.0063871,25.3157692 18.3949886,25.3157692 C17.5399529,25.3157692 17.0246257,26.06 17.0246257,27.0338462 C17.0246257,28.0584615 17.5772286,28.7296154 18.4610857,28.7296154 C19.0432786,28.7296154 19.4706043,28.4123077 19.6250871,27.9403846 L20.6787986,27.9403846 C20.4797386,29.0465385 19.5808943,29.6734615 18.4683871,29.6734615" id="Fill-2"></path>
				<polyline id="Fill-3" points="27.0026043 24.4380769 27.0026043 29.5996154 26.0007714 29.5996154 26.0007714 27.4319231 23.9233229 27.4319231 23.9233229 29.5996154 22.9211057 29.5996154 22.9211057 24.4380769 23.9233229 24.4380769 23.9233229 26.5326923 26.0007714 26.5326923 26.0007714 24.4380769 27.0026043 24.4380769"></polyline>
				<polyline id="Fill-4" points="32.9029271 25.3523077 31.4737686 25.3523077 31.4737686 29.5996154 30.4865386 29.5996154 30.4865386 25.3523077 29.0646814 25.3523077 29.0646814 24.4380769 32.9029271 24.4380769 32.9029271 25.3523077"></polyline>
				<polyline id="Fill-5" points="38.4462486 28.6853846 38.4462486 29.5996154 34.9615457 29.5996154 34.9615457 24.4380769 38.3724657 24.4380769 38.3724657 25.3453846 35.9264871 25.3453846 35.9264871 26.5546154 38.0331414 26.5546154 38.0331414 27.4169231 35.9264871 27.4169231 35.9264871 28.6853846 38.4462486 28.6853846"></polyline>
				<polyline id="Fill-6" points="49.4010814 29.5996154 48.4434414 29.5996154 48.4434414 26.1415385 48.3623571 26.1415385 47.1837529 29.1573077 46.2111257 29.1573077 45.0394386 26.1415385 44.9583543 26.1415385 44.9583543 29.5996154 43.9934129 29.5996154 43.9934129 24.4380769 45.30498 24.4380769 46.6676571 27.9038462 46.7487414 27.9038462 48.0895143 24.4380769 49.4010814 24.4380769 49.4010814 29.5996154"></polyline>
				<polyline id="Fill-7" points="55.40324 28.6853846 55.40324 29.5996154 51.9181529 29.5996154 51.9181529 24.4380769 55.3294571 24.4380769 55.3294571 25.3453846 52.8834786 25.3453846 52.8834786 26.5546154 54.9905171 26.5546154 54.9905171 27.4169231 52.8834786 27.4169231 52.8834786 28.6853846 55.40324 28.6853846"></polyline>
				<path d="M60.9323429,26.9746154 C60.9323429,25.9792308 60.3132586,25.3746154 59.3556186,25.3746154 L58.6704371,25.3746154 L58.6704371,28.6634615 L59.3556186,28.6634615 C60.3059571,28.6634615 60.9323429,28.0219231 60.9323429,26.9746154 Z M61.9414771,27.0038462 C61.9414771,28.6557692 60.9396443,29.5996154 59.3483171,29.5996154 L57.6536171,29.5996154 L57.6536171,24.4380769 L59.3483171,24.4380769 C60.9396443,24.4380769 61.9414771,25.3746154 61.9414771,27.0038462 Z" id="Fill-8"></path>
				<polygon id="Fill-9" points="64.2575671 29.5996154 65.2966757 29.5996154 65.2966757 24.4380769 64.2575671 24.4380769"></polygon>
				<path d="M70.4315014,27.6088462 L69.7536214,25.5223077 L69.6725371,25.5223077 L69.0019586,27.6088462 L70.4315014,27.6088462 Z M70.6893571,28.4642308 L68.7441029,28.4642308 L68.3755729,29.5996154 L67.3149443,29.5996154 L69.0611386,24.4380769 L70.3727057,24.4380769 L72.1112143,29.5996154 L71.0502014,29.5996154 L70.6893571,28.4642308 Z" id="Fill-10"></path>
				<polyline id="Fill-12" points="87.9061257 28.6853846 87.9061257 29.5996154 84.4214229 29.5996154 84.4214229 24.4380769 87.8323429 24.4380769 87.8323429 25.3453846 85.3867486 25.3453846 85.3867486 26.5546154 87.4934029 26.5546154 87.4934029 27.4169231 85.3867486 27.4169231 85.3867486 28.6853846 87.9061257 28.6853846"></polyline>
				<path d="M92.3707571,29.6734615 C90.8013343,29.6734615 89.8509957,28.5673077 89.8509957,27.0188462 C89.8509957,25.4776923 90.8236229,24.3646154 92.2823714,24.3646154 C93.3360829,24.3646154 94.2864214,24.8876923 94.4850971,26.1046154 L93.43177,26.1046154 C93.2915057,25.6253846 92.9083729,25.3157692 92.2969743,25.3157692 C91.4423229,25.3157692 90.9266114,26.06 90.9266114,27.0338462 C90.9266114,28.0584615 91.4792143,28.7296154 92.3630714,28.7296154 C92.9452643,28.7296154 93.37259,28.4123077 93.5274571,27.9403846 L94.5807843,27.9403846 C94.3821086,29.0465385 93.48288,29.6734615 92.3707571,29.6734615" id="Fill-13"></path>
				<polyline id="Fill-14" points="100.904974 24.4380769 100.904974 29.5996154 99.9027571 29.5996154 99.9027571 27.4319231 97.8253086 27.4319231 97.8253086 29.5996154 96.8234757 29.5996154 96.8234757 24.4380769 97.8253086 24.4380769 97.8253086 26.5326923 99.9027571 26.5326923 99.9027571 24.4380769 100.904974 24.4380769"></polyline>
				<polyline id="Fill-15" points="106.805297 25.3523077 105.376139 25.3523077 105.376139 29.5996154 104.388524 29.5996154 104.388524 25.3523077 102.966667 25.3523077 102.966667 24.4380769 106.805297 24.4380769 106.805297 25.3523077"></polyline>
				<polyline id="Fill-16" points="112.348234 28.6853846 112.348234 29.5996154 108.863147 29.5996154 108.863147 24.4380769 112.274451 24.4380769 112.274451 25.3453846 109.828857 25.3453846 109.828857 26.5546154 111.935896 26.5546154 111.935896 27.4169231 109.828857 27.4169231 109.828857 28.6853846 112.348234 28.6853846"></polyline>
				<polyline id="Fill-17" points="123.303067 29.5996154 122.345427 29.5996154 122.345427 26.1415385 122.264343 26.1415385 121.085739 29.1573077 120.113111 29.1573077 118.941809 26.1415385 118.860724 26.1415385 118.860724 29.5996154 117.895783 29.5996154 117.895783 24.4380769 119.206966 24.4380769 120.570027 27.9038462 120.651111 27.9038462 121.991884 24.4380769 123.303067 24.4380769 123.303067 29.5996154"></polyline>
				<polyline id="Fill-18" points="129.305226 28.6853846 129.305226 29.5996154 125.820523 29.5996154 125.820523 24.4380769 129.231827 24.4380769 129.231827 25.3453846 126.785464 25.3453846 126.785464 26.5546154 128.892503 26.5546154 128.892503 27.4169231 126.785464 27.4169231 126.785464 28.6853846 129.305226 28.6853846"></polyline>
				<polyline id="Fill-19" points="135.806956 24.4380769 135.806956 29.5996154 134.848931 29.5996154 132.602013 26.245 132.520929 26.245 132.520929 29.5996154 131.555987 29.5996154 131.555987 24.4380769 132.579724 24.4380769 134.768231 27.7707692 134.848931 27.7707692 134.848931 24.4380769 135.806956 24.4380769"></polyline>
				<path d="M140.014116,29.6734615 C138.783633,29.6734615 138.106137,28.9288462 138.098836,27.9184615 L139.085681,27.9184615 C139.093367,28.4423077 139.380813,28.8180769 140.036404,28.8180769 C140.448743,28.8180769 140.80267,28.6265385 140.80267,28.2280769 C140.80267,27.8373077 140.456044,27.5938462 139.763561,27.3511538 C139.041873,27.0780769 138.246017,26.7019231 138.246017,25.8538462 C138.246017,24.9173077 138.982693,24.3646154 139.932647,24.3646154 C141.05284,24.3646154 141.678841,25.0942308 141.686527,25.935 L140.77308,25.935 C140.735804,25.5588462 140.485634,25.22 139.932647,25.22 C139.527994,25.22 139.24785,25.4484615 139.24785,25.7803846 C139.24785,26.1269231 139.542597,26.2815385 140.168983,26.5176923 C141.133924,26.9011538 141.826407,27.3365385 141.826407,28.2280769 C141.826407,29.1942308 141.045539,29.6734615 140.014116,29.6734615" id="Fill-20"></path>
				<polyline id="Fill-21" points="147.614134 28.6853846 147.614134 29.5996154 144.129431 29.5996154 144.129431 24.4380769 147.540351 24.4380769 147.540351 25.3453846 145.094373 25.3453846 145.094373 26.5546154 147.201796 26.5546154 147.201796 27.4169231 145.094373 27.4169231 145.094373 28.6853846 147.614134 28.6853846"></polyline>
				<polyline id="Fill-22" points="154.116249 24.4380769 154.116249 29.5996154 153.15784 29.5996154 150.910921 26.245 150.830221 26.245 150.830221 29.5996154 149.864511 29.5996154 149.864511 24.4380769 150.888633 24.4380769 153.07714 27.7707692 153.15784 27.7707692 153.15784 24.4380769 154.116249 24.4380769"></polyline>
				<polyline id="Fill-24" points="170.249331 28.6853846 170.249331 29.5996154 166.765013 29.5996154 166.765013 24.4380769 170.176317 24.4380769 170.176317 25.3453846 167.72957 25.3453846 167.72957 26.5546154 169.837377 26.5546154 169.837377 27.4169231 167.72957 27.4169231 167.72957 28.6853846 170.249331 28.6853846"></polyline>
				<path d="M174.714347,29.6734615 C173.14454,29.6734615 172.19497,28.5673077 172.19497,27.0188462 C172.19497,25.4776923 173.167213,24.3646154 174.625961,24.3646154 C175.678904,24.3646154 176.630011,24.8876923 176.828687,26.1046154 L175.774976,26.1046154 C175.635096,25.6253846 175.252347,25.3157692 174.640564,25.3157692 C173.785913,25.3157692 173.269817,26.06 173.269817,27.0338462 C173.269817,28.0584615 173.822804,28.7296154 174.706661,28.7296154 C175.288854,28.7296154 175.71618,28.4123077 175.871047,27.9403846 L176.924374,27.9403846 C176.725699,29.0465385 175.826854,29.6734615 174.714347,29.6734615" id="Fill-25"></path>
				<polyline id="Fill-26" points="183.24818 24.4380769 183.24818 29.5996154 182.246347 29.5996154 182.246347 27.4319231 180.168899 27.4319231 180.168899 29.5996154 179.166681 29.5996154 179.166681 24.4380769 180.168899 24.4380769 180.168899 26.5326923 182.246347 26.5326923 182.246347 24.4380769 183.24818 24.4380769"></polyline>
				<polyline id="Fill-27" points="189.148887 25.3523077 187.719344 25.3523077 187.719344 29.5996154 186.732114 29.5996154 186.732114 25.3523077 185.309873 25.3523077 185.309873 24.4380769 189.148887 24.4380769 189.148887 25.3523077"></polyline>
				<polyline id="Fill-28" points="194.691824 28.6853846 194.691824 29.5996154 191.206737 29.5996154 191.206737 24.4380769 194.617657 24.4380769 194.617657 25.3453846 192.172063 25.3453846 192.172063 26.5546154 194.278717 26.5546154 194.278717 27.4169231 192.172063 27.4169231 192.172063 28.6853846 194.691824 28.6853846"></polyline>
				<path d="M201.196629,26.7903846 L202.014389,26.7903846 C202.5301,26.7903846 202.832149,26.4807692 202.832149,26.0680769 C202.832149,25.6326923 202.5301,25.3523077 202.014389,25.3523077 L201.196629,25.3523077 L201.196629,26.7903846 Z M202.942823,29.5996154 L201.845303,27.6973077 L201.196629,27.6973077 L201.196629,29.5996154 L200.238604,29.5996154 L200.238604,24.4380769 L202.110076,24.4380769 C203.119594,24.4380769 203.82668,25.0576923 203.82668,26.0530769 C203.82668,26.7388462 203.436246,27.2696154 202.802943,27.5057692 L203.99615,29.5996154 L202.942823,29.5996154 Z" id="Fill-29"></path>
				<polyline id="Fill-30" points="209.663596 28.6853846 209.663596 29.5996154 206.178509 29.5996154 206.178509 24.4380769 209.589429 24.4380769 209.589429 25.3453846 207.143834 25.3453846 207.143834 26.5546154 209.250489 26.5546154 209.250489 27.4169231 207.143834 27.4169231 207.143834 28.6853846 209.663596 28.6853846"></polyline>
				<path d="M213.54565,29.6734615 C212.315167,29.6734615 211.637287,28.9288462 211.63037,27.9184615 L212.617216,27.9184615 C212.624901,28.4423077 212.912347,28.8180769 213.567939,28.8180769 C213.980277,28.8180769 214.33382,28.6265385 214.33382,28.2280769 C214.33382,27.8373077 213.987579,27.5938462 213.295096,27.3511538 C212.573407,27.0780769 211.777551,26.7019231 211.777551,25.8538462 C211.777551,24.9173077 212.514227,24.3646154 213.464181,24.3646154 C214.584374,24.3646154 215.21076,25.0942308 215.218446,25.935 L214.304614,25.935 C214.267723,25.5588462 214.017169,25.22 213.464181,25.22 C213.059144,25.22 212.779384,25.4484615 212.779384,25.7803846 C212.779384,26.1269231 213.074131,26.2815385 213.700133,26.5176923 C214.665459,26.9011538 215.358326,27.3365385 215.358326,28.2280769 C215.358326,29.1942308 214.577457,29.6734615 213.54565,29.6734615" id="Fill-31"></path>
				<path d="M221.819321,27.4611538 C221.819321,29.0026923 220.883201,29.6734615 219.7192,29.6734615 C218.555583,29.6734615 217.597943,29.0026923 217.597943,27.4611538 L217.597943,24.4380769 L218.643969,24.4380769 L218.643969,27.4980769 C218.643969,28.2576923 219.056307,28.7219231 219.726886,28.7219231 C220.389779,28.7219231 220.780213,28.2576923 220.780213,27.4980769 L220.780213,24.4380769 L221.819321,24.4380769 L221.819321,27.4611538" id="Fill-32"></path>
				<path d="M10.0994129,8.04115385 C10.0994129,4.97461538 8.19297143,3.11192308 5.24281,3.11192308 L3.13231286,3.11192308 L3.13231286,13.2426923 L5.24281,13.2426923 C8.17029857,13.2426923 10.0994129,11.2661538 10.0994129,8.04115385 Z M13.2082843,8.13192308 C13.2082843,13.2196154 10.1220857,16.1269231 5.22013714,16.1269231 L0,16.1269231 L0,0.227307692 L5.22013714,0.227307692 C10.1220857,0.227307692 13.2082843,3.11192308 13.2082843,8.13192308 Z" id="Fill-39"></path>
				<polyline id="Fill-40" points="35.3504429 13.3107692 35.3504429 16.1269231 24.6158057 16.1269231 24.6158057 0.227307692 35.12333 0.227307692 35.12333 3.02115385 27.5890243 3.02115385 27.5890243 6.74615385 34.07961 6.74615385 34.07961 9.40384615 27.5890243 9.40384615 27.5890243 13.3107692 35.3504429 13.3107692"></polyline>
				<path d="M69.6437157,5.33769231 C69.6437157,3.975 68.7587057,2.97576923 67.0793771,2.97576923 L64.4693086,2.97576923 L64.4693086,7.76846154 L67.0113586,7.76846154 C68.7813786,7.76846154 69.6437157,6.81461538 69.6437157,5.33769231 Z M72.7529714,5.33769231 C72.7529714,8.54076923 70.7558386,10.5165385 67.2384714,10.5165385 L64.4693086,10.5165385 L64.4693086,16.1269231 L61.5191471,16.1269231 L61.5191471,0.227307692 L67.30649,0.227307692 C70.7781271,0.227307692 72.7529714,2.36230769 72.7529714,5.33769231 Z" id="Fill-41"></path>
				<polyline id="Fill-42" points="94.4316814 13.3107692 94.4316814 16.1269231 83.6970443 16.1269231 83.6970443 0.227307692 94.2045686 0.227307692 94.2045686 3.02115385 86.6698786 3.02115385 86.6698786 6.74615385 93.1608486 6.74615385 93.1608486 9.40384615 86.6698786 9.40384615 86.6698786 13.3107692 94.4316814 13.3107692"></polyline>
				<path d="M108.633344,7.47307692 L111.151953,7.47307692 C112.74059,7.47307692 113.67133,6.51923077 113.67133,5.24692308 C113.67133,3.90730769 112.74059,3.04384615 111.151953,3.04384615 L108.633344,3.04384615 L108.633344,7.47307692 Z M114.011807,16.1269231 L110.630477,10.2669231 L108.633344,10.2669231 L108.633344,16.1269231 L105.682799,16.1269231 L105.682799,0.227307692 L111.447469,0.227307692 C114.55634,0.227307692 116.73524,2.135 116.73524,5.20192308 C116.73524,7.31384615 115.532041,8.94961538 113.580254,9.67653846 L117.2571,16.1269231 L114.011807,16.1269231 Z" id="Fill-43"></path>
				<path d="M133.37558,16.3542308 C129.585754,16.3542308 127.497546,14.06 127.475257,10.9484615 L130.516494,10.9484615 C130.538783,12.5611538 131.423793,13.7192308 133.443599,13.7192308 C134.714431,13.7192308 135.803881,13.1288462 135.803881,11.9023077 C135.803881,10.6984615 134.737489,9.94884615 132.603934,9.19923077 C130.380073,8.35884615 127.929099,7.20038462 127.929099,4.58846154 C127.929099,1.70346154 130.198306,0 133.126179,0 C136.575527,0 138.504641,2.24846154 138.527314,4.83807692 L135.712806,4.83807692 C135.599826,3.68 134.827796,2.635 133.126179,2.635 C131.878019,2.635 131.015297,3.33923077 131.015297,4.36115385 C131.015297,5.42923077 131.92298,5.90615385 133.852094,6.63230769 C136.825313,7.81384615 138.958483,9.15384615 138.958483,11.9023077 C138.958483,14.8776923 136.552854,16.3542308 133.37558,16.3542308" id="Fill-44"></path>
				<path d="M163.933211,7.51807692 L163.933211,16.1269231 L161.845003,16.1269231 L161.413834,14.5369231 L161.164433,14.5369231 C160.596843,15.1730769 159.12157,16.3542308 156.625634,16.3542308 C152.177527,16.3542308 149.567459,13.0380769 149.567459,8.495 C149.567459,3.54346154 152.608696,0 156.9884,0 C161.30047,0 163.478986,2.36230769 163.79679,5.22461538 L160.6199,5.22461538 C160.347441,3.975 159.076224,2.86230769 157.19284,2.86230769 C154.356043,2.86230769 152.72206,5.26961538 152.72206,8.38153846 C152.72206,11.3342308 154.174276,13.5603846 157.35155,13.5603846 C159.098897,13.5603846 160.36973,12.6292308 160.914263,12.0838462 L160.914263,9.94884615 L156.761671,9.94884615 L156.761671,7.51807692 L163.933211,7.51807692" id="Fill-45"></path>
				<path d="M178.873856,7.47307692 L181.392849,7.47307692 C182.981486,7.47307692 183.912226,6.51923077 183.912226,5.24692308 C183.912226,3.90730769 182.981486,3.04384615 181.392849,3.04384615 L178.873856,3.04384615 L178.873856,7.47307692 Z M184.252703,16.1269231 L180.871373,10.2669231 L178.873856,10.2669231 L178.873856,16.1269231 L175.923694,16.1269231 L175.923694,0.227307692 L181.688364,0.227307692 C184.797236,0.227307692 186.975751,2.135 186.975751,5.20192308 C186.975751,7.31384615 185.773321,8.94961538 183.82115,9.67653846 L187.497996,16.1269231 L184.252703,16.1269231 Z" id="Fill-46"></path>
				<path d="M210.48174,8.17730769 C210.48174,5.20192308 208.416589,2.97576923 205.670483,2.97576923 C202.901704,2.97576923 200.836553,5.20192308 200.836553,8.17730769 C200.836553,11.1526923 202.901704,13.3784615 205.692771,13.3784615 C208.438877,13.3784615 210.48174,11.1526923 210.48174,8.17730769 Z M197.63699,8.17730769 C197.63699,3.52076923 201.040609,0 205.670483,0 C210.2773,0 213.703976,3.52076923 213.703976,8.17730769 C213.703976,12.8334615 210.2773,16.3542308 205.692771,16.3542308 C201.040609,16.3542308 197.63699,12.8334615 197.63699,8.17730769 Z" id="Fill-47"></path>
				<path d="M77.5258,29.0765385 C77.5258,28.7592308 77.7909571,28.5011538 78.1079929,28.5011538 C78.4100414,28.5011538 78.6678971,28.7592308 78.6678971,29.0765385 C78.6678971,29.3861538 78.4100414,29.6442308 78.1079929,29.6442308 C77.7909571,29.6442308 77.5258,29.3861538 77.5258,29.0765385" id="Fill-11"></path>
				<path d="M159.869006,29.0765385 C159.869006,28.7592308 160.134547,28.5011538 160.451583,28.5011538 C160.753247,28.5011538 161.011103,28.7592308 161.011103,29.0765385 C161.011103,29.3861538 160.753247,29.6442308 160.451583,29.6442308 C160.134547,29.6442308 159.869006,29.3861538 159.869006,29.0765385" id="Fill-23"></path>
				<polyline id="Fill-33" points="227.879891 28.6338462 227.879891 29.5996154 224.314489 29.5996154 224.314489 24.4380769 225.3682 24.4380769 225.3682 28.6338462 227.879891 28.6338462"></polyline>
				<polyline id="Fill-34" points="232.915187 25.3523077 231.486029 25.3523077 231.486029 29.5996154 230.498799 29.5996154 230.498799 25.3523077 229.076941 25.3523077 229.076941 24.4380769 232.915187 24.4380769 232.915187 25.3523077"></polyline>
				<path d="M237.224951,27.6088462 L236.547456,25.5223077 L236.466371,25.5223077 L235.795409,27.6088462 L237.224951,27.6088462 Z M237.482807,28.4642308 L235.538321,28.4642308 L235.169791,29.5996154 L234.108779,29.5996154 L235.854973,24.4380769 L237.166156,24.4380769 L238.904664,29.5996154 L237.844036,29.5996154 L237.482807,28.4642308 Z" id="Fill-35"></path>
				<polyline id="Fill-36" points="243.940344 25.3523077 242.511186 25.3523077 242.511186 29.5996154 241.523956 29.5996154 241.523956 25.3523077 240.102099 25.3523077 240.102099 24.4380769 243.940344 24.4380769 243.940344 25.3523077"></polyline>
				<polyline id="Fill-37" points="249.483666 28.6853846 249.483666 29.5996154 245.998194 29.5996154 245.998194 24.4380769 249.409499 24.4380769 249.409499 25.3453846 246.963904 25.3453846 246.963904 26.5546154 249.070559 26.5546154 249.070559 27.4169231 246.963904 27.4169231 246.963904 28.6853846 249.483666 28.6853846"></polyline>
				<polyline id="Fill-38" points="255.985011 24.4380769 255.985011 29.5996154 255.026987 29.5996154 252.780453 26.245 252.698984 26.245 252.698984 29.5996154 251.734043 29.5996154 251.734043 24.4380769 252.758164 24.4380769 254.945903 27.7707692 255.026987 27.7707692 255.026987 24.4380769 255.985011 24.4380769"></polyline>
				<polyline id="Fill-48" points="235.810396 13.3107692 235.810396 16.1269231 225.075374 16.1269231 225.075374 0.227307692 235.583283 0.227307692 235.583283 3.02115385 228.048209 3.02115385 228.048209 6.74615385 234.539179 6.74615385 234.539179 9.40384615 228.048209 9.40384615 228.048209 13.3107692 235.810396 13.3107692"></polyline>
				<path d="M255.185697,5.33769231 C255.185697,3.975 254.301071,2.97576923 252.621359,2.97576923 L250.011674,2.97576923 L250.011674,7.76846154 L252.55334,7.76846154 C254.322976,7.76846154 255.185697,6.81461538 255.185697,5.33769231 Z M258.294953,5.33769231 C258.294953,8.54076923 256.29782,10.5165385 252.780453,10.5165385 L250.011674,10.5165385 L250.011674,16.1269231 L247.061129,16.1269231 L247.061129,0.227307692 L252.848087,0.227307692 C256.320493,0.227307692 258.294953,2.36230769 258.294953,5.33769231 Z" id="Fill-49"></path>
				<path d="M265.353129,14.5142308 C265.353129,13.5376923 266.17012,12.7426923 267.146206,12.7426923 C268.076561,12.7426923 268.87088,13.5376923 268.87088,14.5142308 C268.87088,15.4684615 268.076561,16.2630769 267.146206,16.2630769 C266.17012,16.2630769 265.353129,15.4684615 265.353129,14.5142308" id="Fill-50"></path>
			</g>
		</g>
	</g>
</svg>
			<div class="footer__persgroep-copy">&copy; 2019 de Persgroep Nederland B.V. - alle rechten voorbehouden</div>
		</div>
	</section>

</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://www.bd.nl/static/sbd/img/brand-logo.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title>Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/>Sluit</svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__title">Inloggen</div>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title>Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.bd.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">
					Blijf ingelogd
				</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.bd.nl/registreren?redirect_url=https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.advertising = {"nodeIds":["20000892","20000822","20000903","04000000","08000000","15000000"],"pageType":"detail","paying":false,"compId":"869140a","topics":["wielersport","sportdiscipline","mountainbike","economie-business-en-financien","human-interest","sport"],"dos":null,"networkId":7455,"advertisementUnit":"brabantsdagblad/brabantsdagblad.site-%screenSize%/regio/tilburg-e-o","availableSlots":[{"domId":"top--1","sizes":{"large":[[728,90],[970,250],[970,120],[970,90],[970,110],[970,100],[970,1000],[1800,1000]],"medium":[[728,90],[468,60]],"small":[[320,100],[320,50],[320,240],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"top1"}},{"domId":"rmid--1","sizes":{"large":[[300,250]],"medium":[[300,250]],"small":[]},"targeting":{"pos":"rmid1"}},{"domId":"sky--1","sizes":{"large":[[300,250],[300,600],[160,600],[120,600]],"medium":[[300,250],[300,600],[160,600],[120,600]],"small":[]},"targeting":{"pos":"sky1"}},{"domId":"lmid--1","sizes":{"large":[[468,60],[336,280],[300,250],[694,280]],"medium":[[468,60],[336,280],[300,250],[430,280]],"small":[[320,240],[320,50],[320,100],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"lmid1"}},{"domId":"lmid--2","sizes":{"large":[[336,280],[300,250],[694,250]],"medium":[[336,280],[300,250]],"small":[[320,240],[320,250],[300,250],[300,500],[320,481],[320,600]]},"targeting":{"pos":"lmid2"}},{"domId":"rmid--2","sizes":{"large":[[300,600],[300,250]],"medium":[[300,600],[300,250]],"small":[]},"targeting":{"pos":"rmid2"}},{"domId":"rmid--3","sizes":{"large":[[300,250]],"medium":[[300,250]],"small":[]},"targeting":{"pos":"rmid3"}},{"domId":"layer--1","sizes":{"large":[[640,480]],"medium":[[640,480]],"small":[[320,480]]},"targeting":{"pos":"layer1"}},{"domId":"rmidregio--1","sizes":{"large":[[300,81]],"medium":[[300,81]],"small":[]},"targeting":{"pos":"rmidregio1"}},{"domId":"bottom--1","sizes":{"large":[[729,90]],"medium":[[729,90],[468,60]],"small":[]},"targeting":{"pos":"bottom1"}}],"category":"regio.tilburg-e-o"};
	App.config.statistics = {"article":"https://stats.persgroep.nl/statistics.js?publ=bd&action=READ&type=ARTICLE&id=869140a&origin=bd-site-article","video":null};
	App.config.authenticationUrls = {"loginUrl":"https://www.bd.nl/inloggen?redirect_url=https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/","authenticationUrl":"/auth?redirect_url=https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/","logoutUrl":"https://www.bd.nl/logout","registrationUrl":"https://www.bd.nl/registreren?redirect_url=https://www.bd.nl/tilburg-e-o/lichtjestocht-in-esbeek-stopt-ermee-dames-nemen-het-over~a869140a/","resendVerificationUrl":"https://www.bd.nl/registreren/email-opnieuw-versturen"};
	App.config.comments = {"active":false,"categoryID":"Master BD Website","streamID":"869140a","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.bd.nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.bd.nl/#/profile","loggedIn":false};
	App.config.brand = "bd";
	App.config.features = {"topics_block_logged_in":true,"paywall":true,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"videowall":true,"reduced_content":true,"topics_navigation_link":false,"facebook_login":false,"obituary_internal":true,"login":true,"ops_registration_enabled":false,"usersnap":false};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'sessionExpiration': '631139040',
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_-8ti8WIc7tt_sn8mnnIusLHtBo9KYBxdCEYdloSvq93yEGNgj9Lv0swUXREWjBXB&amp;lang=nl"
	defer="defer">
</script>
<!-- /gigya -->

<script src="https://www.bd.nl/static/sbd/js/main-224e52e188.js" defer="defer"></script>

<!-- google tagmanager -->

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2013","language":"NL-nl"},"page":{"category":"regio.tilburg-e-o","categoryid":"BD_REGIO","type":"article"},"content":{"id":"869140a","author":"|Nelly Wouters-Hamers|","tagsid":"|20000892|20000822|20000903|04000000|08000000|15000000|","tags":"|wielersport|sportdiscipline|mountainbike|economie, business en financiën|human interest|sport|","type":"REGULAR ARTICLE","pubdate":"1553678392465","access":"FREE","length":"1685","moviesource":"|youtube|","file":"","fileId":"","shares":"27","freeHtml":"0","navpath":"|Home|Regio|Tilburg e.o.|","region":"Tilburg e.o."}}];

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script src="https://stats.persgroep.nl/statistics.js?publ=bd&amp;action=READ&amp;type=ARTICLE&amp;id=869140a&amp;origin=bd-site-article"></script>

<!-- /statistics -->






		<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer dfp-space--hide-initial">

	<div class="dfp fjs-dfp"
		id="layer--1" data-id="layer--1">


		<script>
			if (typeof window.dfp !== 'undefined' && window.App.config.advertising !== null) {
				window.dfp.cmd.push(function() {
					var breakpoints;

					if ('' === 'medium') {
						if (window.innerWidth < 600) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if ('' === 'large') {
						if (window.innerWidth >= 600 && window.innerWidth < 768) {
							breakpoints = {"large": false, "medium": false, "small": true};
						}
					}

					if (!breakpoints) {
						breakpoints = {"large":true,"medium":true,"small":true};
					}

					window.dfp.loadSlot('layer--1', {
						'breakpoints': breakpoints
					});
				});
			}
		</script>

		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

		<!-- UserSnap feedback button -->
		


		<div id="adsense" class="fake-adsense">yipee! an advertisement</div>

	</body>
</html>
